Skoda Fabia Club fórum

Pontos idő: csüt. máj. 28, 2020 1:45 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 1347 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 90  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: szomb. feb. 22, 2020 4:41 pm 
Offline

Csatlakozott: csüt. ápr. 20, 2017 7:23 am
Hozzászólások: 54
Autó: Skoda Fabia Sedan 1.2 HTP
Sziasztok,

a következővel kapcsolatban kérnék segítséget:

- tegnap a generátorban cseréltem kefét és csapágyat. Sajnos elkövettem azt a hibát, hogy nem kötöttem le az aksit, így mikor egy kábelt rögzítő csavart villáskulccsal szedtem le a generátorról, szikrázott egyet.

Azóta a következővel szembesültem:

- üzemmeleg állapotban az alapjárati fordulatszám leesik 740-re, ami ok, de ha 1000 fölé nyomkodom a gázpedált akkor nem megy vissza rögtön 740-re, hanem marad 1000-nél és egy kicsit imbolyog. Kb 20-25 mp. után ismét leesik (azelőtt rögtön visszaesett 740re). Néha a rendszer felszabályozza egészen 1200-1300-ig. A fogyasztás 740 1/min-nél 0.4 l/h, ami gyanús, mert azelőtt stabilan mindig 0.5 l/h volt.

- Nem tudom, hogy számít-e, de a szénkefék nem teljesen ugyanolyanok, mint amilyenek voltak benne, de a töltést kimértük, és az ok.
- Hibakódot olvastam, ez volt benne:
17511 - Oxygen (Lambda) Sensor Heating: B1 S1: Performance too Low P1103 - 35-10 - - - Intermittent
Viszont ezt egy 40 km-es út előtt kitöröltem, és nem jött vissza, az alapjárati gond viszont nem változott.
- Lekötöttem a generátor dugaszát, nem volt változás.
- Adtam alapbeállítást a fojtószelepnek, semmi változás.

Mi lehet a gond vele?

Köszönöm előre is.
Üdv.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: kedd jan. 28, 2020 9:02 am 
Offline

Csatlakozott: kedd jún. 19, 2018 9:50 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 Classic
Csabaa írta:
egabor5 írta:
Sziasztok!
Nekem is az alapjárattal van gondom.
Az autóm egy 2003 1.2 htp fabia. Tegnapi jelenség munkából hazafelé kuplung benyomásakor fordulat leesik és a motor leáll, ez minden megállásnál megtörtént. Ma reggel már sárga motorvisszajelző világít, hiba ugyanaz. Viszont elvittem egy 25 km-es útra hátha valami dugulás okozhatja a hibát. 3000 fordulatnál nem enged többet, olyan mintha letiltana. Melegen nem állt le, viszont a fordulat kicsit ingadozó. Eléggé kezdő vagyok ebben a dologban, eddig komolyabb gondom nem volt vele.

Valaki tapasztalt már ilyen hibát?

Köszönöm szépen!

Szia
Hibakódot kellene olvasni. Trafó hiba a valószínű..



Szia, értem, köszönöm a segítséget.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: kedd jan. 28, 2020 8:55 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7924
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
egabor5 írta:
Sziasztok!
Nekem is az alapjárattal van gondom.
Az autóm egy 2003 1.2 htp fabia. Tegnapi jelenség munkából hazafelé kuplung benyomásakor fordulat leesik és a motor leáll, ez minden megállásnál megtörtént. Ma reggel már sárga motorvisszajelző világít, hiba ugyanaz. Viszont elvittem egy 25 km-es útra hátha valami dugulás okozhatja a hibát. 3000 fordulatnál nem enged többet, olyan mintha letiltana. Melegen nem állt le, viszont a fordulat kicsit ingadozó. Eléggé kezdő vagyok ebben a dologban, eddig komolyabb gondom nem volt vele.

Valaki tapasztalt már ilyen hibát?

Köszönöm szépen!

Szia
Hibakódot kellene olvasni. Trafó hiba a valószínű..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: kedd jan. 28, 2020 8:46 am 
Offline

Csatlakozott: kedd jún. 19, 2018 9:50 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 Classic
Sziasztok!
Nekem is az alapjárattal van gondom.
Az autóm egy 2003 1.2 htp fabia. Tegnapi jelenség munkából hazafelé kuplung benyomásakor fordulat leesik és a motor leáll, ez minden megállásnál megtörtént. Ma reggel már sárga motorvisszajelző világít, hiba ugyanaz. Viszont elvittem egy 25 km-es útra hátha valami dugulás okozhatja a hibát. 3000 fordulatnál nem enged többet, olyan mintha letiltana. Melegen nem állt le, viszont a fordulat kicsit ingadozó. Eléggé kezdő vagyok ebben a dologban, eddig komolyabb gondom nem volt vele.

Valaki tapasztalt már ilyen hibát?

Köszönöm szépen!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: pén. dec. 13, 2019 7:41 am 
Offline

Csatlakozott: szomb. feb. 10, 2018 7:18 pm
Hozzászólások: 89
Autó: skoda fabia 1.4 16V comfort benzines
Sziasztok!

Kicseréltem a relét és a benzin szivattyú motorját, ezzel megjavult minden.

Köszi a segítséget mindenkinek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: szer. dec. 11, 2019 6:29 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 384
Autó: Fábia I 1,2 BME 2006
Csabaa írta:
astrojoe12 írta:
Tegnap délután megkértem. Van feszültség a benzin pumpa motorjánal. Kiszereltem a motort és rá kötöttem aksira, úgy meg működik. Razogattam, forgattam, mindenhogy elindult. Lehet hogy csak a saru nem érintkezett rendesen? Vag a relé van beegve?

Megneztem a relé táblát is, két rele van rajta, egy 18 es egy 147 számú. Mindkettő négy lábú relé. Az internetes alkatresz kereső oldalak pedig 5 lábú telet dobnak. Az ötödik láb egy vekonyabb lab a tele sarka felé. A tablan ilyen relet nem találtam.

Van valakinek esetleg bekotesi rajza, amin rajta van hogy milyen relé kell bele?

Mellesleg este felé a helyi boltban megrendeltem a motort és a relét is, délután megyek erte.

Addig is jó lenne kideríteni hogy milyen rele kell bele, de most munkaban vagyok, nem ferek hozzá elektromos rajzokhoz.

Szia

https://mega.nz/#!Gp513IDL!RvIuzAXMjhAp ... HGoEjPFo-0

5/10-es fejezetnél


amit belinkeltem ott 4 lábu a relé és 167 számu.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: szer. dec. 11, 2019 12:29 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7924
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
astrojoe12 írta:
Tegnap délután megkértem. Van feszültség a benzin pumpa motorjánal. Kiszereltem a motort és rá kötöttem aksira, úgy meg működik. Razogattam, forgattam, mindenhogy elindult. Lehet hogy csak a saru nem érintkezett rendesen? Vag a relé van beegve?

Megneztem a relé táblát is, két rele van rajta, egy 18 es egy 147 számú. Mindkettő négy lábú relé. Az internetes alkatresz kereső oldalak pedig 5 lábú telet dobnak. Az ötödik láb egy vekonyabb lab a tele sarka felé. A tablan ilyen relet nem találtam.

Van valakinek esetleg bekotesi rajza, amin rajta van hogy milyen relé kell bele?

Mellesleg este felé a helyi boltban megrendeltem a motort és a relét is, délután megyek erte.

Addig is jó lenne kideríteni hogy milyen rele kell bele, de most munkaban vagyok, nem ferek hozzá elektromos rajzokhoz.

Szia

https://mega.nz/#!Gp513IDL!RvIuzAXMjhAp ... HGoEjPFo-0

5/10-es fejezetnél


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: szer. dec. 11, 2019 6:19 am 
Offline

Csatlakozott: szomb. feb. 10, 2018 7:18 pm
Hozzászólások: 89
Autó: skoda fabia 1.4 16V comfort benzines
Tegnap délután megkértem. Van feszültség a benzin pumpa motorjánal. Kiszereltem a motort és rá kötöttem aksira, úgy meg működik. Razogattam, forgattam, mindenhogy elindult. Lehet hogy csak a saru nem érintkezett rendesen? Vag a relé van beegve?

Megneztem a relé táblát is, két rele van rajta, egy 18 es egy 147 számú. Mindkettő négy lábú relé. Az internetes alkatresz kereső oldalak pedig 5 lábú telet dobnak. Az ötödik láb egy vekonyabb lab a tele sarka felé. A tablan ilyen relet nem találtam.

Van valakinek esetleg bekotesi rajza, amin rajta van hogy milyen relé kell bele?

Mellesleg este felé a helyi boltban megrendeltem a motort és a relét is, délután megyek erte.

Addig is jó lenne kideríteni hogy milyen rele kell bele, de most munkaban vagyok, nem ferek hozzá elektromos rajzokhoz.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: kedd dec. 10, 2019 5:27 am 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 384
Autó: Fábia I 1,2 BME 2006
astrojoe12 írta:
Köszönöm a válaszokat!

Ma délután megnézem hogy van-e áram a motornál. A biztosítékok jók, azokat már néztem.

A benzin szivattyúnak van reléje, ami beéghetett és kicserélhetem?
Hol van a relé tábla?


2002-es, fabia, 1.4 16v benzin, 100le


https://www.autoalkatreszonline24.hu/sk ... LxEALw_wcB
a kormányoszlop alatti müszerfalburkolat megbontása után férsz hozzá
probaképpen a két vastag lábat összekötheted a táblában.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: kedd dec. 10, 2019 2:22 am 
Offline

Csatlakozott: szomb. feb. 10, 2018 7:18 pm
Hozzászólások: 89
Autó: skoda fabia 1.4 16V comfort benzines
Köszönöm a válaszokat!

Ma délután megnézem hogy van-e áram a motornál. A biztosítékok jók, azokat már néztem.

A benzin szivattyúnak van reléje, ami beéghetett és kicserélhetem?
Hol van a relé tábla?


2002-es, fabia, 1.4 16v benzin, 100le


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: hétf. dec. 09, 2019 7:27 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 384
Autó: Fábia I 1,2 BME 2006
hjano írta:
astrojoe12 írta:
Kiszereltem a benzinpumpát a tankból és úgy kötöttem be, de nem hallom, hogy menne benne a motor indítózáskor vagy a gyújtás ráadásakor.
Ez bizony megérett....!
A cserére!
Esetleg vizsgáld át a vezetékét, nincs-e szakadás valahol. Köss egy 12 V-os izzót a motor helyére. Ha a gyújtás bekapcsolásakor felvillan, akkor a szivattyú hibás. Ha nem, akkor valami más baj van.
Idézet:
A benzinszivattyúnak zúgnia kell, ha ráadom a gyújtást?
Igen! Ha nem indítod azonnal kb. 2-3 mp-ig. Meg már akkor is, mikor kinyitod a vezető ajtaját, egy hosszabb (kb. 20 perc?) használatlanság után.


nagy százalék motor de nézd meg van-e áram a csatlakozóban , ha nincs nézd meg a biztosítékokat


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: hétf. dec. 09, 2019 7:11 pm 
Offline

Csatlakozott: vas. okt. 11, 2015 8:36 pm
Hozzászólások: 30
Tartózkodási hely: BKkun, Baja
Autó: Fabia 1,4 16v BUD Kombi, Marelli vezérlő
astrojoe12 írta:
Kiszereltem a benzinpumpát a tankból és úgy kötöttem be, de nem hallom, hogy menne benne a motor indítózáskor vagy a gyújtás ráadásakor.
Ez bizony megérett....!
A cserére!
Esetleg vizsgáld át a vezetékét, nincs-e szakadás valahol. Köss egy 12 V-os izzót a motor helyére. Ha a gyújtás bekapcsolásakor felvillan, akkor a szivattyú hibás. Ha nem, akkor valami más baj van.
Idézet:
A benzinszivattyúnak zúgnia kell, ha ráadom a gyújtást?
Igen! Ha nem indítod azonnal kb. 2-3 mp-ig. Meg már akkor is, mikor kinyitod a vezető ajtaját, egy hosszabb (kb. 20 perc?) használatlanság után.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: hétf. dec. 09, 2019 3:16 pm 
Offline

Csatlakozott: szomb. feb. 10, 2018 7:18 pm
Hozzászólások: 89
Autó: skoda fabia 1.4 16V comfort benzines
Sziasztok!

Segítségre lenne szükségem!
Ma elmentem az orvoshoz és haza indulva nem indult az autó. Az önindító gyorsan forgatja, az aksi jónak tűnik. Ha ráadom a gyújtást, a pillangószeleptől zúgó hang jön és rezeg a pillangó. Lehúztam a csatikat, kontakspré és visszadugtam, de semmi.
Egyszer csak beindult, járt is vagy öt percig, aztán leállítottam.
Kiolvastam a hibakódokat, nem volt benne hibakód. Utána már nem tudtam beindítani.

Átnéztem az összes benzinpumpa/benzinmotor elnevezésű biztosítékot, rendben vannak.

Gyújtás ráadásakor nem hallom zúgni a benzinszivattyút. Indítózás közben megnyomtam a benzinnyomást mérő szelepet és nem jött a benzin. Lehúztam a sorról a benzincsövet és úgy is indítóztam, nem pumpálta a benzint.

Kiszereltem a benzinpumpát a tankból és úgy kötöttem be, de nem hallom, hogy menne benne a motor indítózáskor vagy a gyújtás ráadásakor.

A benzinszivattyúnak zúgnia kell, ha ráadom a gyújtást?
Indítózáskor nyomnia kell a benzint a szelepsornál?
Az ac pumpa reléje hol található?

Előre is köszönöm!

2002-es, fabia, 1.4 16v benzin, 100le


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: vas. nov. 24, 2019 4:36 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 384
Autó: Fábia I 1,2 BME 2006
Nikolasz85 írta:
Meg lett a hiba oka...
Minden elektromos csatlakozót le csatoltam ami a benzinhez köze lehet.. és kontakttal be fujtam s meg javult a szemétláda ! Eléggé meg lepődtem azon, hogy 2 szerelő is nézte azt mondták nem tudjàk mi lehet a hiba oka...annyit mondtak elektromos probléma lehet...és vigyem el villamosságishoz hála az égieknek nem kell vigyem.


:)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Alapjárat probléma
HozzászólásElküldve: vas. nov. 24, 2019 2:43 pm 
Offline

Csatlakozott: vas. nov. 10, 2019 9:59 pm
Hozzászólások: 5
Autó: Skoda fabia
Meg lett a hiba oka...
Minden elektromos csatlakozót le csatoltam ami a benzinhez köze lehet.. és kontakttal be fujtam s meg javult a szemétláda ! Eléggé meg lepődtem azon, hogy 2 szerelő is nézte azt mondták nem tudjàk mi lehet a hiba oka...annyit mondtak elektromos probléma lehet...és vigyem el villamosságishoz hála az égieknek nem kell vigyem.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1347 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 90  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség