Skoda Fabia Club fórum

Pontos idő: hétf. nov. 23, 2020 5:11 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 319 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 22  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. nov. 18, 2020 4:45 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7966
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
szentkrisztianusz írta:
Sziasztok!Van némi problémám.

Skoda fabia 1.2 benzines 2004 es ,6-8 óra állás után nehezen indul,utánna megy rendesen.Mi lehet a probléma?

Szia
Több mint valószínű a benzinpumpa gyengélkedik.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. nov. 18, 2020 4:37 pm 
Offline

Csatlakozott: kedd okt. 20, 2020 3:28 pm
Hozzászólások: 2
Autó: skoda fabia hatchback clas 6y2 1c4 40KW
Sziasztok!Van némi problémám.

Skoda fabia 1.2 benzines 2004 es ,6-8 óra állás után nehezen indul,utánna megy rendesen.Mi lehet a probléma?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: vas. nov. 08, 2020 5:51 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 163
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
feketete írta:
spanyol saját gyártás WRC nagyon olcsó áraik vannak , lehet hogy nekik is kínában csinálják

Sziasztok!
Ha már szóba került a márka, gyártó...
Mi különbség lehet e kettő között, az áron kívül?
http://wrcauto.hu/?2013,toltonyomaserze ... 036906051d
http://wrcauto.hu/?2030,toltonyomaserze ... taviafabia
Csak mert pl. az én autóm (SKODA FABIA 1.4 50KW 68Le) mindkettőnél szerepel.
Mi a csudának gyárthatnak kétfélét? :fejvak:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szomb. nov. 07, 2020 6:53 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 520
Autó: Fábia I 1,2 BME 2006
Csabaa írta:
feketete írta:
gondolkodtató

találtam szemtelenül olcsó ac pumpát. ez milyen lehet ?

http://wrcauto.hu/?1172,acpumpaskodafab ... 1gd919051b

Szia
Ez ugyanaz a kínai lehet , mint a csepeli ko-csi kft-nél 11e ft-s.
Az utóbbi évek óta jól működik nekem.


spanyol saját gyártás WRC nagyon olcsó áraik vannak , lehet hogy nekik is kínában csinálják


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szomb. nov. 07, 2020 6:49 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7966
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
feketete írta:
gondolkodtató

találtam szemtelenül olcsó ac pumpát. ez milyen lehet ?

http://wrcauto.hu/?1172,acpumpaskodafab ... 1gd919051b

Szia
Ez ugyanaz a kínai lehet , mint a csepeli ko-csi kft-nél 11e ft-s.
Az utóbbi évek óta jól működik nekem.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szomb. nov. 07, 2020 6:41 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 520
Autó: Fábia I 1,2 BME 2006
gondolkodtató

találtam szemtelenül olcsó ac pumpát. ez milyen lehet ?

http://wrcauto.hu/?1172,acpumpaskodafab ... 1gd919051b


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szomb. okt. 31, 2020 1:38 pm 
Offline

Csatlakozott: hétf. okt. 26, 2020 9:33 pm
Hozzászólások: 2
Autó: Skoda Fabia MK2
Csabaa írta:
gimesip írta:
Üdv!

Most regisztráltam, remélem jó helyen sikerül feltenni a kérdésem. Illetve elnézést, ha valahol már ez szóba került, bevallom, nem olvastam mindent végig az elejétől. :)

A problémám, amiben segítséget szeretnék kérni, egy 2010-es, 1,4-es, BXW motorkódú Fábiához kapcsolódik. Egy ideje nagyon nehezen indul az autó reggel. Ilyenkor az önindító sokáig (3-5mp) forgat, hogy egyáltalán beröffenjen, ám mikor ez megtörténik, hamar lefullad. Többedig indítás után már nem fullad le, de dadog, mintha nem járna minden henger. Gázadásra fullad. Néha még durrog is. Volt olyan reggel (számoltam), hogy a 17. kísérletre sikerült tartós járásra bírni. A hibajelenség tart kb. 2 percig, utána kisimul, és hibátlanul jön-megy. Általában csak a napi első indítás ilyen macerás, ám már fordult elő hasonló félig kihűlt állapotban is, bár az nem közel sem volt ilyen súlyos.

Eddig cseréltem gyertyákat, trafókat, üzemanyag szűrőt, tartály szellőztető szelepet. Hibakód egyedül az EVAP szelepre volt. Járt szerelőnél, aki megállapította, hogy két foggal el van csúszva a vezérlés (ez egyébként lehetséges? Mármint két fog elcsúszás mellett a motor nem csörög-csattog, nem ver be hibakódot, nem veri szét a szelepeket, húz, 100%-ban normálisan üzemel? Vagy csak le lettem húzva szokás szerint? :) ), azt állítólag megjavította, de ha volt is a vezérlésnek baja, annak javítása nem változtatott semmin.

Kifogytam az ötletekből… van esetleg valakinek gondolata, mit lehet még megnézni?

Nagyon köszönöm előre is!

Üdvözlettel:
Gimesi Péter

Szia
Gyakori a benzinpumpa "gyengélkedése" , mérj a reggeli indítózással párhuzamosan nyomást. Legegyszerűbb ha az injektorhíd végénél csatlakoztatsz egy nyomásmérő órát. Fontos, hogy előre legyen bekötve az óra, ne napközben amikor jól indul, akkor a nyomás is rendben lesz.. 3 vagy 4 baros a nyomás, ezt most kapásból ennél a motornál nem tudom meg kell nézni.. (ha cseréltél benzinszűrőt akkor ez abból azonnal kiderül)
Ha ilyenkor a nyomás 1-2 bar, akkor a pumpa a hibás..
Én elég régen cseréltem már, 11e-ért vettem utángyártottat azóta is tökéletes. http://www.ko-csi.hu

szia!
köszönöm az ötletet! valóban az ac pumpa volt, tegnap el is vittem a ko-csi-hoz, azóta hibátlan. pöcc-röff. :) kicsit drágább lett, 18.500Ft jelenleg a felújítás, de hát mi szokott olcsóbbá válni az idő múlásával? :)
köszönöm még egyszer!
üdv:
peti


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 27, 2020 8:57 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7966
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
gimesip írta:
Üdv!

Most regisztráltam, remélem jó helyen sikerül feltenni a kérdésem. Illetve elnézést, ha valahol már ez szóba került, bevallom, nem olvastam mindent végig az elejétől. :)

A problémám, amiben segítséget szeretnék kérni, egy 2010-es, 1,4-es, BXW motorkódú Fábiához kapcsolódik. Egy ideje nagyon nehezen indul az autó reggel. Ilyenkor az önindító sokáig (3-5mp) forgat, hogy egyáltalán beröffenjen, ám mikor ez megtörténik, hamar lefullad. Többedig indítás után már nem fullad le, de dadog, mintha nem járna minden henger. Gázadásra fullad. Néha még durrog is. Volt olyan reggel (számoltam), hogy a 17. kísérletre sikerült tartós járásra bírni. A hibajelenség tart kb. 2 percig, utána kisimul, és hibátlanul jön-megy. Általában csak a napi első indítás ilyen macerás, ám már fordult elő hasonló félig kihűlt állapotban is, bár az nem közel sem volt ilyen súlyos.

Eddig cseréltem gyertyákat, trafókat, üzemanyag szűrőt, tartály szellőztető szelepet. Hibakód egyedül az EVAP szelepre volt. Járt szerelőnél, aki megállapította, hogy két foggal el van csúszva a vezérlés (ez egyébként lehetséges? Mármint két fog elcsúszás mellett a motor nem csörög-csattog, nem ver be hibakódot, nem veri szét a szelepeket, húz, 100%-ban normálisan üzemel? Vagy csak le lettem húzva szokás szerint? :) ), azt állítólag megjavította, de ha volt is a vezérlésnek baja, annak javítása nem változtatott semmin.

Kifogytam az ötletekből… van esetleg valakinek gondolata, mit lehet még megnézni?

Nagyon köszönöm előre is!

Üdvözlettel:
Gimesi Péter

Szia
Gyakori a benzinpumpa "gyengélkedése" , mérj a reggeli indítózással párhuzamosan nyomást. Legegyszerűbb ha az injektorhíd végénél csatlakoztatsz egy nyomásmérő órát. Fontos, hogy előre legyen bekötve az óra, ne napközben amikor jól indul, akkor a nyomás is rendben lesz.. 3 vagy 4 baros a nyomás, ezt most kapásból ennél a motornál nem tudom meg kell nézni.. (ha cseréltél benzinszűrőt akkor ez abból azonnal kiderül)
Ha ilyenkor a nyomás 1-2 bar, akkor a pumpa a hibás..
Én elég régen cseréltem már, 11e-ért vettem utángyártottat azóta is tökéletes. www.ko-csi.hu


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. okt. 26, 2020 9:38 pm 
Offline

Csatlakozott: hétf. okt. 26, 2020 9:33 pm
Hozzászólások: 2
Autó: Skoda Fabia MK2
Üdv!

Most regisztráltam, remélem jó helyen sikerül feltenni a kérdésem. Illetve elnézést, ha valahol már ez szóba került, bevallom, nem olvastam mindent végig az elejétől. :)

A problémám, amiben segítséget szeretnék kérni, egy 2010-es, 1,4-es, BXW motorkódú Fábiához kapcsolódik. Egy ideje nagyon nehezen indul az autó reggel. Ilyenkor az önindító sokáig (3-5mp) forgat, hogy egyáltalán beröffenjen, ám mikor ez megtörténik, hamar lefullad. Többedig indítás után már nem fullad le, de dadog, mintha nem járna minden henger. Gázadásra fullad. Néha még durrog is. Volt olyan reggel (számoltam), hogy a 17. kísérletre sikerült tartós járásra bírni. A hibajelenség tart kb. 2 percig, utána kisimul, és hibátlanul jön-megy. Általában csak a napi első indítás ilyen macerás, ám már fordult elő hasonló félig kihűlt állapotban is, bár az nem közel sem volt ilyen súlyos.

Eddig cseréltem gyertyákat, trafókat, üzemanyag szűrőt, tartály szellőztető szelepet. Hibakód egyedül az EVAP szelepre volt. Járt szerelőnél, aki megállapította, hogy két foggal el van csúszva a vezérlés (ez egyébként lehetséges? Mármint két fog elcsúszás mellett a motor nem csörög-csattog, nem ver be hibakódot, nem veri szét a szelepeket, húz, 100%-ban normálisan üzemel? Vagy csak le lettem húzva szokás szerint? :) ), azt állítólag megjavította, de ha volt is a vezérlésnek baja, annak javítása nem változtatott semmin.

Kifogytam az ötletekből… van esetleg valakinek gondolata, mit lehet még megnézni?

Nagyon köszönöm előre is!

Üdvözlettel:
Gimesi Péter


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 26, 2020 2:51 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 520
Autó: Fábia I 1,2 BME 2006
Öregúr írta:
Nagyon szépen köszi fekete!!


szívesen . örültem hogy segítettem . Köszönöm a visszajelzést, így más is látja a megoldást.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 26, 2020 10:26 am 
Offline

Csatlakozott: hétf. aug. 10, 2020 9:30 am
Hozzászólások: 6
Autó: VW Polo 9N 1,2 12V BZG 2007
Nagyon szépen köszi fekete!!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 25, 2020 2:36 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 520
Autó: Fábia I 1,2 BME 2006
Öregúr írta:
Kedves fekete! Az Autodoc.hu-ról rendeltem Németországból benzinszivattyút, beszereltük és az autó pörcre indult!! A probléma megoldódott!

Ha régen nem volt cserélve üzemanyagszűrőt is érdemes cserélni. Kb 80 ezer km kéne cserélni de sokszor elfelejtik . 4- 5 ezer ft-os tétel könnyű kicserélni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 25, 2020 11:48 am 
Offline

Csatlakozott: hétf. aug. 10, 2020 9:30 am
Hozzászólások: 6
Autó: VW Polo 9N 1,2 12V BZG 2007
Kedves fekete! Az Autodoc.hu-ról rendeltem Németországból benzinszivattyút, beszereltük és az autó pöccre indult!! A probléma megoldódott!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 12, 2020 3:24 pm 
Offline

Csatlakozott: hétf. aug. 10, 2020 9:30 am
Hozzászólások: 6
Autó: VW Polo 9N 1,2 12V BZG 2007
Kedves fekete! A gyűrűkkel együtt voltak a szűrő cserék (áprilisban) az üzemanyagszűrő nem.(meg fogom nézni) Most rendeltem Németországból benzinszívattyút, mert arra jutottam amit írtál, hogy nincsen elég üzemanyag az indításnál. Ezt én a nyomásra vezettem vissza (3 bar. helyett 2 bar. van) Amit írtál mindent meg fogok nézni. Nagyon szépen köszi! Majd jelentkezem.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 11, 2020 7:17 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 520
Autó: Fábia I 1,2 BME 2006
Öregúr írta:
Kedves fekete! A hengerek (mivel nagy volt az olajfogyasztás) most lettek új gyűrűk rátéve. Most semmi olajat nem fogyaszt. Így nem gondolom, hogy a kompresszióval lehet gond. Elég indításhoz a 2 bar? A könyv 3 bar-t ír, majd 10 perc után 2 bar is elég. Amikor a motor már majdnem elkapja, akkor pedáloznom kell a gázpedállal (benzinfröccs).


olyanok a tünetek , hogy mintha hidegindításnál nem kapna benzint . De a " gázfröccs " nem több benzint ad hanem levegőt . A befecskendező fúvókákat elektronika vezérli a pedálállást is figyelembe véve. Ha a hengerek nem mennek égéskimaradás hibakódnak kéne lenni . Valami hibakódnak kéne lennie . Volt akinek úgy sikerült megoldani a problémát hogy az összes elektromos csatlakozót kontaktszpével befújta jó lett .
Légszűrő betétet mikor cserélted ?
Üzemanyagszűrő mikor lett cserélve? az is okozhat ilyen hibát
gyűrűcserénél megnézték-e a szelepek állapotát?
Érdemes lenne leszedett légszűrőházzal megpróbálni beindítani.
nem ajánlják a hidegindítót én a saját autómon óvatosan adagolva kiapprobálnám.
A kódolvasást másik kódolvasóval is megpróbálnám .
Az EGR szelepet is megnézném ha nem zár rendesen , koszos az is gond lehet.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 319 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 22  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség