Skoda Fabia Club fórum
http://skodafabiaclub.com/forum/

rángatás
http://skodafabiaclub.com/forum/viewtopic.php?f=10&t=1192
Oldal: 21 / 25

Szerző:  zool87 [ vas. aug. 18, 2013 7:11 am ]
Hozzászólás témája: 

Megoldódni látszik a problémám! Ma hajnalban felkeltem kicsit autót szerelni. A gyertyákkal kezdtem,remélve,hogy azzal lesz gond. A gyertyák nagyon jó állapotban voltak, szép őzikebarna volt mind. De azért kicseréltem újra. Ezután a EGR szelep csatlakozóját is lehúztam.
Elindultam így egy próbakörre,a motor még hideg a körülmények ideálisak a hiba megjelenéséhez. De nem jelentkezik!!! Illetve a műszerfalon sincs hibaüzenet. Kb 5 km mentem így és semmi.
Az lenne a kérdésem, hogy szerintetek hagyhatom az autót így müködni kikötött EGR szeleppel? Meg hogy érdemes -e megpróbálni a tisztítással?
TiB írta:
Nekem inkább a 3-as fura, azzal zöld csapadékkal rajta. De így kívülről nem tudnék rajtuk semmi rendelleneset megállapítani. A gyertyák milyen állapotban vannak?

zool87 írta:
Így jött ki... valószínűleg rozsda, mert egy kicsit az ujjammal megdörzsöltem, és jött le belőle anyag, a típusa mindegyiknek ugyanaz.

goes írta:
Érdekes trafókivételi módszert választottál! :) Az rozsda akar lenni? Csak annyi látszik, hogy más szinű. Esetleg nem más tipusú a trafó, mint a másik kettő és azért különbözik? Nekem nem tűnik kórósnak a kép alapján.

zool87 írta:
Sziasztok!

Ki akartam cserélni a gyertyákat, és mikor kiszedtem a gyujtótrafókat a lenti kép fogadott. Jól sejtem, hogy a középső trafó nem nézz ki túlzottan egészségesnek?

http://kep.psharing.com/756464.jpg


zool87 írta:
Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  TiB [ pén. aug. 16, 2013 10:00 am ]
Hozzászólás témája: 

Nekem inkább a 3-as fura, azzal zöld csapadékkal rajta. De így kívülről nem tudnék rajtuk semmi rendelleneset megállapítani. A gyertyák milyen állapotban vannak?

zool87 írta:
Így jött ki... valószínűleg rozsda, mert egy kicsit az ujjammal megdörzsöltem, és jött le belőle anyag, a típusa mindegyiknek ugyanaz.

goes írta:
Érdekes trafókivételi módszert választottál! :) Az rozsda akar lenni? Csak annyi látszik, hogy más szinű. Esetleg nem más tipusú a trafó, mint a másik kettő és azért különbözik? Nekem nem tűnik kórósnak a kép alapján.

zool87 írta:
Sziasztok!

Ki akartam cserélni a gyertyákat, és mikor kiszedtem a gyujtótrafókat a lenti kép fogadott. Jól sejtem, hogy a középső trafó nem nézz ki túlzottan egészségesnek?

http://kep.psharing.com/756464.jpg


zool87 írta:
Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  zool87 [ pén. aug. 16, 2013 9:40 am ]
Hozzászólás témája: 

Így jött ki... valószínűleg rozsda, mert egy kicsit az ujjammal megdörzsöltem, és jött le belőle anyag, a típusa mindegyiknek ugyanaz.

goes írta:
Érdekes trafókivételi módszert választottál! :) Az rozsda akar lenni? Csak annyi látszik, hogy más szinű. Esetleg nem más tipusú a trafó, mint a másik kettő és azért különbözik? Nekem nem tűnik kórósnak a kép alapján.

zool87 írta:
Sziasztok!

Ki akartam cserélni a gyertyákat, és mikor kiszedtem a gyujtótrafókat a lenti kép fogadott. Jól sejtem, hogy a középső trafó nem nézz ki túlzottan egészségesnek?

http://kep.psharing.com/756464.jpg


zool87 írta:
Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  goes [ pén. aug. 16, 2013 9:37 am ]
Hozzászólás témája: 

Érdekes trafókivételi módszert választottál! :) Az rozsda akar lenni? Csak annyi látszik, hogy más szinű. Esetleg nem más tipusú a trafó, mint a másik kettő és azért különbözik? Nekem nem tűnik kórósnak a kép alapján.

zool87 írta:
Sziasztok!

Ki akartam cserélni a gyertyákat, és mikor kiszedtem a gyujtótrafókat a lenti kép fogadott. Jól sejtem, hogy a középső trafó nem nézz ki túlzottan egészségesnek?

http://kep.psharing.com/756464.jpg


zool87 írta:
Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  zool87 [ pén. aug. 16, 2013 9:34 am ]
Hozzászólás témája: 

Sziasztok!

Ki akartam cserélni a gyertyákat, és mikor kiszedtem a gyujtótrafókat a lenti kép fogadott. Jól sejtem, hogy a középső trafó nem nézz ki túlzottan egészségesnek?

http://kep.psharing.com/756464.jpg


zool87 írta:
Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  TiB [ szer. aug. 14, 2013 9:44 pm ]
Hozzászólás témája: 

Kép
Kép
zool87 írta:
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!


Szerző:  zool87 [ szer. aug. 14, 2013 9:17 pm ]
Hozzászólás témája: 

Sziasztok!
Újabb adalék a történetemhez:egyre rosszabb a helyzet, de már látok benne logikát. Mihelyt eléri a hütővíz az üzemi hőmérsékletet elkezd rángatni a motor, szinte minden fordulaton (1500-3500). Majd továbbmegyek, és elmúlik a hiba. A motor hőmérsékletével függhet össze a dolog, mert nagyon hideg motornál sem csinálja, és nagyon melegnél sem. Ezen kívül az üzemanyagrendszert is ki tudom zárni, mert benzin/gáz üzemű a kocsi, és mindkét üzemben csinálja a hibát.
A hétvégén kicserélem a gyertyákat, majd meglátjuk mi lesz.
TiB az EGR szelep csatlakozójáról tudsz képet küldeni?
Előre is köszi!

TiB írta:
Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  TiB [ szer. aug. 14, 2013 7:22 pm ]
Hozzászólás témája: 

Az EGR szelep kutya egy darab, nincs belőle igazán jó, meg aztán ahová fel van szerelve: belül tombol a friss kipufogógáz, kívülről pedig csapja a menetszél, vagy éppen az eső és hó, ha olyan időben autózol. Nem egyszerű üzemi körülmények egy komplex mechatronika számára.

Engem az autó szinte újkorában egyszer otthagyott, EGR hiba miatt. Akkor garanciásan cserélték, most, kb. 6 évvel később az is kilehelte. Mivel "Made in Spain" felirat volt rajta, gondoltam, hogy most Pierburg gyártmányút veszek, hátha a német minőség jobb ... hát ezen is pont ugyanolyan betűtípussal, pont ugyanott virít a "Made in Spain" mint az előbbin. Csak a VW és Audi emblémák és a OE cikkszám nincsenek belevésve. Aztán kiderítettem, hogy ezt a típusú EGR szelepet csak a Pierburg szállítja a VAG csoportnak.

olle_gyuri írta:
Szia TiB,
hú, ez szuper információ nekem; köszönöm szépen, hogy leírtad a tapasztalatodat és főleg a megoldását az alacsony fordulati rángatásról!
Ez lehet a helyzet nekem is a BBZ-vel kapcsolatban...
(hibakód ezen az autón is nulla, egy VAS5053-as célgéppel már égéskimaradást is néztünk, semmi).
EGR szelepből milyet javasolsz (hosszú távra tervezve az autóval)? Ha gyárit, azt melyik cég készíti?
Mégegyszer köszönöm! :)

Szerző:  olle_gyuri [ szer. aug. 14, 2013 8:50 am ]
Hozzászólás témája: 

Szia TiB,
hú, ez szuper információ nekem; köszönöm szépen, hogy leírtad a tapasztalatodat és főleg a megoldását az alacsony fordulati rángatásról!
Ez lehet a helyzet nekem is a BBZ-vel kapcsolatban...
(hibakód ezen az autón is nulla, egy VAS5053-as célgéppel már égéskimaradást is néztünk, semmi).
EGR szelepből milyet javasolsz (hosszú távra tervezve az autóval)? Ha gyárit, azt melyik cég készíti?
Mégegyszer köszönöm! :)

Szerző:  TiB [ kedd aug. 13, 2013 11:24 pm ]
Hozzászólás témája: 

Nagyon hasonló jelenséget tapasztaltam BBZ-n az év elején. Nem volt semmilyen hibakód, csak időszakosan csinálta, de egyre gyakrabban. Elég nehezen jöttem rá, de végül EGR csere lett belőle.

Próbáld meg lehúzni a csatlakozót az EGR szelepről. Világítani fog tőle a motor hibajelzőlámpája (a MIL), de ettől nem kell megijedni. Menj vele egy próbautat és ha ilyenkor nem csinálja, akkor ellenőrizd kábelezést és/vagy ki kell cserélni a szelepet.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  goes [ kedd aug. 13, 2013 3:13 pm ]
Hozzászólás témája: 

Jó lenne, ha keresnél egy hozzáértő szakembert. Ezer dolog okozhatja, ez nem megoldható távdiagnosztikával. Ne gondolod a fórumozókat varázslónak. :)

Mondjuk általában ilyeneket gázos autónál az igénytelenül beépített/beszabályzott gázrendszer okozhat.

zool87 írta:
Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  zool87 [ kedd aug. 13, 2013 3:09 pm ]
Hozzászólás témája: 

Sziasztok!

Nekem is hasonló problémám van, mint a lennti eset. Nekem 1.2 HTP benzines AZQ motokódú 2004 -es fábiám van. Azt csinálja, hogy 2500-as fordulatnál (mindegy milyen fokozatban)rángat az autó. Illetve ha motorféket használok, akkor is kicsit egyenetlenül lassul az nem vészes). A fojtószelepet már tiszta, hiba még mindig fennáll.
Légyszi segítsetek!

Szerző:  goes [ szomb. szept. 22, 2012 4:26 pm ]
Hozzászólás témája:  Re: Városi forglomban rángat az autóm!

Ne márkaszervízbe. Dízeles gurut keress a környéken.

polgitom írta:
Szia.A komplett vezérműszíj feszítőgörgők,vízpumpa cserélve volt.
Az adagoló vezérlő állítást kihez vigyem?

Eddig márkaszervízben egyszer voltam nem volt jó tapasztalatom.Igaz az a kecskeméti márkaszervíz volt.
A soltvadkerti Kévés szervizben próbálkozzak esetleg?
Nagyságrendileg ha csak beállításról van szó ez mennyibe kerülhet?
Az autó fogyasztása az viszont nagyon kedvező 4 literel elmegyek.

Szerző:  TiB [ szomb. szept. 22, 2012 11:39 am ]
Hozzászólás témája:  Re: Városi forglomban rángat az autóm!

Mindenképpen olyan szerelőhöz, aki VW, Audi, Skoda, Seat márkákban járatos. Célszerszám kell hozzá és nagy gondosság. A vezérműszíj cserével együtt mindenen alkalommal be kell állítani, ha rossz a beállítás, akkor rángathat az motor. A másik ok, ami szóba kerület, az az égéstermék-visszavezetés EGR szelepe. Ezt motordiagnosztika útján lehet tesztelni, lehet, hogy érdemes kitisztítani és szintén diagnosztika útján egy illesztést csináltatni vele. Persze lehet más oka is, de talán ezek a legvalószínűbbek.

polgitom írta:
Szia.A komplett vezérműszíj feszítőgörgők,vízpumpa cserélve volt.
Az adagoló vezérlő állítást kihez vigyem?

Eddig márkaszervízben egyszer voltam nem volt jó tapasztalatom.Igaz az a kecskeméti márkaszervíz volt.
A soltvadkerti Kévés szervizben próbálkozzak esetleg?
Nagyságrendileg ha csak beállításról van szó ez mennyibe kerülhet?
Az autó fogyasztása az viszont nagyon kedvező 4 literel elmegyek.

Szerző:  polgitom [ szomb. szept. 22, 2012 11:28 am ]
Hozzászólás témája:  Re: Városi forglomban rángat az autóm!

Szia.A komplett vezérműszíj feszítőgörgők,vízpumpa cserélve volt.
Az adagoló vezérlő állítást kihez vigyem?

Eddig márkaszervízben egyszer voltam nem volt jó tapasztalatom.Igaz az a kecskeméti márkaszervíz volt.
A soltvadkerti Kévés szervizben próbálkozzak esetleg?
Nagyságrendileg ha csak beállításról van szó ez mennyibe kerülhet?
Az autó fogyasztása az viszont nagyon kedvező 4 literel elmegyek.

Oldal: 21 / 25 Időzóna: UTC + 1 óra
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/