Skoda Fabia Club fórum

Pontos idő: szer. ápr. 25, 2018 9:23 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 265 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 18  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 30, 2017 8:52 pm 
Offline
Avatar

Csatlakozott: kedd szept. 04, 2012 4:07 pm
Hozzászólások: 391
Autó: 2005. 1.2 12V BME
Azért megnéznék egy statisztikát, hogy az eladott 1.2 12 szelepes gépekből hány db motor hibamentes es mennyi a "selejt".
A VW elfelejtett motort gyártani.....annak ellenére, hogy ez Cseh fejlesztés de akkor ott van a 2.0 tdi probléma. Sógoromnak 120 ezernél azt mondta a motor, hogy szabadságot vesz ki...olajpumpa meghajtás.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 30, 2017 11:51 am 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1011
BTamás7878 írta:
Megvan a probléma forrása elégett az egyes hengerben a szelep,A kompresszió vesztés ennek köszönhető,125000km nél jött elő most egy utal vezérműláncot is cseréltetek

Azert ajanlotam hod kezdetek a kompresio merešel. Olaj fodastaš meg nem volt?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. aug. 30, 2017 10:28 am 
Offline

Csatlakozott: hétf. aug. 28, 2017 11:04 am
Hozzászólások: 2
Autó: Skoda Fabia
Megvan a probléma forrása elégett az egyes hengerben a szelep,A kompresszió vesztés ennek köszönhető,125000km nél jött elő most egy utal vezérműláncot is cseréltetek


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 29, 2017 3:57 pm 
Offline

Csatlakozott: kedd aug. 29, 2017 5:23 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 htp
Bálint Zoltán írta:
hunkrish írta:
Sziasztok!

Nekem is 2006 1.2 htp fabiám van, és ugyanazzal küzdök/küzdöttem mint az előttem hozzászólók vagyis hidegen nehezen indul,. Cseréltem benne vízhőfok jeladót, gyertyát, folytószelepet kitisztítottam, de a hiba nem szűnt meg, sőt az egyik csípős hajnalban be sem indult elsőre, legalább 1 henger kihagyott. Na ekkor jutottam arra hogy elviszem szervízbe ahol nem sok jóval kecsegtettek kb egyből a kompresszióra gyanakodtak, majd megállapították, hogy 2 hengerben is alacsony valamint, hogy ez nem a szelepnél keletkezik és mondtak rá egy laza 250000- árat....
Fő kérdésem az lenne, mielőtt megkopasztanak teljesen, hogyan tudták megállapítani hogy nem a szelepnél dobja el a nyomást, hanem a dugattyúnál?



Szia,
Mennyi km van az autódban?


Novemberben vettem 146e volt benne, én most járok 158e nél.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 29, 2017 9:11 am 
Offline
Avatar

Csatlakozott: kedd szept. 04, 2012 4:07 pm
Hozzászólások: 391
Autó: 2005. 1.2 12V BME
hunkrish írta:
Sziasztok!

Nekem is 2006 1.2 htp fabiám van, és ugyanazzal küzdök/küzdöttem mint az előttem hozzászólók vagyis hidegen nehezen indul,. Cseréltem benne vízhőfok jeladót, gyertyát, folytószelepet kitisztítottam, de a hiba nem szűnt meg, sőt az egyik csípős hajnalban be sem indult elsőre, legalább 1 henger kihagyott. Na ekkor jutottam arra hogy elviszem szervízbe ahol nem sok jóval kecsegtettek kb egyből a kompresszióra gyanakodtak, majd megállapították, hogy 2 hengerben is alacsony valamint, hogy ez nem a szelepnél keletkezik és mondtak rá egy laza 250000- árat....
Fő kérdésem az lenne, mielőtt megkopasztanak teljesen, hogyan tudták megállapítani hogy nem a szelepnél dobja el a nyomást, hanem a dugattyúnál?



Szia,
Mennyi km van az autódban?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 29, 2017 7:01 am 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 638
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
hunkrish írta:
Sziasztok!

Nekem is 2006 1.2 htp fabiám van, és ugyanazzal küzdök/küzdöttem mint az előttem hozzászólók vagyis hidegen nehezen indul,. Cseréltem benne vízhőfok jeladót, gyertyát, folytószelepet kitisztítottam, de a hiba nem szűnt meg, sőt az egyik csípős hajnalban be sem indult elsőre, legalább 1 henger kihagyott. Na ekkor jutottam arra hogy elviszem szervízbe ahol nem sok jóval kecsegtettek kb egyből a kompresszióra gyanakodtak, majd megállapították, hogy 2 hengerben is alacsony valamint, hogy ez nem a szelepnél keletkezik és mondtak rá egy laza 250000- árat....
Fő kérdésem az lenne, mielőtt megkopasztanak teljesen, hogyan tudták megállapítani hogy nem a szelepnél dobja el a nyomást, hanem a dugattyúnál?

Kompresszió mérés során ha a henger kopott, azt úgy lehet kiszűrni,hogy egy kis olajat fecskendeznek a hengerbe. Az olaj eltömíti ideiglenesen a gyűrűk és a henger fala közt a kopást így magasabb kompressziót lehet mérni. Ha a szelepek nem zárnak rendesen arra nincs hatással az olaj hozzáadás.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 29, 2017 5:58 am 
Offline

Csatlakozott: kedd aug. 29, 2017 5:23 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 htp
Sziasztok!

Nekem is 2006 1.2 htp fabiám van, és ugyanazzal küzdök/küzdöttem mint az előttem hozzászólók vagyis hidegen nehezen indul,. Cseréltem benne vízhőfok jeladót, gyertyát, folytószelepet kitisztítottam, de a hiba nem szűnt meg, sőt az egyik csípős hajnalban be sem indult elsőre, legalább 1 henger kihagyott. Na ekkor jutottam arra hogy elviszem szervízbe ahol nem sok jóval kecsegtettek kb egyből a kompresszióra gyanakodtak, majd megállapították, hogy 2 hengerben is alacsony valamint, hogy ez nem a szelepnél keletkezik és mondtak rá egy laza 250000- árat....
Fő kérdésem az lenne, mielőtt megkopasztanak teljesen, hogyan tudták megállapítani hogy nem a szelepnél dobja el a nyomást, hanem a dugattyúnál?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 28, 2017 5:06 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1011
BTamás7878 írta:
Sziasztok
Skoda fabia 2006os 3hengeres 12 szelepes olyan hibát produkál ,hogy alapjáraton az autó elsőre beremeg majd kigyullad a motorhibát jelző lámpa és olyankor gyújtáskimaradás van az 1 es hengernél.Voltam szerelőnél gépre raktuk hiba kiolvasás az első hengernél gyújtás hiba kicseréltük a trafót hibakód eltűnt,de alapjáraton megint előjött a hiba most azt írja ,hogy a vezeték szakadt vagy sérült de ha fordulaton tartom az autót akkor eltűnik a hiba.de a fordulatszám nagyon ingadozik kompresszió mérés is volt az 1 hengernél 11 a másik kettőnél viszont 14.szakszerviz szerint szeleppel lehet a gond,vezérlés átnézve,befecskendezés jó. mi lehet vele szerintetek a gond.

talan a kompresio fogja okozni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 28, 2017 11:14 am 
Offline

Csatlakozott: hétf. aug. 28, 2017 11:04 am
Hozzászólások: 2
Autó: Skoda Fabia
Sziasztok
Skoda fabia 2006os 3hengeres 12 szelepes olyan hibát produkál ,hogy alapjáraton az autó elsőre beremeg majd kigyullad a motorhibát jelző lámpa és olyankor gyújtáskimaradás van az 1 es hengernél.Voltam szerelőnél gépre raktuk hiba kiolvasás az első hengernél gyújtás hiba kicseréltük a trafót hibakód eltűnt,de alapjáraton megint előjött a hiba most azt írja ,hogy a vezeték szakadt vagy sérült de ha fordulaton tartom az autót akkor eltűnik a hiba.de a fordulatszám nagyon ingadozik kompresszió mérés is volt az 1 hengernél 11 a másik kettőnél viszont 14.szakszerviz szerint szeleppel lehet a gond,vezérlés átnézve,befecskendezés jó. mi lehet vele szerintetek a gond.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: pén. aug. 18, 2017 7:49 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1011
hunor555 írta:
Sziasztok!

Én labanc vagyok ugyan poloval kapcsolatban kérdeznék (1.2 AZQ) de szerintem fabiat is szereltek ezzel a motorral. Azért ide írok mert ez a fórum pörög, nem úgy mint a többiek, remélem nem gond. A probléma hogy hideg motornál nagyon nehezen indul az autó. Beröffen aztán leáll. Másodszorra harmadszorra közbe gázt adva be lehet indítani. Ha már meleg, semmi baja nincs, pöccre indul, teljesítménycsökkenés nincs, bírja a pályázást, mindent. Üzemanyagszűrőt, így nyomásszabályozót is cseréltem, illetve kitakarítottam a fojtószelepet is, meg össze is tanítottam az ECU-val de a hiba továbbra is fennáll. Indításnál néha csinál olyat hogy a motor már jár, a fordulatszámmérő viszont emg sem mozdul. A kocsi hibakód mentes. Pár éve cseréltem motorhőmérséklet jeladót, és a VAG-Com-on nézve az rendben is van. Szerintetek milyen irányba kellene elmennem? Előre is köszönöm!

merd le a benzin ňomašt renbe/e van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: pén. aug. 18, 2017 7:57 am 
Offline

Csatlakozott: pén. aug. 18, 2017 7:33 am
Hozzászólások: 7
Autó: polo 1.2
Sziasztok!

Én labanc vagyok ugyan poloval kapcsolatban kérdeznék (1.2 AZQ) de szerintem fabiat is szereltek ezzel a motorral. Azért ide írok mert ez a fórum pörög, nem úgy mint a többiek, remélem nem gond. A probléma hogy hideg motornál nagyon nehezen indul az autó. Beröffen aztán leáll. Másodszorra harmadszorra közbe gázt adva be lehet indítani. Ha már meleg, semmi baja nincs, pöccre indul, teljesítménycsökkenés nincs, bírja a pályázást, mindent. Üzemanyagszűrőt, így nyomásszabályozót is cseréltem, illetve kitakarítottam a fojtószelepet is, meg össze is tanítottam az ECU-val de a hiba továbbra is fennáll. Indításnál néha csinál olyat hogy a motor már jár, a fordulatszámmérő viszont emg sem mozdul. A kocsi hibakód mentes. Pár éve cseréltem motorhőmérséklet jeladót, és a VAG-Com-on nézve az rendben is van. Szerintetek milyen irányba kellene elmennem? Előre is köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 15, 2017 7:02 pm 
Offline

Csatlakozott: kedd aug. 15, 2017 4:39 pm
Hozzászólások: 4
Autó: Skoda Fabia 1.4 16v
Szia!
Szóval csak azt furcsállom, hogy pontosan a szelep tisztítása után!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 15, 2017 6:57 pm 
Offline

Csatlakozott: kedd aug. 15, 2017 4:39 pm
Hozzászólások: 4
Autó: Skoda Fabia 1.4 16v
Csabaa írta:
gabork1003 írta:
Sziasztok!
Segítség kellene! Fabia 1.4 16v BKY motorkód, 2005.
Kitakarítottam a pillangószelepet. Most az autó nehezen indul reggel.
Mintha nem lenne üzemanyag. A benzinszivattyú, mint rendesen, most is megy ajtó nyitásra. Ha napközben áll, 8-9óra múlva simán indul. De reggel nem. A takarítás miatt lehet? Falsot szív, mert nem húztam meg rendesen a csavarokat? A reggeli hidegebb levegő befolyásolja?
Előre is köszönöm!

Szia
Fojtószelep alapbeállítást érdemes csinálni tisztítás után.
De ennek nem igen hiszem ,hogy van köze,ha délután rendesen indul.

Csak furcsállom, hogy pont a szelepház takarítása után!
A termosztát házban a vízhőfok jeladó valószínű.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 15, 2017 5:32 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7191
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
gabork1003 írta:
Sziasztok!
Segítség kellene! Fabia 1.4 16v BKY motorkód, 2005.
Kitakarítottam a pillangószelepet. Most az autó nehezen indul reggel.
Mintha nem lenne üzemanyag. A benzinszivattyú, mint rendesen, most is megy ajtó nyitásra. Ha napközben áll, 8-9óra múlva simán indul. De reggel nem. A takarítás miatt lehet? Falsot szív, mert nem húztam meg rendesen a csavarokat? A reggeli hidegebb levegő befolyásolja?
Előre is köszönöm!

Szia
Fojtószelep alapbeállítást érdemes csinálni tisztítás után.
De ennek nem igen hiszem ,hogy van köze,ha délután rendesen indul.
A termosztát házban a vízhőfok jeladó valószínű.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd aug. 15, 2017 4:47 pm 
Offline

Csatlakozott: kedd aug. 15, 2017 4:39 pm
Hozzászólások: 4
Autó: Skoda Fabia 1.4 16v
Sziasztok!
Segítség kellene! Fabia 1.4 16v BKY motorkód, 2005.
Kitakarítottam a pillangószelepet. Most az autó nehezen indul reggel.
Mintha nem lenne üzemanyag. A benzinszivattyú, mint rendesen, most is megy ajtó nyitásra. Ha napközben áll, 8-9óra múlva simán indul. De reggel nem. A takarítás miatt lehet? Falsot szív, mert nem húztam meg rendesen a csavarokat? A reggeli hidegebb levegő befolyásolja?
Előre is köszönöm!


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 265 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 18  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség