Skoda Fabia Club fórum

Pontos idő: szomb. jan. 16, 2021 1:02 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 319 hozzászólás ]  Oldal Előző  1 ... 18, 19, 20, 21, 22
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: kedd júl. 26, 2011 12:11 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 718
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
Igen ugyan az, a termosztátba van beépítve. Sajnos nagyon valószínű, hogy gagyi cuccot sóztak rád, és azért van a hideg indítási nehézség, mert rossz értéket ad. Csak gyárit jeladóból, termoból meg legyel!
Ha fojtó volt tavaly tisztítva, akkor azzal még nem lesz gond, bár én évente szoktam takarítani olajcserekor. Egy év alatt csak minimális réteg szokott lerakodni.

Hőmérséklet jeladót ki lehet mérni, egy sima kis kézi mérőműszerrel ellenállást mérve.

Itt ebben a 74 oldalon található a táblázat:
http://www.mediafire.com/?b4jvh4jj461mw7x


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd júl. 26, 2011 11:58 am 
Offline

Csatlakozott: kedd júl. 26, 2011 9:20 am
Hozzászólások: 3
Tartózkodási hely: Nyíregyháza
Szia köszönöm hogy válaszoltál. Nemrég cseréltem termosztátot, és vízhőfok jeladót is igaz nekem 1600Ft-ba került, lehet valami után gyártottat sóztak rám. fojtószelep csak tavaly volt tisztítva, de egy próbát megér. még egy kérdés a motorhőfok és a vízhőfok jeladó az egy és ugyan az?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: kedd júl. 26, 2011 11:39 am 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 718
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
istvan0215 írta:
Sziasztok szeretném segítségeteket kérni, 2000-es 1.4-es mpi fabiam van. Problémám a következő lenne, hidegen az autó nagyon nehezen indulbe, és az alapjárat is ingadozik mindaddig amig a motorhőfok elnem éri a középtartományt. Melegen a kulcs elforditásakor egyböl indul. Mi lehet a hiba oka?


Hello!
Legvalószínűbb hiba a hőmérséklet jeladó lesz. Meg kell nézni a gyári számát, és csak gyárit szabad belerakni! kb. 3000Ft
Nem volt olyan, hogy a műszerfalon a motor hőmérséklet jelző nem működött?

Volt cserélve termosztát? Gyári termosztát, amikor eltörik megüti a hőmérséklet jeladót és tönkremehet ettől. Ha rossz a termosztát abból meg csak lengyelt szabad megvenni, mert a gyári 1-2 év és hasonlóan jár.
Itt egy kis képes segítség hozzá:
http://www.sof.hu/?q=node/9/89

Jeladó csere után is ha igen ingadozik az alapjárat egy fojtószelep tisztítást kéne csinálni, de ha nagyon koszos kábellel alapbeállítást kell neki adni, mert sok idő még újra betanulja a megfelelő értékeket.
Ahhoz egy kis segítség:http://www.sof.hu/?q=node/9/79


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: kedd júl. 26, 2011 9:30 am 
Offline

Csatlakozott: kedd júl. 26, 2011 9:20 am
Hozzászólások: 3
Tartózkodási hely: Nyíregyháza
Sziasztok szeretném segítségeteket kérni, 2000-es 1.4-es mpi fabiam van. Problémám a következő lenne, hidegen az autó nagyon nehezen indulbe, és az alapjárat is ingadozik mindaddig amig a motorhőfok elnem éri a középtartományt. Melegen a kulcs elforditásakor egyböl indul. Mi lehet a hiba oka?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 319 hozzászólás ]  Oldal Előző  1 ... 18, 19, 20, 21, 22

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 5 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség