Skoda Fabia Club fórum

Pontos idő: szer. jún. 19, 2019 6:56 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 240 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 16  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: pén. nov. 23, 2018 7:57 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Zerg írta:
EPC, kézifék visszajelző, kormány szervo és ehhez hasonlok világítanak gyújtás ráadásakor, a légzsákot is mutatja, csak a kis motor hibára figyelmeztető csek lámpa nincs vagy nem világit. De holnap csatolok 1 képet is, ma már a garázsban pihen a masina. :D

Akkor ez így elvileg rendben van, a MIL meg normális, hogy nem világít (ahogy azt Csabaa megírta).
És akkor én értettem félre, hogy az EPC + légzsák nálad nem virít gyújtásra. :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: pén. nov. 23, 2018 5:29 pm 
Offline

Csatlakozott: szer. nov. 21, 2018 2:10 pm
Hozzászólások: 15
Autó: Skoda Fábia 1, 1.4 Mpi
EPC, kézifék visszajelző, kormány szervo és ehhez hasonlok világítanak gyújtás ráadásakor, a légzsákot is mutatja, csak a kis motor hibára figyelmeztető csek lámpa nincs vagy nem világit. De holnap csatolok 1 képet is, ma már a garázsban pihen a masina. :D

Petyesz írta:
Biztos az enyémben is vannak "vaklámpák" (LED-ek), de én újonnan vettem anno, így bízhatok benne, hogy ami nem fénylik, annak nem is kellene. :D

Viszont, ahogy azt Csabával közben kitárgyaltuk, nálad mégis csak lehet valami bibi, mert az EPC és légzsák lámpásod sem virít gyújtás ráadásakor (legalábbis ha jól értettem a szavaid).
Egyébként a kormány közepén (meg esetleg a kesztyűtartó fölötti felületen) van AIRBAG felirat?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 2:53 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Zerg írta:
Semmi gond :)
Pedig úgy tudom van benne légzsák, meg így első ránézésre ha rá világitok a műszerfalra akkor látom a lámpák ikonjait.

Biztos az enyémben is vannak "vaklámpák" (LED-ek), de én újonnan vettem anno, így bízhatok benne, hogy ami nem fénylik, annak nem is kellene. :D

Viszont, ahogy azt Csabával közben kitárgyaltuk, nálad mégis csak lehet valami bibi, mert az EPC és légzsák lámpásod sem virít gyújtás ráadásakor (legalábbis ha jól értettem a szavaid).
Egyébként a kormány közepén (meg esetleg a kesztyűtartó fölötti felületen) van AIRBAG felirat?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 2:23 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7650
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Petyesz írta:
Csabaa írta:
Sziasztok
De, a mil-en kívül a többi szerintem van.

Akkor viszont a gyújtás ráadásakor világítaniuk is kéne, nem?
Vagy ebben is más az AZE, mint az AQW?

Természetesen azt kellene...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 2:22 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Csabaa írta:
Sziasztok
De, a mil-en kívül a többi szerintem van.

Akkor viszont a gyújtás ráadásakor világítaniuk is kéne, nem?
Vagy ebben is más az AZE, mint az AQW?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 1:58 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7650
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Zerg írta:
Petyesz írta:
Látod Zerg, jött Csaba. :)
Én meg feleslegesen riogattalak, elnézést érte! :oops:

Viszont Csaba!
Akkor ebben a 2000-es AZE-ben sem EPC, sem MIL, sem légzsák visszajelzés sincs?


Semmi gond :)
Pedig úgy tudom van benne légzsák, meg így első ránézésre ha rá világitok a műszerfalra akkor látom a lámpák ikonjait.

Sziasztok
De, a mil-en kívül a többi szerintem van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 1:24 pm 
Offline

Csatlakozott: szer. nov. 21, 2018 2:10 pm
Hozzászólások: 15
Autó: Skoda Fábia 1, 1.4 Mpi
Petyesz írta:
Látod Zerg, jött Csaba. :)
Én meg feleslegesen riogattalak, elnézést érte! :oops:

Viszont Csaba!
Akkor ebben a 2000-es AZE-ben sem EPC, sem MIL, sem légzsák visszajelzés sincs?


Semmi gond :)
Pedig úgy tudom van benne légzsák, meg így első ránézésre ha rá világitok a műszerfalra akkor látom a lámpák ikonjait.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: csüt. nov. 22, 2018 9:05 am 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Látod Zerg, jött Csaba. :)
Én meg feleslegesen riogattalak, elnézést érte! :oops:

Viszont Csaba!
Akkor ebben a 2000-es AZE-ben sem EPC, sem MIL, sem légzsák visszajelzés sincs?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 21, 2018 8:17 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7650
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Sziasztok
Az AZE euro 2-es motor, nincs mil lámpa, de ODB rendszer igen.
Diagnosztizálható, hibakódot tárol.. stb


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 21, 2018 4:13 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Zerg írta:
Szia, köszönöm a gyors választ.
Igen, már így vásároltam, de nem is néztem hogy nem jelzi a check lámpát gyújtásnál sem.
Pár napja nem jelezte a hőfokot, és nehezen indult, kicseréltettem az érzékelőt átunna indult, de most ismét nem, szervizben gépre dugva kijelezte a hibát, és akkor láttuk hogy nem világítanak a check lámpák.

Ha jól értem, amint kiszerelem a kijelző panelt akkor látnom kellene buherált e vagy sem.
Én elsőre arra gondoltam valahogy ki kapcsoltak hogy ne jelezzen vissza.

Remélem, nem nekem lesz igazam...
Sikerült rátalálnom, Quwiq jelezte az ótvaros átverést itt:
viewtopic.php?f=15&t=622
És az általa feltöltött kép is elérhető még:
https://www.pic-upload.de/view-23925793 ... 9.jpg.html

Hogy szoftveresen ki lehet-e kapcsolni, nem tudom. Azt hiszem nem, talán ehhez túl öreg is az autó.
De majd jönnek nálam sokkal okosabbak (pl. Csabaa) és megmondják...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 21, 2018 3:21 pm 
Offline

Csatlakozott: szer. nov. 21, 2018 2:10 pm
Hozzászólások: 15
Autó: Skoda Fábia 1, 1.4 Mpi
Petyesz írta:
Szia!
Már ilyen állapotban vásároltad az autót??
Mert ha jól emlékszem, itt a fórumon járt már valaki úgy, hogy buherált autót vásárolt, amiben egyszerűen ki voltak forrasztva a hibákat visszajelző LED-ek...



Szia, köszönöm a gyors választ.
Igen, már így vásároltam, de nem is néztem hogy nem jelzi a check lámpát gyújtásnál sem.
Pár napja nem jelezte a hőfokot, és nehezen indult, kicseréltettem az érzékelőt átunna indult, de most ismét nem, szervizben gépre dugva kijelezte a hibát, és akkor láttuk hogy nem világítanak a check lámpák.

Ha jól értem, amint kiszerelem a kijelző panelt akkor látnom kellene buherált e vagy sem.
Én elsőre arra gondoltam valahogy ki kapcsoltak hogy ne jelezzen vissza.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 21, 2018 3:05 pm 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 95
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
Zerg írta:
Sziasztok.

Adott egy Skoda Fábia 1.4Mpi Aze motorkódos, 2-ezres évjárat.
Olyan problémám lenne, hogy valahogyan törölték vagy kikapcsolták a Check Lámpákat, azaz hiba esetén sem világítanának, ha rá adom a gyújtást akkor sem, ha indítok akkor sem.
Obd-vel ellenőrizve lett hogy hibás a vezérműtengely jeladó, de arra sem világit a Check lámpa tehát sehogy nem világit.

Láttam youtube videón hogy ezt valahogy ki is lehet kapcsolni.
Van rá megoldás hogy újra jelezzen ha gond van?

Előre is köszönöm szépen a segítséget.

Szia!
Már ilyen állapotban vásároltad az autót??
Mert ha jól emlékszem, itt a fórumon járt már valaki úgy, hogy buherált autót vásárolt, amiben egyszerűen ki voltak forrasztva a hibákat visszajelző LED-ek...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 21, 2018 2:19 pm 
Offline

Csatlakozott: szer. nov. 21, 2018 2:10 pm
Hozzászólások: 15
Autó: Skoda Fábia 1, 1.4 Mpi
Sziasztok.

Adott egy Skoda Fábia 1.4Mpi Aze motorkódos, 2-ezres évjárat.
Olyan problémám lenne, hogy valahogyan törölték vagy kikapcsolták a Check Lámpákat, azaz hiba esetén sem világítanának, ha rá adom a gyújtást akkor sem, ha indítok akkor sem.
Obd-vel ellenőrizve lett hogy hibás a vezérműtengely jeladó, de arra sem világit a Check lámpa tehát sehogy nem világit.

Láttam youtube videón hogy ezt valahogy ki is lehet kapcsolni.
Van rá megoldás hogy újra jelezzen ha gond van?

Előre is köszönöm szépen a segítséget.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: vas. nov. 18, 2018 6:27 pm 
Offline
Avatar

Csatlakozott: csüt. dec. 29, 2011 7:20 am
Hozzászólások: 603
Tartózkodási hely: Combi cool AQW 3.ker
igen. sokba.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Check engine
HozzászólásElküldve: szer. nov. 14, 2018 10:34 am 
Offline

Csatlakozott: hétf. márc. 17, 2014 9:44 am
Hozzászólások: 6
Csabaa írta:
Laci984 írta:
Sziasztok!
A hétvégén kiment az egyik henger, szerelőnél hibakód olvasás, a 3. hengerben égéskimaradás. Kb 4 hónapja volt cserélve az összes gyertya, trafók. Korábban már volt hengerfej javítva a 3. hengerben, akkor a kompresszióval volt probléma. Most égéskimaradás. Fel lettek cserélve a gyertyák, trafók, befecskendező is, mindre ugyanez a hibakód. Az alapjárat nem jó, ha megyek, 30-nál gyorsabban nem, és akkor is rángat, van hogy lelassul, aztán megint erőre kap de rángat folyamatosan. Valakinek van ötlete? A szerelő szerint meg kellene bontani a motort. Ja és alapjárat közben le lett véve a motorolaj sapka, olyan hang jött ki mint mikor egy gumi ereszt, majd vissza lett rakva a sapka és leállt a motor. Nem értek hozzá, ez jelent valamit?
Köszönöm


Szia
Végnyomást kellene mérni abban a hengerben. Gondolom a szerelő is ezzel fogja kezdeni..
Lehet a gyűrűknél, de akár a szelepeknél is gond.


Ha ezek közül valamelyik a gond, sokba kerül megcsináltatni?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 240 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 16  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség