Skoda Fabia Club fórum

Pontos idő: szomb. nov. 18, 2017 1:51 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 174 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12
Szerző Üzenet
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: csüt. ápr. 15, 2010 9:21 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Mindkét szondát cseréltem 320000 km-t ment el az eredeti gyári. Amit kb 2 hete cseréltem az 1 az eredeti gyári BOHSS az jó is lett, de a 2. szonda a kat. után az után gyártott VIKA volt- ez be adta a derekát!
Egyébbként a SKODA Rádiusznál vettem. Az új 2. szonda helyett is eredeti BOHSS sikerült kapnom most. Rendesek voltak, mert a rosszat visszakérték és leszámították az új árából.
poles írta:
És milyen szonda volt az? Origi gyári?
Dedi írta:
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szer. ápr. 14, 2010 9:51 pm 
Offline

Csatlakozott: pén. jún. 20, 2008 1:05 am
Hozzászólások: 1070
És milyen szonda volt az? Origi gyári?
Dedi írta:
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szer. ápr. 14, 2010 8:38 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!
goes írta:
Lambda és katalizátor tesztet kell végezni. Nálad a katalizátor is mérhető, mert 2 szondád van.

Dedi írta:
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: hétf. ápr. 12, 2010 9:52 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Lambda és katalizátor tesztet kell végezni. Nálad a katalizátor is mérhető, mert 2 szondád van.

Dedi írta:
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: vas. ápr. 11, 2010 7:48 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szomb. ápr. 10, 2010 2:26 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szomb. ápr. 10, 2010 7:48 am 
Offline
Avatar

Csatlakozott: pén. jún. 15, 2007 10:12 am
Hozzászólások: 239
Tartózkodási hely: Veszprém 2001 1.4MPI AME
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: pén. ápr. 09, 2010 10:43 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: pén. ápr. 09, 2010 8:28 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 174 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség