Skoda Fabia Club fórum

Pontos idő: kedd máj. 22, 2018 1:41 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 197 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14  Következő
Szerző Üzenet
 Hozzászólás témája: A Check Engine Mumusról
HozzászólásElküldve: vas. dec. 19, 2010 5:31 pm 
Offline

Csatlakozott: szomb. aug. 29, 2009 1:43 pm
Hozzászólások: 10
Tartózkodási hely: Budapest XVI.
Sziasztok!

A mai nap folyamán az 1.2 Fabiámon menet közben elkezdett világítani a Check Engine kis sárga motor szimbóluma.A legjobbkor,karácsony előtt pár nappal.
Félreálltam,felnyit,szemrevételez,semmi rendkívüli a motortérben.Leállít-újraindít, de a kis sárga mumus marad.Óvatosba rádió nélkül csendben haza, de semmi különleges.Gyorsul,alapjárat sima, olaj víz oké.
Az autó 2003.10. AZQ tuti 50.000 km-el,nemrég olajcsere,szűrőcserék (üza is) gyertya még gyári.

Tippek a Check Engine-re?
Na jó ez csak félig volt komoly,mert szerintem vagy 1000 oka lehet.

Komolyra fordítva szót:
Tudtok ajánlani valami megbízható szakit Zugló környékén aki ki tudná olvasni a tárolót még az ünnepek előtt?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: .
HozzászólásElküldve: kedd okt. 12, 2010 5:13 pm 
Offline

Csatlakozott: szer. okt. 06, 2010 8:51 pm
Hozzászólások: 4
Szia!

Köszi szépen a segítséget!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd okt. 12, 2010 4:42 pm 
Offline

Csatlakozott: csüt. ápr. 01, 2010 1:49 pm
Hozzászólások: 637
Tartózkodási hely: Baranya, 1.4 16V BBZ kombi
Szia Sz.zsanika87!

P1118 : lambda szonda fűtés hiba
P0140 : lambda szonda hibás/nem aktív
P1141 : valószínűtlen érték a légmennyiségre

Mindkét lambda szondás hibakód a kettes számú ( katalizátor utáni ) szondára vonatkozik.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: .
HozzászólásElküldve: kedd okt. 12, 2010 2:53 pm 
Offline

Csatlakozott: szer. okt. 06, 2010 8:51 pm
Hozzászólások: 4
Szia!

A hibakódok:
P1118
P0140
P1141


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: .
HozzászólásElküldve: pén. okt. 08, 2010 9:30 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

Ilyen hibakód, hogy lambdaszondát nem érzékeli nincs. PXXXX formátumú kódot ird meg.

Sz.zsanika87 írta:
Szia!
Köszi a gyors választ.
Kimérettük és azt írta a gép hogy a lambdaszondát nem érzékeli. Pedig már kicseréltük. Eltüntették a jelet de 30 km után ismét kijelzett. Akkor most hova tovább? Lehetséges olyan hogy a lambdaszonda nem kapna elég áramot? Vagy ez hülyeség?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: .
HozzászólásElküldve: pén. okt. 08, 2010 5:08 pm 
Offline

Csatlakozott: szer. okt. 06, 2010 8:51 pm
Hozzászólások: 4
Szia!
Köszi a gyors választ.
Kimérettük és azt írta a gép hogy a lambdaszondát nem érzékeli. Pedig már kicseréltük. Eltüntették a jelet de 30 km után ismét kijelzett. Akkor most hova tovább? Lehetséges olyan hogy a lambdaszonda nem kapna elég áramot? Vagy ez hülyeség?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. okt. 07, 2010 9:57 am 
Offline

Csatlakozott: csüt. ápr. 01, 2010 1:49 pm
Hozzászólások: 637
Tartózkodási hely: Baranya, 1.4 16V BBZ kombi
Szia Sz.zsanika87!

Nézelődéssel közelről sem lehet egy Check Engine lámpa okát megállapítani, hát még innen "távolról" :)
Mindenképp kell egy hibakód kiolvasás, amihez kell egy kódolvasó műszer vagy számítógép + program. Ezek nemcsak szervizekben lehetnek, hanem bárki vehet ilyet. Keress a környezeteben, aki tud kódot kiolvasni ( ha pl. Baranya-i vagy, egyeztessünk és segítek ).

Annyi kiegészítés még, hogy a Fórumon belül inkább ide kellene írnod az efféle dolgokat : http://skodafabiaclub.com/forum/viewtopic.php?t=48


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: fabia
HozzászólásElküldve: szer. okt. 06, 2010 9:01 pm 
Offline

Csatlakozott: szer. okt. 06, 2010 8:51 pm
Hozzászólások: 4
Sziasztok!

Kb egy hete Fabiámnál egy aggasztó dolgot vettem észre. A chek lámpa elkezdett világítani. Az autó tökéletesen működik de nem tudok rájönni a hiba okára. Az autó amúgy 1.4 MPI. Ha valaki találkozott hasonlóval és tudja a gyógymódot akkor írjon ha kérhetem.

Köszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: csüt. ápr. 15, 2010 9:21 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Mindkét szondát cseréltem 320000 km-t ment el az eredeti gyári. Amit kb 2 hete cseréltem az 1 az eredeti gyári BOHSS az jó is lett, de a 2. szonda a kat. után az után gyártott VIKA volt- ez be adta a derekát!
Egyébbként a SKODA Rádiusznál vettem. Az új 2. szonda helyett is eredeti BOHSS sikerült kapnom most. Rendesek voltak, mert a rosszat visszakérték és leszámították az új árából.
poles írta:
És milyen szonda volt az? Origi gyári?
Dedi írta:
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szer. ápr. 14, 2010 9:51 pm 
Offline

Csatlakozott: pén. jún. 20, 2008 1:05 am
Hozzászólások: 1070
És milyen szonda volt az? Origi gyári?
Dedi írta:
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szer. ápr. 14, 2010 8:38 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Úgy néz ki megoldodott a probléma. Az új 2 szonda beadta a derekát. Csere és most úgy néz ki minden rendben. Köszönöm a segítőknek!
goes írta:
Lambda és katalizátor tesztet kell végezni. Nálad a katalizátor is mérhető, mert 2 szondád van.

Dedi írta:
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: hétf. ápr. 12, 2010 9:52 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Lambda és katalizátor tesztet kell végezni. Nálad a katalizátor is mérhető, mert 2 szondád van.

Dedi írta:
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: vas. ápr. 11, 2010 7:48 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Sajnos a jelenség továbbra is fen áll.
Lehet, hogy az új lamdaszonda lesz a hibás? Mit tegyek?

Dedi írta:
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szomb. ápr. 10, 2010 2:26 pm 
Offline

Csatlakozott: pén. márc. 20, 2009 10:39 pm
Hozzászólások: 39
Köszönöm a segítséget, ezeket mind megcsináltam, de a hiba fenn áll. most gyertyákon a trafon és vizhőfok jeladó következik.

szpilu írta:
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.
:roll: :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fabia 1,4 AQW motorteszt lámpa
HozzászólásElküldve: szomb. ápr. 10, 2010 7:48 am 
Offline
Avatar

Csatlakozott: pén. jún. 15, 2007 10:12 am
Hozzászólások: 239
Tartózkodási hely: Veszprém 2001 1.4MPI AME
Jól beszélsz Goes. :)

goes írta:
Nézd át, nem szív-e fals levegőt valahol! Ketten is szívtak :) szívósor tömítés problémával itt a fórumon. Járó motornál fújj kontaktspray-t vagy féktisztítót a kérdéses helyekre és ha változik az alapjárat, akkor megtaláltad a hibát. Hibás lehet még az injektorszelepek tövében lévő O-gyűrű is, ott is tud falsot szívní. Meg még egy csomó helyen, át kell nézni minden csövet, csatlakozót.

Dedi írta:
Sziasztok! S.O.S.
Kb egy hete szivat a motorteszt lámpa!
Kód:-16554 Üzemanyag keverékképzés hibás működés (1.sor)-16523 Lambda érzékelő áramkör lassú reagálás (1.sor 2.
Elvégzett munkák: olaj, szűrők /levegő, olaj, pollen/vezérműlánc, ékszíj, gyertyák 3polusú gyári,benzinszürő, benzin nyomás üzemi 3,2 bar, torok és MAP senzor tisztítás, lambda szondák eredeti gyári csere, kipufogó gégecső csere.
A motor kifogástalanul működik. /könnyen indul, nem dadog be jól húz. Hidegen melegen kifogástalan.
Már mindent átnéztünk, a kiolvasás után kb 50 km után a tesztlámpa világít. És többszöri indítás után már nem alszik el.
Én tipem:- vizhőfokjeladó / bár rendesen jelez az óra/
- még test vagy kontakhiba jöhet szóba.
Az olajat nem eszi, a hüttővíz rendben, szépen jár a motor szelephang vagy kopogás nincs.
Az elvégzett munkák után is visszatérő probéma megmaradt :?
Ha valakinek van valami ötlete szívesen venném és megköszönöm.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 197 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Bing [Bot] valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség