Skoda Fabia Club fórum
http://skodafabiaclub.com/forum/

Check engine
http://skodafabiaclub.com/forum/viewtopic.php?f=10&t=1895
Oldal: 14 / 18

Szerző:  TiB [ hétf. szept. 30, 2013 8:07 pm ]
Hozzászólás témája:  Re: Sárga motorvisszajelző lámpa

Villogó figyelmeztető lámpával (bármelyik is az) nem szabad a járművet tovább üzemeltetni. Ez olyan hibát jelez, ami vagy a forgalombiztonságot veszélyezteti, vagy további károsodáshoz vezethet.

Ki kell olvasni az autó vezérlőinek a hibatárát, abból jó eséllyel kiderül, hogy mi a hiba. Ha nincs hozzá eszközöd, akkor egy a típushoz értő szerelőhöz vidd el.

zoolee78 írta:
Sziasztok,
Üdvözlök itt a fórumon Mindenkit!
Kb 2 hónapja vettem egy 2006-os 1.2 12V-s fabia combit amiben a sárga motorvisszajelző néha néha villog egy kicsit aztán állandóan világít majd miután egy kicsit ki kormolom az autót és megyek vele 20-40 km-t a lámpa magától kialszik.Van-e valakinek hasonló tapasztalata vagy tud-e valaki segíteni mi lehet a gond?
Előre is köszi!

Szerző:  olle_gyuri [ hétf. szept. 30, 2013 6:34 pm ]
Hozzászólás témája:  Re: Sárga motorvisszajelző lámpa

zoolee78 írta:
a sárga motorvisszajelző néha néha villog egy kicsit aztán állandóan világít majd miután egy kicsit ki kormolom az autót és megyek vele 20-40 km-t a lámpa magától kialszik


Szia zoolee78!

Kellene egy hibakód kiolvasás, mert a "sárga motorvisszajelző lámpa" villogását/világítását sokféle hiba okozhatja...
Mindnek van egy szám kódja (és hozzá egy szöveges leírás), a szám kód (vagy kódok) kiolvasását kellene első körben elérned.

(amúgy pedig nem lett volna szükséges egy újabb témát nyitnod ezért a kérdésért, a "Hibák, kérdések, szervíztapasztalatok" nevű pont az ilyen kérdéseknek van)

Szerző:  zoolee78 [ hétf. szept. 30, 2013 8:14 am ]
Hozzászólás témája:  Sárga motorvisszajelző lámpa

Sziasztok,
Üdvözlök itt a fórumon Mindenkit!
Kb 2 hónapja vettem egy 2006-os 1.2 12V-s fabia combit amiben a sárga motorvisszajelző néha néha villog egy kicsit aztán állandóan világít majd miután egy kicsit ki kormolom az autót és megyek vele 20-40 km-t a lámpa magától kialszik.Van-e valakinek hasonló tapasztalata vagy tud-e valaki segíteni mi lehet a gond?
Előre is köszi!

Szerző:  goes [ kedd feb. 12, 2013 3:44 pm ]
Hozzászólás témája:  Re: Motor jel ikon

Szia!

Semmi köze a két dolognak egymáshoz. A sípoló hangot azért adta, mert behúztad a kéziféket menet közben. A lámpa meg azért aludt el, mert bizonyos számú hibátlan ciklus után magától kialszik. A hiba azért továbbra is bent marad a hibatárolóban, azt csak eszközzel lehet kitörölni.

masolo01 írta:
Sziasztok. Kb. 1 hete cseréltem az autón (1.2 htp)gyújtótrafókat és gyertyákat. A műszerfalon továbbra is világított a motor jel ikon. Ma mivel szépen esett a hó gondoltam 1 sikeres padlógáz - kézifékes megfordulást csinálok. Sodródás közben egy sipoló hang közben elaludt a műszerfalon a motor ikon. Azóta sem világít és nem érzem hogy gond lenne az autóval.
Kérdezem :?: ez mitől van-volt.
üdv

Szerző:  masolo01 [ kedd feb. 12, 2013 3:33 pm ]
Hozzászólás témája:  Motor jel ikon

Sziasztok. Kb. 1 hete cseréltem az autón (1.2 htp)gyújtótrafókat és gyertyákat. A műszerfalon továbbra is világított a motor jel ikon. Ma mivel szépen esett a hó gondoltam 1 sikeres padlógáz - kézifékes megfordulást csinálok. Sodródás közben egy sipoló hang közben elaludt a műszerfalon a motor ikon. Azóta sem világít és nem érzem hogy gond lenne az autóval.
Kérdezem :?: ez mitől van-volt.
üdv

Szerző:  Dedi [ szer. aug. 22, 2012 10:59 pm ]
Hozzászólás témája: 

djboris Ma sikerült az alapbeállítás. Minden rendben van.
Köszönöm.

Szerző:  Dedi [ hétf. aug. 20, 2012 9:53 pm ]
Hozzászólás témája:  Re: Motorvezérlő lámpa

Köszi holnap remélem sikerül az alapbeállítást megcsinálni.
Majd jelzek, ha jó lett.
Köszi:
Dedi
djboris írta:
Szia,

Alapbeállítás nélkül nem érdemes fojtó tisztítást csinálni.
Kábel+computer+VagCom(diag. szoftver).

Alapbeállítás után valószínűleg megoldódik a gond.

Dedi írta:
Sziasztok!
Ma cseréltem olajat és elvégeztem a fojtószelep tisztítást /fojtószelep tisztító spaival / Nem volt nagyon koszos. Majd az olajcsere törölve a műszerfalon.
Meglepetést okozott a motor beindítása után kb 5 perc múlva a motor ikon világítani kezdett. többszöri újraindítás után sem aludt ki.
Akkusarút kb 15 percre levettem, de a lámpa nem alszik ki.
A motornál nem érzékelek semmi különleges változást.
Fábia 1.4 mpi a motor kód AQW.
Esetleg a MAP senzor lehet a hibás?
Holnap egy hosszabb útra készülök és nincs aki a hibakódot kiolvasná.
Segítségeteket előre is megköszönöm.
Dedi :falbav:

Szerző:  djboris [ hétf. aug. 20, 2012 7:16 am ]
Hozzászólás témája:  Re: Motorvezérlő lámpa

Szia,

Alapbeállítás nélkül nem érdemes fojtó tisztítást csinálni.
Kábel+computer+VagCom(diag. szoftver).

Alapbeállítás után valószínűleg megoldódik a gond.

Dedi írta:
Sziasztok!
Ma cseréltem olajat és elvégeztem a fojtószelep tisztítást /fojtószelep tisztító spaival / Nem volt nagyon koszos. Majd az olajcsere törölve a műszerfalon.
Meglepetést okozott a motor beindítása után kb 5 perc múlva a motor ikon világítani kezdett. többszöri újraindítás után sem aludt ki.
Akkusarút kb 15 percre levettem, de a lámpa nem alszik ki.
A motornál nem érzékelek semmi különleges változást.
Fábia 1.4 mpi a motor kód AQW.
Esetleg a MAP senzor lehet a hibás?
Holnap egy hosszabb útra készülök és nincs aki a hibakódot kiolvasná.
Segítségeteket előre is megköszönöm.
Dedi :falbav:

Szerző:  Dedi [ vas. aug. 19, 2012 7:13 pm ]
Hozzászólás témája:  Motorvezérlő lámpa

Sziasztok!
Ma cseréltem olajat és elvégeztem a fojtószelep tisztítást /fojtószelep tisztító spaival / Nem volt nagyon koszos. Majd az olajcsere törölve a műszerfalon.
Meglepetést okozott a motor beindítása után kb 5 perc múlva a motor ikon világítani kezdett. többszöri újraindítás után sem aludt ki.
Akkusarút kb 15 percre levettem, de a lámpa nem alszik ki.
A motornál nem érzékelek semmi különleges változást.
Fábia 1.4 mpi a motor kód AQW.
Esetleg a MAP senzor lehet a hibás?
Holnap egy hosszabb útra készülök és nincs aki a hibakódot kiolvasná.
Segítségeteket előre is megköszönöm.
Dedi :falbav:

Szerző:  Kovabe [ vas. máj. 20, 2012 5:44 pm ]
Hozzászólás témája: 

Sziasztok tegnap sikerült feltehetöen urrálenni a bajon. Egy skodaszervizes haver megnézte az autot (szerelgetet is), folytoszelep tisztittás illetve a légnyomás és hömérö tisztittás, majd változás hiányában üzemanyagnyomás mérés. 3baros szüröm van és fel is nyomja a rendszert majd ahogy megáll a szivattyu abban a pillanatban visszaesik 1,5barra a nyomás és valoszinü hogy ez okozza a problémámat.

Szerző:  Kovabe [ hétf. márc. 26, 2012 6:11 pm ]
Hozzászólás témája: 

Szia A folytoszelep relativ tiszta, enyhén kormos, az alapbeállitás alatt mit értesz???
Csabaa írta:
Kovabe írta:
Sziasztok
Egy olyan kérdésem lenne hogy van egy 1.4 16V BBZ fabiam és ha nagy zökkenobe megyek akkor világit az EPC mig újra nem indittom illetve idönként le is fullad de egyböl újra indul. Gondoltam hogy esetleg üzemanyagszürö, vagy lehet hogy csak valami csatlakozásihiba?? Illetve álltalában csak akkor jelentkezik a hiba hogyha kevés az üzemanyag (10L), de egyszerüen nem jövök rá mi a hiba. Hibakodolvasoval is olvastam és azt irta hogy alacsony üzemanyag vagy légnyomás érték de akkor most hol keressem a hibát? Esetleg a légnyomásra van valami alapérték mert probálgattam légszürö nélköl de akkor is ugxan az az értéket mutatta (32kPa). Elöre is köszönöm

szia
A folytó szelep tiszta? kapott alapbeállítást?

Szerző:  Csabaa [ hétf. márc. 26, 2012 7:15 am ]
Hozzászólás témája: 

Kovabe írta:
Sziasztok
Egy olyan kérdésem lenne hogy van egy 1.4 16V BBZ fabiam és ha nagy zökkenobe megyek akkor világit az EPC mig újra nem indittom illetve idönként le is fullad de egyböl újra indul. Gondoltam hogy esetleg üzemanyagszürö, vagy lehet hogy csak valami csatlakozásihiba?? Illetve álltalában csak akkor jelentkezik a hiba hogyha kevés az üzemanyag (10L), de egyszerüen nem jövök rá mi a hiba. Hibakodolvasoval is olvastam és azt irta hogy alacsony üzemanyag vagy légnyomás érték de akkor most hol keressem a hibát? Esetleg a légnyomásra van valami alapérték mert probálgattam légszürö nélköl de akkor is ugxan az az értéket mutatta (32kPa). Elöre is köszönöm

szia
A folytó szelep tiszta? kapott alapbeállítást?

Szerző:  Kovabe [ szomb. márc. 24, 2012 8:48 pm ]
Hozzászólás témája: 

Sziasztok
Egy olyan kérdésem lenne hogy van egy 1.4 16V BBZ fabiam és ha nagy zökkenobe megyek akkor világit az EPC mig újra nem indittom illetve idönként le is fullad de egyböl újra indul. Gondoltam hogy esetleg üzemanyagszürö, vagy lehet hogy csak valami csatlakozásihiba?? Illetve álltalában csak akkor jelentkezik a hiba hogyha kevés az üzemanyag (10L), de egyszerüen nem jövök rá mi a hiba. Hibakodolvasoval is olvastam és azt irta hogy alacsony üzemanyag vagy légnyomás érték de akkor most hol keressem a hibát? Esetleg a légnyomásra van valami alapérték mert probálgattam légszürö nélköl de akkor is ugxan az az értéket mutatta (32kPa). Elöre is köszönöm

Szerző:  szzs [ szomb. feb. 18, 2012 8:43 pm ]
Hozzászólás témája: 

Csabaa írta:
szzs írta:
Köszönöm a válaszokat ,lenne még pár kérdésem milyen gyertyát vegyek bele és milyen benzinszűrőt.Ha jól olvastam van kétfajta az ára sem egy,de kinézetre is határozottan más.

szia
Én brisk DOX15LE vettem. Nincs vele bajom. ~1500.-/db. Benzinszűrőből mann-t vegyél. 3 baros kell.
WK 69/1 a tipusa 5600.- ft.
Köszönöm.

Szerző:  Csabaa [ szomb. feb. 18, 2012 7:52 pm ]
Hozzászólás témája: 

szzs írta:
Köszönöm a válaszokat ,lenne még pár kérdésem milyen gyertyát vegyek bele és milyen benzinszűrőt.Ha jól olvastam van kétfajta az ára sem egy,de kinézetre is határozottan más.

szia
Én brisk DOX15LE vettem. Nincs vele bajom. ~1500.-/db. Benzinszűrőből mann-t vegyél. 3 baros kell.
WK 69/1 a tipusa 5600.- ft.

Oldal: 14 / 18 Időzóna: UTC + 1 óra
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/