Skoda Fabia Club fórum

Pontos idő: pén. nov. 15, 2019 12:25 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 281 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 19  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. nov. 13, 2019 9:54 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7765
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Tamas25 írta:
Sziasztok. Skoda Fabia 1.4 BBZ 2003 hidegen első indításkor olyan nehezen akarja elkapni. Tudtok tippet adni mi lehet gondja?
https://drive.google.com/open?id=18Ls2gt_FaAsSZujJZAyUCMIxxvxND9KB

Szia
Sok tényezős lehet.. Melegen oké?
Vizet nem eszegeti?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. nov. 11, 2019 5:42 pm 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 6
Autó: Skoda fabia 1.4 75kw BBZ
Sziasztok. Skoda Fabia 1.4 BBZ 2003 hidegen első indításkor olyan nehezen akarja elkapni. Tudtok tippet adni mi lehet gondja?
https://drive.google.com/open?id=18Ls2gt_FaAsSZujJZAyUCMIxxvxND9KB


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 12, 2019 12:03 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1567
Csabaa írta:
micilacko írta:
1.2 12V Fabia 2008 BZG 278ekm
Sziasztok
Feltenném a kérdést :)
Minden reggel, első induláskor 2 henger megy.. Rángat a motor... Tegnap le is állt :( Aztán 1x csak, ok, s onnantól OK.. Ez 1-2-5- 10 másodperc.. Változó. Néha szinte hiba sincs, de inkább a van hiba a jellemzőbb..
Az autó kb szépen megy, bár sztem nincs 70LE, de ugye ez nagyon szubjektív...
Diagnosztika szerint az 1-es hengerben az üzemanyag szegény a keverék vagy mi.
Vettem bele új gyertyákat.
Kipufogórendszer cserélve.
Felcserélgettem a trafókat.
A szerelő tán cserélgette az injektort-
Marad az 1-es henger.
Kicserélte a benzin nyomás szabályzót, vagy érzékelőt, s jó lett.. 4 napig, aztán ugyan az. Az akkut feltöltöttem full, az sem változtatott...
Mi a fene lehet???
Másik.. Zabálja az olajat... Nem füstöl soha.. Legalábbis én nem vettem észre.. kb 2 hónapja volt olajcsere (5W40) s a felső nívóig volt töltve.. Azóta mentem vele kb 500 km-t,, Többsége város, de volt 2x országút is.. Nem pörgetem..
S már az alsó vonás felett van egy picivel..
Országúton 2 gyerkőccel 4.9 l/100km volt a fogyasztása 45km-es távon... Tehát nem zabál sokat, hazafelé klímával 5.6l/100km..
Mennyi olaj van a nívó alsó és felső beosztása között??
A régi 1.2 12V 64Le AZQ fábiám 1 olajcsere periódus között (1 év 10-15ekm, mikor hogy) sosem volt nagy olajfogyása.. Sosem töltöttem rá. pedig azzal pályáztam is..
Köszi

Szia
Benzin nyomást kellene mérni, az injektor hídon, de előre bekötött nyomásmérővel. Az indítózással párhuzamosan lehessen látni az értékét.
278ekm nem kevés, ennyi idő alatt elkophatnak a gyűrűk.. De érdemes a szelepszár szimeringeket is megnézni, ott is kerülhet bele olaj..
Az alsó és felső jelölés között kb 1 liter van.


A alja zabalja a olajat ezeknel.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 12, 2019 11:44 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7765
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
micilacko írta:
1.2 12V Fabia 2008 BZG 278ekm
Sziasztok
Feltenném a kérdést :)
Minden reggel, első induláskor 2 henger megy.. Rángat a motor... Tegnap le is állt :( Aztán 1x csak, ok, s onnantól OK.. Ez 1-2-5- 10 másodperc.. Változó. Néha szinte hiba sincs, de inkább a van hiba a jellemzőbb..
Az autó kb szépen megy, bár sztem nincs 70LE, de ugye ez nagyon szubjektív...
Diagnosztika szerint az 1-es hengerben az üzemanyag szegény a keverék vagy mi.
Vettem bele új gyertyákat.
Kipufogórendszer cserélve.
Felcserélgettem a trafókat.
A szerelő tán cserélgette az injektort-
Marad az 1-es henger.
Kicserélte a benzin nyomás szabályzót, vagy érzékelőt, s jó lett.. 4 napig, aztán ugyan az. Az akkut feltöltöttem full, az sem változtatott...
Mi a fene lehet???
Másik.. Zabálja az olajat... Nem füstöl soha.. Legalábbis én nem vettem észre.. kb 2 hónapja volt olajcsere (5W40) s a felső nívóig volt töltve.. Azóta mentem vele kb 500 km-t,, Többsége város, de volt 2x országút is.. Nem pörgetem..
S már az alsó vonás felett van egy picivel..
Országúton 2 gyerkőccel 4.9 l/100km volt a fogyasztása 45km-es távon... Tehát nem zabál sokat, hazafelé klímával 5.6l/100km..
Mennyi olaj van a nívó alsó és felső beosztása között??
A régi 1.2 12V 64Le AZQ fábiám 1 olajcsere periódus között (1 év 10-15ekm, mikor hogy) sosem volt nagy olajfogyása.. Sosem töltöttem rá. pedig azzal pályáztam is..
Köszi

Szia
Benzin nyomást kellene mérni, az injektor hídon, de előre bekötött nyomásmérővel. Az indítózással párhuzamosan lehessen látni az értékét.
278ekm nem kevés, ennyi idő alatt elkophatnak a gyűrűk.. De érdemes a szelepszár szimeringeket is megnézni, ott is kerülhet bele olaj..
Az alsó és felső jelölés között kb 1 liter van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 12, 2019 11:21 am 
Offline

Csatlakozott: csüt. aug. 01, 2019 7:54 am
Hozzászólások: 2
Autó: Skoda Fabia 2
1.2 12V Fabia 2008 BZG 278ekm



Sziasztok



Feltenném a kérdést :)

Minden reggel, első induláskor 2 henger megy.. Rángat a motor... Tegnap le is állt :( Aztán 1x csak, ok, s onnantól OK.. Ez 1-2-5- 10 másodperc.. Változó. Néha szinte hiba sincs, de inkább a van hiba a jellemzőbb..



Az autó kb szépen megy, bár sztem nincs 70LE, de ugye ez nagyon szubjektív...

Diagnosztika szerint az 1-es hengerben az üzemanyag szegény a keverék vagy mi.



Vettem bele új gyertyákat.

Kipufogórendszer cserélve.

Felcserélgettem a trafókat.

A szerelő tán cserélgette az injektort-

Marad az 1-es henger.

Kicserélte a benzin nyomás szabályzót, vagy érzékelőt, s jó lett.. 4 napig, aztán ugyan az. Az akkut feltöltöttem full, az sem változtatott...

Mi a fene lehet???



Másik.. Zabálja az olajat... Nem füstöl soha.. Legalábbis én nem vettem észre.. kb 2 hónapja volt olajcsere (5W40) s a felső nívóig volt töltve.. Azóta mentem vele kb 500 km-t,, Többsége város, de volt 2x országút is.. Nem pörgetem..

S már az alsó vonás felett van egy picivel..



Országúton 2 gyerkőccel 4.9 l/100km volt a fogyasztása 45km-es távon... Tehát nem zabál sokat, hazafelé klímával 5.6l/100km..



Mennyi olaj van a nívó alsó és felső beosztása között??

A régi 1.2 12V 64Le AZQ fábiám 1 olajcsere periódus között (1 év 10-15ekm, mikor hogy) sosem volt nagy olajfogyása.. Sosem töltöttem rá. pedig azzal pályáztam is..



Köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: vas. jún. 23, 2019 11:57 am 
Offline

Csatlakozott: hétf. nov. 10, 2014 10:02 am
Hozzászólások: 120
Tartózkodási hely: Budapest
Autó: FABIA SEDAN COOL 2002. 1.4 MPI AQW
kazo75 írta:
Válaszolok magamnak, hátha másnak hasznos lesz. Miután lebarmoltam, már látom, hogy kellene leszedni. kell hozzá egy behajlított, kb 3mm széles lemez, 6-8mm derékszögű hajlítással. A képen a piros pöcköt elhúzni (a képen lefelé, a valóságban az indítómotortól elfelé). A csatlakozó másik oldalán aládugni a lemez hajlított végét, (kb a sárga és a piros vonal találkozása a képen), és megemelni vele a csati szélét. Ezzel kiakad a rögzítő, levehető a csati.

Normál esetben elvileg nem kellene hozzá semmi, de pl. az MPI-m olajnyomás kapcsolójáról nekem is csak hasonló módszerrel sikerült lehúznom a csatlakozót...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szomb. jún. 22, 2019 9:55 pm 
Offline

Csatlakozott: vas. jún. 02, 2019 9:01 pm
Hozzászólások: 2
Autó: Fabia 1 sedan 1,4 16V
kazo75 írta:
Sziasztok!
Hogyan kell levenni a Fabia 1-nél az indítómotor kapcsoló vezeték (kis áramú) csatlakozóját? Így néz ki:
https://www.briskoda.net/forums/uploads ... 614764.jpg
Kék jelölésen belül a piros és a sárga metszéspontja alatt.

Gyakorlatilag kijár belőle a vezeték, bizonytalan az érintkezés, újra kellene saruznom, de nem tudom levenni a csatlakozót. A hiba: néha nem indul az indítómotor.


Válaszolok magamnak, hátha másnak hasznos lesz. Miután lebarmoltam, már látom, hogy kellene leszedni. kell hozzá egy behajlított, kb 3mm széles lemez, 6-8mm derékszögű hajlítással. A képen a piros pöcköt elhúzni (a képen lefelé, a valóságban az indítómotortól elfelé). A csatlakozó másik oldalán aládugni a lemez hajlított végét, (kb a sárga és a piros vonal találkozása a képen), és megemelni vele a csati szélét. Ezzel kiakad a rögzítő, levehető a csati.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. jún. 05, 2019 5:53 am 
Offline

Csatlakozott: vas. jan. 13, 2019 11:28 am
Hozzászólások: 14
Tartózkodási hely: Kisnána
Autó: 2006 1.4 16V 80LE BUD
Sziasztok!
Megoldódott a nehezen indulás problémája! Az üzemanyagszűrő nyomástartó szelepe pusztult meg, visszaejtette az AC nyomását, és időbe került indításkor, hogy fölépüljön újra a nyomás.
Köszönöm a segítséget mindenkinek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: vas. jún. 02, 2019 9:08 pm 
Offline

Csatlakozott: vas. jún. 02, 2019 9:01 pm
Hozzászólások: 2
Autó: Fabia 1 sedan 1,4 16V
Sziasztok!
Hogyan kell levenni a Fabia 1-nél az indítómotor kapcsoló vezeték (kis áramú) csatlakozóját? Így néz ki:
https://www.briskoda.net/forums/uploads ... 614764.jpg
Kék jelölésen belül a piros és a sárga metszéspontja alatt.

Gyakorlatilag kijár belőle a vezeték, bizonytalan az érintkezés, újra kellene saruznom, de nem tudom levenni a csatlakozót. A hiba: néha nem indul az indítómotor.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. máj. 29, 2019 5:19 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7765
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Hadzsimester írta:
Most ott tartok, hogy kicseréltem a hőgombát, de a helyzet nem lett jobb, sőt... egyre nehezebben indul. Hidegen 3-4 próbálkozásra hajlandó indulni, akkor is pörgetésre, alapjáratra visszaállítva rendszeresen leáll egy henger amíg az üzemi hőmérsékletet el nem éri. Melegen semmi baja. Amióta az új hőgomba van benne, pár perc alatt fölmelegszik üzemire. Ez normális?

Szia
A következő, a benzinnyomás mérése az injektorhídnál..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. máj. 29, 2019 5:14 pm 
Offline

Csatlakozott: vas. jan. 13, 2019 11:28 am
Hozzászólások: 14
Tartózkodási hely: Kisnána
Autó: 2006 1.4 16V 80LE BUD
Most ott tartok, hogy kicseréltem a hőgombát, de a helyzet nem lett jobb, sőt... egyre nehezebben indul. Hidegen 3-4 próbálkozásra hajlandó indulni, akkor is pörgetésre, alapjáratra visszaállítva rendszeresen leáll egy henger amíg az üzemi hőmérsékletet el nem éri. Melegen semmi baja. Amióta az új hőgomba van benne, pár perc alatt fölmelegszik üzemire. Ez normális?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. máj. 13, 2019 8:56 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1567
Hadzsimester írta:
Sziasztok!
80 lovas BUD kódos 1.4 Fabiám hidegen 3 hengerrel indul, nagy gázra visszadurrog és általában le is áll. Kis gázon általában becsatlakozik a negyedik henger is.
Valaki tapasztalt már ilyet? Trafó bajos lehet? Check engine nem világít és hibát se hoz.


ha hidegen visa durog akor segeň a keverek. nezel meg minden a mi ezel ôse fug hô gomba erték ňomaš a hídon štb.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. máj. 13, 2019 1:27 pm 
Offline

Csatlakozott: vas. jan. 13, 2019 11:28 am
Hozzászólások: 14
Tartózkodási hely: Kisnána
Autó: 2006 1.4 16V 80LE BUD
Sziasztok!
80 lovas BUD kódos 1.4 Fabiám hidegen 3 hengerrel indul, nagy gázra visszadurrog és általában le is áll. Kis gázon általában becsatlakozik a negyedik henger is.
Valaki tapasztalt már ilyet? Trafó bajos lehet? Check engine nem világít és hibát se hoz.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: hétf. aug. 06, 2018 6:42 am 
Offline

Csatlakozott: kedd máj. 22, 2018 6:52 pm
Hozzászólások: 51
Autó: Fabia II 1.4 16V benzin 2009
sziasztok, tudtok pesten megbizhato szerelot aki rovid hataridovel tud benzinpumpat cserelni? koszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: vas. jún. 24, 2018 4:25 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1567
elmax írta:
Sziasztok!

Visszaolvastam 5 oldalt, látom sok mindenkinek van hasonló problémája...de egyértelmű megoldást az én (helyesebben a barátom) autójára nem találtam.
1,2 (3 hengeres) Skoda Fabia 2006-os gyártmány. Gázos és benzines, első tulaj és van benn 120.000 km.

1. Hidegen nem indul csak teljes gáz mellett 3-4 próbára. Az AC pumpa hangja megvan a hidegen kinyitott ajtó esetén.

2. Menet közben erőtlen, olykor a gáz mellett mintha nem kapna benzint és lassul. Visszaváltásnál előbb utóbb elkapja és megindul normálisan.

Cserélték:
-vízhőfok termosztátot
-üzemanyag szűrőt
-olajat és gyertyát
-üzemanyag vákuum szivattyút

Tisztítottak az alapjárati szűrőt. Benzinnyomást mértek, az jó.
Mellesleg gázra kapcsolva tökéletes... Csak benzinnel kellene indulni.

Most azt találta a szerelő, hogy az egyik henger fals levegőt kapott; ott cserélnek valami alátétet; reméljük az megoldja...de ha nem: valami egyéb tanács, ötlet?


benzineš injektorok lesnek el dugulba.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 281 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 19  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Bing [Bot] valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség