Skoda Fabia Club fórum

Pontos idő: csüt. jan. 18, 2018 7:13 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 257 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 18  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: pén. jan. 05, 2018 3:36 pm 
Offline

Csatlakozott: vas. dec. 10, 2017 4:09 pm
Hozzászólások: 17
Örököltem egy 2004-es Skoda Fabiat, BMD motorkód, 140e km.

Volt, hogy csak 4.-5.-re indult nehezen, aztán dadogott míg be nem melegedett, néha menet közben megtorpant. Indítás után hirtelen gázra fulladozott, alapjárat egyenetlen volt. Amikor egyszer beindult és leállítottam utána már általában beindult, pár nap állás után viszont nagyon nehezen, ha egyáltalán.

Egy helyi szerelő azt mondta, hogy 2 hengerben is nagyon alacsony a kompresszió, hengerfejes.
Mivel másfél éve már volt hengerfej felújításon ezért vettem egy kompressziómérőt és mindegyik hengerben 17 bar körül mértem, így gondoltam más lehet a hiba.

Kicseréltem a gyertyákat Bosch fr7hc+-ra. Megtisztítottam a fojtószelepet és az alatta lévő MAP szenzort WD40-el. Indítóztam levett tanksapkával, indítóztam lehúzott lambda szenzorral, de semmi változás. Adtam 12V-ot az üzemanyagszivattyúnak 10-20 mp-re megnézni, hogy akkor jobban indul-e, de semmi hatása. VAGCOM-al csináltam alapbeállítást (nekem csak 1-2mp-ig tart amíg csinálja), érdemleges hibakód nem volt. VAGCOM-mal nézve a MAP szenzor 989.4 mbar-t mér, indítózás közben ekörül ingadozik. Két hőmérséklet jeladó közül egyik 13.5 C fokot, a másik 9C fokot mért, az első változott is 10 percen belül.
Sokat indítóztam, többször(10-20x) 10mp-et, ugye ettől nem kopik el annyira, hogy leessen a kompreszió?

Most még rosszabb a helyzet mint volt. Ha beindul, rövid időn belül le is áll, de inkább csak nem indul és kész. Van, hogy csak 1 vagy 2 henger megy és leáll.
Gondoltam még az üzemanyagszivattyúra és a benzinszűrőre/nyomáskorlátozóra, de eleg macerás ezeket szerelni, így egyelőre hagyom.
Ha lekötöm az aksit hosszabb időre és hideg motorral jobb esély van elindítani monduk 6-odszorra.

Azt gondoltam nincs nagy baja, de belátom nem értek hozzá, és már nincs kedvem se időm ezzel foglalkozni. Szervízbe sem tudom már könnyen elvinni, plusz ki van ideiglenesen vonva a forgalomból.

A kormányszervó és az egyik ajtózár nem jó, kárpittisztítás ráférne.
Amúgy kivülről szép és sérülésmentes.

Szóval elegem van belőle. Ötlet valaki mit csináljak vele?
Vesz valaki ilyen állapotú autót, vagy kockáztassam a javítást mégis, vagy menjen a bontóba?

Köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. nov. 08, 2017 6:57 pm 
Offline

Csatlakozott: szomb. ápr. 29, 2017 8:02 am
Hozzászólások: 49
Autó: Skoda Fabia 2008
steeve443 írta:
hubo44 írta:
steeve443 írta:
Sziasztok!

Érdeklődnék, hogy találkozott-e valaki már az alábbi problémával (Fabia 1.4 16V, 2007):
Elsősorban melegebb időben nehezen indul az autó, leginkább reggel.
Az a problémám, hogy nagyjából, amint bejön a melegebb idő tavasztól-őszig kb, reggelente elég nehezen indul el az autó. Általában lefullad indítás után, de van úgy hogy csattogó hangot is hallat indulás közben. Lefulladás után 3-4 újraindítás után már szépen jár és a nap folyamán bármikor, ha újraindítom akkor is rendben megy minden. Ezt amúgy leginkább csak a reggeli első induláskor tapasztalom, de ha pl napközben áll 8 órát (munkaidőben), akkor semmi.

Most hogy bejött újra a hidegebb idő, ismét minden pöccre indul... Hibakódot a szervizben nem találtak, és semmi mást sem. Még szoftverfrissítést javasolnak...

Van ilyesmi tapasztalata valakinek?

Előre is köszi.

Meni km. van a motorba. Merjetek meg a benzin ňomašt neňit ňom a buvar pumpa. Inen indulnak.



Szia,
107000 km van az autóban. A benzin nyomás összefügghet a hőmérséklettel?


Szia,
Közvetlenül nincs köze hozzá, de olyanról már hallottam hogy lassan "ébred" fel a hideg pumpa egy éjszaka után és a szükséges 3-4bar helyett csak 1-2bar nyomást állít elő a csőben. Csabaa töltött fel egy ilyen hibáról videót, ott a pumpa csere megoldotta: https://www.youtube.com/watch?v=KGfEqFiTvmk


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. nov. 08, 2017 4:53 pm 
Offline

Csatlakozott: szer. szept. 17, 2014 1:17 pm
Hozzászólások: 4
hubo44 írta:
steeve443 írta:
Sziasztok!

Érdeklődnék, hogy találkozott-e valaki már az alábbi problémával (Fabia 1.4 16V, 2007):
Elsősorban melegebb időben nehezen indul az autó, leginkább reggel.
Az a problémám, hogy nagyjából, amint bejön a melegebb idő tavasztól-őszig kb, reggelente elég nehezen indul el az autó. Általában lefullad indítás után, de van úgy hogy csattogó hangot is hallat indulás közben. Lefulladás után 3-4 újraindítás után már szépen jár és a nap folyamán bármikor, ha újraindítom akkor is rendben megy minden. Ezt amúgy leginkább csak a reggeli első induláskor tapasztalom, de ha pl napközben áll 8 órát (munkaidőben), akkor semmi.

Most hogy bejött újra a hidegebb idő, ismét minden pöccre indul... Hibakódot a szervizben nem találtak, és semmi mást sem. Még szoftverfrissítést javasolnak...

Van ilyesmi tapasztalata valakinek?

Előre is köszi.

Meni km. van a motorba. Merjetek meg a benzin ňomašt neňit ňom a buvar pumpa. Inen indulnak.



Szia,
107000 km van az autóban. A benzin nyomás összefügghet a hőmérséklettel?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd nov. 07, 2017 5:30 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 858
steeve443 írta:
Sziasztok!

Érdeklődnék, hogy találkozott-e valaki már az alábbi problémával (Fabia 1.4 16V, 2007):
Elsősorban melegebb időben nehezen indul az autó, leginkább reggel.
Az a problémám, hogy nagyjából, amint bejön a melegebb idő tavasztól-őszig kb, reggelente elég nehezen indul el az autó. Általában lefullad indítás után, de van úgy hogy csattogó hangot is hallat indulás közben. Lefulladás után 3-4 újraindítás után már szépen jár és a nap folyamán bármikor, ha újraindítom akkor is rendben megy minden. Ezt amúgy leginkább csak a reggeli első induláskor tapasztalom, de ha pl napközben áll 8 órát (munkaidőben), akkor semmi.

Most hogy bejött újra a hidegebb idő, ismét minden pöccre indul... Hibakódot a szervizben nem találtak, és semmi mást sem. Még szoftverfrissítést javasolnak...

Van ilyesmi tapasztalata valakinek?

Előre is köszi.

Meni km. van a motorba. Merjetek meg a benzin ňomašt neňit ňom a buvar pumpa. Inen indulnak.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd nov. 07, 2017 5:00 pm 
Offline

Csatlakozott: szer. szept. 17, 2014 1:17 pm
Hozzászólások: 4
Sziasztok!

Érdeklődnék, hogy találkozott-e valaki már az alábbi problémával (Fabia 1.4 16V, 2007):
Elsősorban melegebb időben nehezen indul az autó, leginkább reggel.
Az a problémám, hogy nagyjából, amint bejön a melegebb idő tavasztól-őszig kb, reggelente elég nehezen indul el az autó. Általában lefullad indítás után, de van úgy hogy csattogó hangot is hallat indulás közben. Lefulladás után 3-4 újraindítás után már szépen jár és a nap folyamán bármikor, ha újraindítom akkor is rendben megy minden. Ezt amúgy leginkább csak a reggeli első induláskor tapasztalom, de ha pl napközben áll 8 órát (munkaidőben), akkor semmi.

Most hogy bejött újra a hidegebb idő, ismét minden pöccre indul... Hibakódot a szervizben nem találtak, és semmi mást sem. Még szoftverfrissítést javasolnak...

Van ilyesmi tapasztalata valakinek?

Előre is köszi.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 24, 2017 12:57 am 
Offline
Avatar

Csatlakozott: csüt. nov. 26, 2009 6:34 pm
Hozzászólások: 1274
Tartózkodási hely: Jászárokszállás 2001 1.4mpi AME
hunkrish írta:
Csabaa írta:
hunkrish írta:
Sziasztok!

Szóval túlvagyok egy motorfelújításon, ahol kiderítették, hogy a dugattyúk voltak elkopva... Mindegy, mostmár jó a kompresszió teljesen fel lett újítva, de a hiba jelensége nem oldódott meg vagyis még mindig nehezen indul be, néha lefullad hidegindításnál... Teljesen tanácstalan vagyok, mostmár nem kevés pénzt beleöltem idáig teljesen feleslegesen és egyszerűen nincs meg a hiba oka.....

Szia
Benzinnyomást mértek már!?


Szia!

Még nem... A szerelő aki csinálta most önindítót akar rajta cserélni, mert szerinte lassan forgatja meg és az alatt a pár fordulat alatt teleszívja magát benzinnel és emiatt van szerinte... Elvileg ma felhív és feldobom neki, hogy mérje meg a benzin nyomást.

Köszönöm!

hali, azt azért elég keménynek tartanám ha megszívná magát egy injektoros autó :D még ha karbis lenne megérteném. szerintem is benzin nyomást mérjetek, hibakód esetleg van-e?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 17, 2017 9:21 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7023
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
hunkrish írta:
Szia!

Még nem... A szerelő aki csinálta most önindítót akar rajta cserélni, mert szerinte lassan forgatja meg és az alatt a pár fordulat alatt teleszívja magát benzinnel és emiatt van szerinte... Elvileg ma felhív és feldobom neki, hogy mérje meg a benzin nyomást.

Köszönöm!

És ha lehet, álljon előtte néhány órát a kocsi. Ne frissen leállított motornál méregessen, akkor valószínű jó lesz.
Néhány óra, egy egész éjszaka és az első indítással párhuzamosan.
Itt a fórumon volt már 4-5 gyengélkedő benzinpumpa..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 17, 2017 9:17 am 
Offline

Csatlakozott: kedd aug. 29, 2017 5:23 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 htp
Csabaa írta:
hunkrish írta:
Sziasztok!

Szóval túlvagyok egy motorfelújításon, ahol kiderítették, hogy a dugattyúk voltak elkopva... Mindegy, mostmár jó a kompresszió teljesen fel lett újítva, de a hiba jelensége nem oldódott meg vagyis még mindig nehezen indul be, néha lefullad hidegindításnál... Teljesen tanácstalan vagyok, mostmár nem kevés pénzt beleöltem idáig teljesen feleslegesen és egyszerűen nincs meg a hiba oka.....

Szia
Benzinnyomást mértek már!?


Szia!

Még nem... A szerelő aki csinálta most önindítót akar rajta cserélni, mert szerinte lassan forgatja meg és az alatt a pár fordulat alatt teleszívja magát benzinnel és emiatt van szerinte... Elvileg ma felhív és feldobom neki, hogy mérje meg a benzin nyomást.

Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 17, 2017 8:59 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7023
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
hunkrish írta:
Sziasztok!

Szóval túlvagyok egy motorfelújításon, ahol kiderítették, hogy a dugattyúk voltak elkopva... Mindegy, mostmár jó a kompresszió teljesen fel lett újítva, de a hiba jelensége nem oldódott meg vagyis még mindig nehezen indul be, néha lefullad hidegindításnál... Teljesen tanácstalan vagyok, mostmár nem kevés pénzt beleöltem idáig teljesen feleslegesen és egyszerűen nincs meg a hiba oka.....

Szia
Benzinnyomást mértek már!?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: kedd okt. 17, 2017 8:55 am 
Offline

Csatlakozott: kedd aug. 29, 2017 5:23 am
Hozzászólások: 4
Autó: Skoda Fabia 1.2 htp
hunkrish írta:
Sziasztok!

Nekem is 2006 1.2 htp fabiám van, és ugyanazzal küzdök/küzdöttem mint az előttem hozzászólók vagyis hidegen nehezen indul,. Cseréltem benne vízhőfok jeladót, gyertyát, folytószelepet kitisztítottam, de a hiba nem szűnt meg, sőt az egyik csípős hajnalban be sem indult elsőre, legalább 1 henger kihagyott. Na ekkor jutottam arra hogy elviszem szervízbe ahol nem sok jóval kecsegtettek kb egyből a kompresszióra gyanakodtak, majd megállapították, hogy 2 hengerben is alacsony valamint, hogy ez nem a szelepnél keletkezik és mondtak rá egy laza 250000- árat....
Fő kérdésem az lenne, mielőtt megkopasztanak teljesen, hogyan tudták megállapítani hogy nem a szelepnél dobja el a nyomást, hanem a dugattyúnál?


Sziasztok!

Szóval túlvagyok egy motorfelújításon, ahol kiderítették, hogy a dugattyúk voltak elkopva... Mindegy, mostmár jó a kompresszió teljesen fel lett újítva, de a hiba jelensége nem oldódott meg vagyis még mindig nehezen indul be, néha lefullad hidegindításnál... Teljesen tanácstalan vagyok, mostmár nem kevés pénzt beleöltem idáig teljesen feleslegesen és egyszerűen nincs meg a hiba oka.....


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. szept. 27, 2017 7:56 pm 
Offline

Csatlakozott: pén. aug. 18, 2017 7:33 am
Hozzászólások: 7
Autó: polo 1.2
Csabaa írta:
De ez így jó. Alapjárat állandó a nyomás. Kis gázzal felpörög a motor,de ehez
alig-alig nyitod a fojtót ezért csökken tovább a nyomás.
Ha hirtelen a gázadás, nagyobb mértékben és gyorsabban nyílik a fojtó,mint ahogy a motor felpörög
a nyomás nőni fog.


Így már értem, köszi. Akkor a MAP valszeg jó. De mi a francért fullad le... A VAG-COM oldalán olvastam hogy ezeknél a kis motoroknál a láncfeszítő miatt is kidobhatja ezt a hibát. http://wiki.ross-tech.com/wiki/index.ph ... 106/000262
Abszolút tanácstalan vagyok már. A fél kocsit ki lehetne cserélni emiatt. Az a vicc a szerelő se tudja mi van.
És a hirtelen gázpöccintés utáni lefulladás, folyamatos kattogás mi lehet?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. szept. 27, 2017 7:37 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7023
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
De ez így jó. Alapjárat állandó a nyomás. Kis gázzal felpörög a motor,de ehez
alig-alig nyitod a fojtót ezért csökken tovább a nyomás.
Ha hirtelen a gázadás, nagyobb mértékben és gyorsabban nyílik a fojtó,mint ahogy a motor felpörög
a nyomás nőni fog.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. szept. 27, 2017 7:13 pm 
Offline

Csatlakozott: pén. aug. 18, 2017 7:33 am
Hozzászólások: 7
Autó: polo 1.2
Csabaa írta:
hunor555 írta:
Szia!
Vannak új fejlemények. Reggel próbálgatom, csak akkor van értelme. Most beindult szépen, néztem vag-commal az élő adatokat, és a szívócsőnyomás valami 310mbar volt alapjáraton. Adtam neki pici gázt, a motor felpörgött ez az érték lement 260ra. Ezt nem értem növekednie kéne ha nyitom a fojtót. Am a hőmérsékletmérés mindenhol rendben van. A motorhőmérséklet, és a beszívott levegő hőmérséklete is 13 ill 14 fok volt reggel. Ami még érdekesebb hogyha hirtelen gázadással majd elvétellel lefullasztom, utána a fojtó elkezd kattogni. Az élő adatokon az látszik hogy egy helyben áll, de a motortérből egyértelműen hallani hogy kattog. Reggelre megint kidobta hibának a MAP szenzort.

Szia
Abszolút nyomást mér, tehát amikor nem jár a motor, a légköri nyomást látod, ~950-980 mBar-t. Mivel a fojtószelep részben elzárja a levegő
útját, a nyomás csökken(vákum emelkedik). Gázadásnál a nyomás valóban emelkedik(vákum csökken), de ha közben leveszed a pedálról a lábad, a fojtó lezár, és a magasabb fordulatszám miatt, még kisebb lesz a nyomás(magasabb vákum).

A gyújtásnál a fojtószelepet a motorvezérlő megjáratja a véghelyzetekbe. Amikor indítózol teljesen lezárja, ilyenkor az alaphelyzethez képest is jobban zár. Ennek van egy kattogó illetve utána egy nyekergő hangja. Alaphelyzetben, mindig van egy kicsi rés a szelep mellett, ezt jól lehet látni, ha tisztítás miatt kiszeded.


Szia!

Köszönöm szépen a válaszod. Amit írtál a nyomásról azt értem de pont hogy nem így működik. Hidegen alapjáraton kb. 310mbar, ha pici gázt adok akkor lemegy 260-280 köré, aztán ha nagyobb gázt adok kezd el elmelkedni. Na ezt nem fogom fel :D Lehet tényleg az van amit az előző kollága mondott hogy falsot szív valahol. A fojtó rángatás is normális előtte, de ez a hirtelen gázos lefulladás után folyamatosan kattog, míg el nem veszem a gyújtást. A fojtószelep ki lett takarítva többször, majd a szerelő javaslatára ki is lett cserélve, de a hiba nem oldódott meg.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. szept. 27, 2017 10:55 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7023
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
hunor555 írta:
Szia!
Vannak új fejlemények. Reggel próbálgatom, csak akkor van értelme. Most beindult szépen, néztem vag-commal az élő adatokat, és a szívócsőnyomás valami 310mbar volt alapjáraton. Adtam neki pici gázt, a motor felpörgött ez az érték lement 260ra. Ezt nem értem növekednie kéne ha nyitom a fojtót. Am a hőmérsékletmérés mindenhol rendben van. A motorhőmérséklet, és a beszívott levegő hőmérséklete is 13 ill 14 fok volt reggel. Ami még érdekesebb hogyha hirtelen gázadással majd elvétellel lefullasztom, utána a fojtó elkezd kattogni. Az élő adatokon az látszik hogy egy helyben áll, de a motortérből egyértelműen hallani hogy kattog. Reggelre megint kidobta hibának a MAP szenzort.

Szia
Abszolút nyomást mér, tehát amikor nem jár a motor, a légköri nyomást látod, ~950-980 mBar-t. Mivel a fojtószelep részben elzárja a levegő
útját, a nyomás csökken(vákum emelkedik). Gázadásnál a nyomás valóban emelkedik(vákum csökken), de ha közben leveszed a pedálról a lábad, a fojtó lezár, és a magasabb fordulatszám miatt, még kisebb lesz a nyomás(magasabb vákum).

A gyújtásnál a fojtószelepet a motorvezérlő megjáratja a véghelyzetekbe. Amikor indítózol teljesen lezárja, ilyenkor az alaphelyzethez képest is jobban zár. Ennek van egy kattogó illetve utána egy nyekergő hangja. Alaphelyzetben, mindig van egy kicsi rés a szelep mellett, ezt jól lehet látni, ha tisztítás miatt kiszeded.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nehezen indul
HozzászólásElküldve: szer. szept. 27, 2017 7:44 am 
Offline

Csatlakozott: pén. aug. 18, 2017 7:33 am
Hozzászólások: 7
Autó: polo 1.2
Szia!
Vannak új fejlemények. Reggel próbálgatom, csak akkor van értelme. Most beindult szépen, néztem vag-commal az élő adatokat, és a szívócsőnyomás valami 310mbar volt alapjáraton. Adtam neki pici gázt, a motor felpörgött ez az érték lement 260ra. Ezt nem értem növekednie kéne ha nyitom a fojtót. Am a hőmérsékletmérés mindenhol rendben van. A motorhőmérséklet, és a beszívott levegő hőmérséklete is 13 ill 14 fok volt reggel. Ami még érdekesebb hogyha hirtelen gázadással majd elvétellel lefullasztom, utána a fojtó elkezd kattogni. Az élő adatokon az látszik hogy egy helyben áll, de a motortérből egyértelműen hallani hogy kattog. Reggelre megint kidobta hibának a MAP szenzort.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 257 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 18  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség