Skoda Fabia Club fórum

Pontos idő: csüt. jan. 21, 2021 12:28 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 804 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 54  Következő
Szerző Üzenet
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. jan. 17, 2021 6:44 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
mormogipapa írta:
feketete írta:
mormogipapa írta:
Sziasztok. 2003. Skoda Fábia 1.4 mpi aqw tegnap minden rendben volt ma reggel be indítom és nincs szervó, alánéztem a kormányműből folyik az olaj, kérdésem hol találom az olajt tartályt. Illetve tudtok szervizt aki S.O.S meg tudná nézni Budapest 18. kerület környékén köszönöm

Köszönöm. Ki kell venni az aksit és az aksi tartót hozzá vagy hozzá lehet férni?
a tartály a akku mellet a váznyúlványon van. csak a műanyag sapka látszik ki . a sapkában van a szintmérője.

https://mega.nz/folder/ysYAhQhC#I8hx-TJ ... r/zlRxgKha

Ha szerencséd van csak egy cső durrant el . Ha föltöltötted a tartályt érdemes megnézni honnan folyik az olaj . Tartály vagy kormánymű a légszűrő alatt be lehet látni a kormányműhöz . Ha sok olaj folyt el a töltés csak tesztelésre jó, sajnos az is el fog folyni.


nem kell látszik egy sárga sapka könnyen hozzáférsz


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. jan. 17, 2021 5:31 pm 
Offline

Csatlakozott: vas. júl. 16, 2017 1:02 pm
Hozzászólások: 5
Autó: Skoda Fabia 1.4 Matrix
feketete írta:
mormogipapa írta:
Sziasztok. 2003. Skoda Fábia 1.4 mpi aqw tegnap minden rendben volt ma reggel be indítom és nincs szervó, alánéztem a kormányműből folyik az olaj, kérdésem hol találom az olajt tartályt. Illetve tudtok szervizt aki S.O.S meg tudná nézni Budapest 18. kerület környékén köszönöm

Köszönöm. Ki kell venni az aksit és az aksi tartót hozzá vagy hozzá lehet férni?
a tartály a akku mellet a váznyúlványon van. csak a műanyag sapka látszik ki . a sapkában van a szintmérője.

https://mega.nz/folder/ysYAhQhC#I8hx-TJ ... r/zlRxgKha

Ha szerencséd van csak egy cső durrant el . Ha föltöltötted a tartályt érdemes megnézni honnan folyik az olaj . Tartály vagy kormánymű a légszűrő alatt be lehet látni a kormányműhöz . Ha sok olaj folyt el a töltés csak tesztelésre jó, sajnos az is el fog folyni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. jan. 17, 2021 3:36 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
mormogipapa írta:
Sziasztok. 2003. Skoda Fábia 1.4 mpi aqw tegnap minden rendben volt ma reggel be indítom és nincs szervó, alánéztem a kormányműből folyik az olaj, kérdésem hol találom az olajt tartályt. Illetve tudtok szervizt aki S.O.S meg tudná nézni Budapest 18. kerület környékén köszönöm


a tartály a akku mellet a váznyúlványon van. csak a műanyag sapka látszik ki . a sapkában van a szintmérője.

https://mega.nz/folder/ysYAhQhC#I8hx-TJ ... r/zlRxgKha

Ha szerencséd van csak egy cső durrant el . Ha föltöltötted a tartályt érdemes megnézni honnan folyik az olaj . Tartály vagy kormánymű a légszűrő alatt be lehet látni a kormányműhöz . Ha sok olaj folyt el a töltés csak tesztelésre jó, sajnos az is el fog folyni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. jan. 17, 2021 10:02 am 
Offline

Csatlakozott: vas. júl. 16, 2017 1:02 pm
Hozzászólások: 5
Autó: Skoda Fabia 1.4 Matrix
Sziasztok. 2003. Skoda Fábia 1.4 mpi aqw tegnap minden rendben volt ma reggel be indítom és nincs szervó, alánéztem a kormányműből folyik az olaj, kérdésem hol találom az olajt tartályt. Illetve tudtok szervizt aki S.O.S meg tudná nézni Budapest 18. kerület környékén köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. aug. 26, 2020 4:01 pm 
Offline

Csatlakozott: pén. júl. 12, 2019 4:19 pm
Hozzászólások: 8
Autó: Fabia I
feketete írta:
ngaspi írta:
Sziasztok!

Van egy 2006 1.4 16V BKY fabiám valós 113000km-rel és egy nem jól működő szervóval.
Nagyon furcsa a hiba jelenség, reggel működik, megyek vele 40km-t minden ok. Délután pedig kezdődik a légzsáklámpa villogás, ABS és fék figyelmeztetés felváltva, sípol a végén pedig felvillan a szervo visszajelző.
Ez után a servo hiba marad és megszűnik a rásegítés. Néha pedig ismét a légzsák plusz fék hiba kombó villog sípolás közepette.
Januárban volt olyan, hogy autópályán tök egyenesen menve hunyorogtak a lámpák, de akkor még nem volt hibajelzés.
Ami biztosan gond, egy 50A-es és egy 40A-es lemez biztosíték repedt volt, de még nem teljesen szakadt valamint a negatív aksisaru is le volt lazulva. Illetve tudni kell a kocsiról, sokáig beázott az előző tulaj cseréltette a szélvédőt és nem sikerült a ragasztás. Én jártam már utána és cseréltettem újra, most már az is ok.
Sajnos ezen problémák megoldása sem segített, a hiba jelen van.
Az autószerelőm nagyon le van terhelve, jó pár munkanap mire lesz rám ideje, így szeretném a tanácsotokat kérni merre induljak. Amúgy szerinte elképzelhető, hogy a testelési hiba nyírt ki valamit.

Köszönöm előre is



hibakodot kéne kiolvasni vagcom-mal valami elektromos hiba lehet vezetéktörés kábelköteg szétmálása érintkező lazulás stb


Meg lett a megoldás. Kb egy hónapja hibátlan az autó.
A "szokásos" koyo szervo hiba, 2005-6-os fabiák egyik típushibája. Vásárolnom kellett egy felújított szivattyút a régit meg leadni. Aztán a hibákat meg kitörölni diaggal.
Valószínűleg a tömítések öregedtek el benne, mert mikor kiszereltem az elektromos csatikból is folyt a szervófolyadék. A felújító szaki szerint, befolyik az olaj az elektronikába vagy víz jut be a középső tápcsatlakozón, érdemes külön szigetelni a csatlakozókat. Sajnos hibás a konstrukció :(
Tehát ha tölteni kell a szervótartályba akkor gyanús, hogy a pumpa előbb utóbb vacakolni kezd.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. jún. 11, 2020 8:45 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
ngaspi írta:
Sziasztok!

Van egy 2006 1.4 16V BKY fabiám valós 113000km-rel és egy nem jól működő szervóval.
Nagyon furcsa a hiba jelenség, reggel működik, megyek vele 40km-t minden ok. Délután pedig kezdődik a légzsáklámpa villogás, ABS és fék figyelmeztetés felváltva, sípol a végén pedig felvillan a szervo visszajelző.
Ez után a servo hiba marad és megszűnik a rásegítés. Néha pedig ismét a légzsák plusz fék hiba kombó villog sípolás közepette.
Januárban volt olyan, hogy autópályán tök egyenesen menve hunyorogtak a lámpák, de akkor még nem volt hibajelzés.
Ami biztosan gond, egy 50A-es és egy 40A-es lemez biztosíték repedt volt, de még nem teljesen szakadt valamint a negatív aksisaru is le volt lazulva. Illetve tudni kell a kocsiról, sokáig beázott az előző tulaj cseréltette a szélvédőt és nem sikerült a ragasztás. Én jártam már utána és cseréltettem újra, most már az is ok.
Sajnos ezen problémák megoldása sem segített, a hiba jelen van.
Az autószerelőm nagyon le van terhelve, jó pár munkanap mire lesz rám ideje, így szeretném a tanácsotokat kérni merre induljak. Amúgy szerinte elképzelhető, hogy a testelési hiba nyírt ki valamit.

Köszönöm előre is



hibakodot kéne kiolvasni vagcom-mal valami elektromos hiba lehet vezetéktörés kábelköteg szétmálása érintkező lazulás stb


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. jún. 11, 2020 8:21 pm 
Offline

Csatlakozott: pén. júl. 12, 2019 4:19 pm
Hozzászólások: 8
Autó: Fabia I
Sziasztok!

Van egy 2006 1.4 16V BKY fabiám valós 113000km-rel és egy nem jól működő szervóval.
Nagyon furcsa a hiba jelenség, reggel működik, megyek vele 40km-t minden ok. Délután pedig kezdődik a légzsáklámpa villogás, ABS és fék figyelmeztetés felváltva, sípol a végén pedig felvillan a szervo visszajelző.
Ez után a servo hiba marad és megszűnik a rásegítés. Néha pedig ismét a légzsák plusz fék hiba kombó villog sípolás közepette.
Januárban volt olyan, hogy autópályán tök egyenesen menve hunyorogtak a lámpák, de akkor még nem volt hibajelzés.
Ami biztosan gond, egy 50A-es és egy 40A-es lemez biztosíték repedt volt, de még nem teljesen szakadt valamint a negatív aksisaru is le volt lazulva. Illetve tudni kell a kocsiról, sokáig beázott az előző tulaj cseréltette a szélvédőt és nem sikerült a ragasztás. Én jártam már utána és cseréltettem újra, most már az is ok.
Sajnos ezen problémák megoldása sem segített, a hiba jelen van.
Az autószerelőm nagyon le van terhelve, jó pár munkanap mire lesz rám ideje, így szeretném a tanácsotokat kérni merre induljak. Amúgy szerinte elképzelhető, hogy a testelési hiba nyírt ki valamit.

Köszönöm előre is


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. ápr. 17, 2020 2:35 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
Tamas25 írta:
Van benne olaj


érdemes lenne egy hibakód kiolvasás vagcommal és hozzáértő szerelővel.

Ha nincs elektromos hiba .. lehet egy hibás vezeték Akkor "olaj"
az szervóolaj a kormánymüig egy uton jön. A kormánymüben van egy labirintus az vezérli az olaj utját a kormányzás iránya szerin jobb vagy bal oldalra lehet hogy ez van megkopva és elengedi az olajat . A tulnyomásra egy golyos szelep van de az mindkét oldali elfordulásnál egyformán hat. Érdemes lenne még mindkét kereket egyszerre megemelve megnézni nem szorul-e valahol a kormánymü.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. ápr. 17, 2020 8:22 am 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 17
Autó: Skoda fabia 1.4 75kw BBZ
Van benne olaj


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. ápr. 17, 2020 4:40 am 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
Tamas25 írta:
Hali. voltam több szerelőnél de de nem jutottunk dűlőre. Jelenség mikor jó az idő ilyen 15-25 fok van akkor tökéletesen működik a szervó. Ha viszont hidegebb van akkor nem akar rásegíteni jobbra de érzem hogy balra is szarakodik. Mi buziskodhat ?


szervoolaj van benne?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. ápr. 16, 2020 5:49 pm 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 17
Autó: Skoda fabia 1.4 75kw BBZ
Hali. voltam több szerelőnél de de nem jutottunk dűlőre. Jelenség mikor jó az idő ilyen 15-25 fok van akkor tökéletesen működik a szervó. Ha viszont hidegebb van akkor nem akar rásegíteni jobbra de érzem hogy balra is szarakodik. Mi buziskodhat ?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. márc. 29, 2020 8:22 am 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
VW Peti03 írta:
feketete írta:
VW Peti03 írta:
Sziasztok!

Kicsit eltűntem megint, elnézést, de mostanság lassan haladnak a dolgok...
Szóval sikerült beszereznem egy teljesen új sebesség jeladót.
Kicseréltem, de a szervó probléma sajnos nem szűnt meg ellenben az üresben is mérő km/h-val.
Lenne egy olyan kérdésem/gondolatom, hogy esetleg nem lehet-e az a probléma, hogy eredetileg koyo tipus volt benne, de én ezt kicseréltem trw-re, és az autó komputer-ében ezt át kellene állítani vagy írni (ehez a részéhez abszolút nem értek, csak egy gondolat).
Csak azért gondolom ezt mert már mindent próbáltam kb.: több szervószivattyút is, vezetékeket átnéztem, km/h jeladó csere, kormányszög jeladó csere.



Továbbra is várok minden tanácsot/kérdést, és nagyon szépen köszönöm a segítséget!


"gyári" VAGCOM programmal kéne kiolvasni a hibát és a komputert . A program kiírja milyen szervó van benne . Látja az ujjat vagy nem . Lát-e más hibát a rendszerben . olyan valaki kéne aki magas tudással érti és ha kell át tudja írni a programot .

gyujtás ráadásával mér a sebeségmérő ? mondjuk mindig 20 km indul?
lehet hogy valahol letestel vagy feszültséget kap a rendszer azért mér .
A hiba a müszerfalban is lehet .
Érdemes lenne a müszerfal csatlakozóját lehuzni és a sebességmérő vezetékét kimérni .
erről se adatot se kapcsolási rajzot nem találtam.

Talán parasztosan meg lehetne nézni lehuzott jeladónál gyujtáson mér valamit a sebességmérő. Ha mér akkor a vezetéktől a müszerig lehet a gond. valami kobor áram van.



A km/h megjavult miután kicseréltem a jeladót azzal már nincs probléma (nem mér olyankor amikor az autó valójában nem mozdul), de a szervóval nem történt semmi változás. Ugyan úgy világit a lámpa a műszerfalon és a kormány is ugyan úgy felnehezedik egy intenzívebb kormány fordításnál. A vírus miatt nem tudom mikor jutok el kiolvastatni gyári VAG-COM-al, de ha sikerül jelentkezek.


kb ilyen ablaknak kéne lenni a comon

44 - Power steering
6Q0423156H
Power steering TRWV200
Coding 110
WSC 0

44 - Power steering
6Q0423156A
Power steering KOYOX707
Coding 110
WSC 65793



02 - Kihallgatás a hibamemóriáról
03 - Végső ellenőrzési diagnózis
04 - Alapbeállítás
05 - Hibamemória törlése
06 - végkimenet
07 - Kódvezérlő egység
08 - Olvassa el az adatblokkot
09 - Olvassa el az egyedi adatblokkot
10 - adaptáció
11 - Belépési eljárás

ezekkel kéne büvészkedni :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. márc. 27, 2020 12:00 pm 
Offline

Csatlakozott: szomb. feb. 22, 2020 6:08 pm
Hozzászólások: 13
feketete írta:
VW Peti03 írta:
Sziasztok!

Kicsit eltűntem megint, elnézést, de mostanság lassan haladnak a dolgok...
Szóval sikerült beszereznem egy teljesen új sebesség jeladót.
Kicseréltem, de a szervó probléma sajnos nem szűnt meg ellenben az üresben is mérő km/h-val.
Lenne egy olyan kérdésem/gondolatom, hogy esetleg nem lehet-e az a probléma, hogy eredetileg koyo tipus volt benne, de én ezt kicseréltem trw-re, és az autó komputer-ében ezt át kellene állítani vagy írni (ehez a részéhez abszolút nem értek, csak egy gondolat).
Csak azért gondolom ezt mert már mindent próbáltam kb.: több szervószivattyút is, vezetékeket átnéztem, km/h jeladó csere, kormányszög jeladó csere.



Továbbra is várok minden tanácsot/kérdést, és nagyon szépen köszönöm a segítséget!


"gyári" VAGCOM programmal kéne kiolvasni a hibát és a komputert . A program kiírja milyen szervó van benne . Látja az ujjat vagy nem . Lát-e más hibát a rendszerben . olyan valaki kéne aki magas tudással érti és ha kell át tudja írni a programot .

gyujtás ráadásával mér a sebeségmérő ? mondjuk mindig 20 km indul?
lehet hogy valahol letestel vagy feszültséget kap a rendszer azért mér .
A hiba a müszerfalban is lehet .
Érdemes lenne a müszerfal csatlakozóját lehuzni és a sebességmérő vezetékét kimérni .
erről se adatot se kapcsolási rajzot nem találtam.

Talán parasztosan meg lehetne nézni lehuzott jeladónál gyujtáson mér valamit a sebességmérő. Ha mér akkor a vezetéktől a müszerig lehet a gond. valami kobor áram van.



A km/h megjavult miután kicseréltem a jeladót azzal már nincs probléma (nem mér olyankor amikor az autó valójában nem mozdul), de a szervóval nem történt semmi változás. Ugyan úgy világit a lámpa a műszerfalon és a kormány is ugyan úgy felnehezedik egy intenzívebb kormány fordításnál. A vírus miatt nem tudom mikor jutok el kiolvastatni gyári VAG-COM-al, de ha sikerül jelentkezek.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. márc. 26, 2020 7:18 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 602
Autó: Fábia I 1,2 BME 2006
VW Peti03 írta:
Sziasztok!

Kicsit eltűntem megint, elnézést, de mostanság lassan haladnak a dolgok...
Szóval sikerült beszereznem egy teljesen új sebesség jeladót.
Kicseréltem, de a szervó probléma sajnos nem szűnt meg ellenben az üresben is mérő km/h-val.
Lenne egy olyan kérdésem/gondolatom, hogy esetleg nem lehet-e az a probléma, hogy eredetileg koyo tipus volt benne, de én ezt kicseréltem trw-re, és az autó komputer-ében ezt át kellene állítani vagy írni (ehez a részéhez abszolút nem értek, csak egy gondolat).
Csak azért gondolom ezt mert már mindent próbáltam kb.: több szervószivattyút is, vezetékeket átnéztem, km/h jeladó csere, kormányszög jeladó csere.

Továbbra is várok minden tanácsot/kérdést, és nagyon szépen köszönöm a segítséget!


"gyári" VAGCOM programmal kéne kiolvasni a hibát és a komputert . A program kiírja milyen szervó van benne . Látja az ujjat vagy nem . Lát-e más hibát a rendszerben . olyan valaki kéne aki magas tudással érti és ha kell át tudja írni a programot .

gyujtás ráadásával mér a sebeségmérő ? mondjuk mindig 20 km indul?
lehet hogy valahol letestel vagy feszültséget kap a rendszer azért mér .
A hiba a müszerfalban is lehet .
Érdemes lenne a müszerfal csatlakozóját lehuzni és a sebességmérő vezetékét kimérni .
erről se adatot se kapcsolási rajzot nem találtam.

Talán parasztosan meg lehetne nézni lehuzott jeladónál gyujtáson mér valamit a sebességmérő. Ha mér akkor a vezetéktől a müszerig lehet a gond. valami kobor áram van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. márc. 26, 2020 3:25 pm 
Offline

Csatlakozott: szomb. feb. 22, 2020 6:08 pm
Hozzászólások: 13
Sziasztok!

Kicsit eltűntem megint, elnézést, de mostanság lassan haladnak a dolgok...
Szóval sikerült beszereznem egy teljesen új sebesség jeladót.
Kicseréltem, de a szervó probléma sajnos nem szűnt meg ellenben az üresben is mérő km/h-val.
Lenne egy olyan kérdésem/gondolatom, hogy esetleg nem lehet-e az a probléma, hogy eredetileg koyo tipus volt benne, de én ezt kicseréltem trw-re, és az autó komputer-ében ezt át kellene állítani vagy írni (ehez a részéhez abszolút nem értek, csak egy gondolat).
Csak azért gondolom ezt mert már mindent próbáltam kb.: több szervószivattyút is, vezetékeket átnéztem, km/h jeladó csere, kormányszög jeladó csere.

Továbbra is várok minden tanácsot/kérdést, és nagyon szépen köszönöm a segítséget!


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 804 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 54  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség