Skoda Fabia Club fórum

Pontos idő: szer. jan. 17, 2018 10:20 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 667 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7, 8 ... 45  Következő
Szerző Üzenet
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. ápr. 06, 2017 4:47 pm 
Offline

Csatlakozott: hétf. ápr. 03, 2017 5:19 pm
Hozzászólások: 5
Autó: skoda fabia 1.4 16v
Sziasztok!

A történet egyre jobban bonyolódik. A szerelő feltöltötte az aksit. A generátor ellenőrizve-jó, a feszszabályzó-jó. A biztosítékok átnézve-jó. A vezetékek ellenőrizve nincs szakadás,csatlakozók megtisztítva. jelenpillanatban működik minden. (Ugyahogy kb egy hete elhoztam)

Egy hiba van, amikor a gyújtást ráadom a motorra a töltésvisszajelző lámpa nem világít.
A szerelő állítása szerint az lehet a baj,hogy a biztosítékdoboz felett a műszerfalban valahol van egy "komfortvezérlő egység" ami áramot ad ki mindenhova, és előfordulhat hogy az hibásodott meg, mert gondol egyet és nem érzékeli a generátor töltését és elveszi az áramot mindenhonnan.

A kérdés az hogy lehet e valóban ez a hiba vagy még mi miatt nem villágíthat gyújtáskor a töltésvisszajelző lámpa??

Csabaa írta:
donathgyozo írta:
Sziasztok!

Na a történetem fokozódott egy picit. Ma délután elindultam a kocsival a szerelőhöz, kb 100m után megint elment a szervo és pluszba a rádió az irányjelző,az elektromos ablakemelő, a vészvillogó,a légzsák beadta az unalmast. ( a tompított fényszóró az működött.) Valami miatt nem kapott áramot egyik sem. illetve mire odaértem nagy nehezen a szerelőhöz a motor dadogni kezdett és a végén lebökött is nem is indult el addig míg ott voltam.

Viszont EPC hibalámpa nem gyulladt ki.
Lehet,hogy a generátor volt tényleg a ludas eddig és csak az a baj,hogy lehet hogy rosszul van rákötve és nem ismeri fel az elektromos vezérlő?
Vagy pedig talán az akkumulátor lett zárlatos?

Szia
Az így elfogyó feszültség töltés hiányra utal. Azt eddig sem értettem ,hogyan tudta másképpen bekötni a szerelőd..
Az elektromos rendszer vezérlőjétől kapja a gerjesztést, az aksira megy az előállított feszültség, és van egy visszacsatolt szál a motorvezérlőhöz, ez a generátor terhelés jele. (ez utóbbi alapján emeli meg az alapjáratot, ha megnő a terhelése).
A zárlatos aksival el sem indul, ha már jár a motor "szinte" felesleges az aksi, a generátor elég feszültséget termel.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. ápr. 05, 2017 7:44 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
donathgyozo írta:
Sziasztok!

Na a történetem fokozódott egy picit. Ma délután elindultam a kocsival a szerelőhöz, kb 100m után megint elment a szervo és pluszba a rádió az irányjelző,az elektromos ablakemelő, a vészvillogó,a légzsák beadta az unalmast. ( a tompított fényszóró az működött.) Valami miatt nem kapott áramot egyik sem. illetve mire odaértem nagy nehezen a szerelőhöz a motor dadogni kezdett és a végén lebökött is nem is indult el addig míg ott voltam.

Viszont EPC hibalámpa nem gyulladt ki.
Lehet,hogy a generátor volt tényleg a ludas eddig és csak az a baj,hogy lehet hogy rosszul van rákötve és nem ismeri fel az elektromos vezérlő?
Vagy pedig talán az akkumulátor lett zárlatos?

Szia
Az így elfogyó feszültség töltés hiányra utal. Azt eddig sem értettem ,hogyan tudta másképpen bekötni a szerelőd..
Az elektromos rendszer vezérlőjétől kapja a gerjesztést, az aksira megy az előállított feszültség, és van egy visszacsatolt szál a motorvezérlőhöz, ez a generátor terhelés jele. (ez utóbbi alapján emeli meg az alapjáratot, ha megnő a terhelése).
A zárlatos aksival el sem indul, ha már jár a motor "szinte" felesleges az aksi, a generátor elég feszültséget termel.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: kedd ápr. 04, 2017 6:49 pm 
Offline

Csatlakozott: hétf. ápr. 03, 2017 5:19 pm
Hozzászólások: 5
Autó: skoda fabia 1.4 16v
Sziasztok!

Na a történetem fokozódott egy picit. Ma délután elindultam a kocsival a szerelőhöz, kb 100m után megint elment a szervo és pluszba a rádió az irányjelző,az elektromos ablakemelő, a vészvillogó,a légzsák beadta az unalmast. ( a tompított fényszóró az működött.) Valami miatt nem kapott áramot egyik sem. illetve mire odaértem nagy nehezen a szerelőhöz a motor dadogni kezdett és a végén lebökött is nem is indult el addig míg ott voltam.

Viszont EPC hibalámpa nem gyulladt ki.
Lehet,hogy a generátor volt tényleg a ludas eddig és csak az a baj,hogy lehet hogy rosszul van rákötve és nem ismeri fel az elektromos vezérlő?
Vagy pedig talán az akkumulátor lett zárlatos?


Csabaa írta:
Sziasztok
Itt már feljebb van kötve néhány centivel kábelköteg.
Az zavar, hogy a cserélt generátorral is maradt a hiba.
Meg egy rossz generátornál az elektromos vezérlőbe kerül hibakód.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 7:05 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Sziasztok
Itt már feljebb van kötve néhány centivel kábelköteg.
Az zavar, hogy a cserélt generátorral is maradt a hiba.
Meg egy rossz generátornál az elektromos vezérlőbe kerül hibakód.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 6:57 pm 
Offline
Avatar

Csatlakozott: vas. okt. 03, 2010 6:19 pm
Hozzászólások: 157
Tartózkodási hely: Hajdú-Bihar 2002 1,4MpI AME
Sziasztok!
Nekem mikor szarakodott a szögjeladó csak egyszer állt meg a szervó pedig hónapokig rossz volt.A szerelő nekem is töltést mért egyből mert ha gyenge a töltés a nagyfogyasztót letiltja.De egyértelmű volt a szögjeladó mert füttyögött álló helyzetben is és ahogy füttyögött úgy vibrált minden lámpám.
Itt nincs már olyan probléma mint az Mpi-nél volt hogy szétrohad a kábelköteg a vízelvezető vályuban??
donathgyozo írta:
Ilyen probléma nincs, minden lámpa ég alapjáraton ahogy kell. A generátort mikor megnézte ott voltam és olyan volt,hogy hol volt töltés hol semmi, és az alapjárati fordulatszám is ingadozott egy kicsit.
Beszéltem most az autószerelővel és azt mondta,hogy volt hibaüzenet a szervora is viszont arra már nem emlékszik mi volt ezért holnap újra kiolvastatom vele. Viszont azt is bevallotta amikor visszatette a javított generátort megkutyulta az elektromos vezérélést, mert valami miatt nem ismerte fel a generátort.

Nem értek hozzá csak azt tudom mondani amit mondott. A srác egyébként ismerősöm, szóval nem hiszem,hogy átvágna. Viszont nem akarom elvinni addig szakszervízbe amíg nem tudom hogy mi a baj nagyjából ,mert simán átvágnak és ott hagyom a gatyámat is. (Volt erre már példa az előző kocsimnál.) Úgy,hogy köszönöm minden egyes gondolatodat, mert így egyre közelebb jutok a megoldáshoz. :)

Csabaa írta:
donathgyozo írta:
Hibaolvasás volt: Azt írta ki,hogy vezérlőegység kábel szakadás, a szervóra nem volt hibaüzenet. A szerelő azt mondta,hogy ezt a szakadást nem úgy kell értelmezni,hogy szakadás van,hanem valamilyen kontakt hiba lehet, illetve ezután nézte meg a generátort és nem volt töltés csak szakaszosan alapjáraton. Azt mondta,hogy a generátor biztosan nem jó, és őszintén megmondta hogy ezzel csak reméli,hogy a hiba megfog így oldodni.

Ha alapjáraton minden lámpát felkapcsolsz, nem villognak az izzó!?
Bár egy műszerrel lehet igazán jól megmérni ,hogy a töltés hogy is áll..
Az is lehet amikor a szervo beterhelt és a feszültség leesik azt nézte töltés hibának..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 6:47 pm 
Offline

Csatlakozott: hétf. ápr. 03, 2017 5:19 pm
Hozzászólások: 5
Autó: skoda fabia 1.4 16v
Ilyen probléma nincs, minden lámpa ég alapjáraton ahogy kell. A generátort mikor megnézte ott voltam és olyan volt,hogy hol volt töltés hol semmi, és az alapjárati fordulatszám is ingadozott egy kicsit.
Beszéltem most az autószerelővel és azt mondta,hogy volt hibaüzenet a szervora is viszont arra már nem emlékszik mi volt ezért holnap újra kiolvastatom vele. Viszont azt is bevallotta amikor visszatette a javított generátort megkutyulta az elektromos vezérélést, mert valami miatt nem ismerte fel a generátort.

Nem értek hozzá csak azt tudom mondani amit mondott. A srác egyébként ismerősöm, szóval nem hiszem,hogy átvágna. Viszont nem akarom elvinni addig szakszervízbe amíg nem tudom hogy mi a baj nagyjából ,mert simán átvágnak és ott hagyom a gatyámat is. (Volt erre már példa az előző kocsimnál.) Úgy,hogy köszönöm minden egyes gondolatodat, mert így egyre közelebb jutok a megoldáshoz. :)

Csabaa írta:
donathgyozo írta:
Hibaolvasás volt: Azt írta ki,hogy vezérlőegység kábel szakadás, a szervóra nem volt hibaüzenet. A szerelő azt mondta,hogy ezt a szakadást nem úgy kell értelmezni,hogy szakadás van,hanem valamilyen kontakt hiba lehet, illetve ezután nézte meg a generátort és nem volt töltés csak szakaszosan alapjáraton. Azt mondta,hogy a generátor biztosan nem jó, és őszintén megmondta hogy ezzel csak reméli,hogy a hiba megfog így oldodni.

Ha alapjáraton minden lámpát felkapcsolsz, nem villognak az izzó!?
Bár egy műszerrel lehet igazán jól megmérni ,hogy a töltés hogy is áll..
Az is lehet amikor a szervo beterhelt és a feszültség leesik azt nézte töltés hibának..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 6:10 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
donathgyozo írta:
Hibaolvasás volt: Azt írta ki,hogy vezérlőegység kábel szakadás, a szervóra nem volt hibaüzenet. A szerelő azt mondta,hogy ezt a szakadást nem úgy kell értelmezni,hogy szakadás van,hanem valamilyen kontakt hiba lehet, illetve ezután nézte meg a generátort és nem volt töltés csak szakaszosan alapjáraton. Azt mondta,hogy a generátor biztosan nem jó, és őszintén megmondta hogy ezzel csak reméli,hogy a hiba megfog így oldodni.

Ha alapjáraton minden lámpát felkapcsolsz, nem villognak az izzó!?
Bár egy műszerrel lehet igazán jól megmérni ,hogy a töltés hogy is áll..
Az is lehet amikor a szervo beterhelt és a feszültség leesik azt nézte töltés hibának..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 6:06 pm 
Offline

Csatlakozott: hétf. ápr. 03, 2017 5:19 pm
Hozzászólások: 5
Autó: skoda fabia 1.4 16v
Hibaolvasás volt: Azt írta ki,hogy vezérlőegység kábel szakadás, a szervóra nem volt hibaüzenet. A szerelő azt mondta,hogy ezt a szakadást nem úgy kell értelmezni,hogy szakadás van,hanem valamilyen kontakt hiba lehet, illetve ezután nézte meg a generátort és nem volt töltés csak szakaszosan alapjáraton. Azt mondta,hogy a generátor biztosan nem jó, és őszintén megmondta hogy ezzel csak reméli,hogy a hiba megfog így oldodni.



Csabaa írta:
donathgyozo írta:
Sziasztok!

Abban kérném a segítségeteket, hogy van egy 2005ös Skoda Fabia 1.4 16v személyautónk, és előjött nála egy olyan hiba amit nem tudok megfejteni. Az egész történet télen kezdődött amikor komoly mínuszok voltak. Olykor első elindításkor megjelent az Epc hiba illetve, hogy nincs szervo. Ezután viszont ha járattuk a motort egy idő után minden hiba eltűnt, és menet közben sem volt semmi probléma. (Ez a tél folyamán 4-5ször fordult elő.)Aztán kitavaszodott és a hiba március végén újra jelentkezett, de annyival kiegészítve,hogy volt hogy el sem indult a motor csak némi "próbálkozás" után. Elvittem egy autóvillamossági szerelőhöz aki megállapította,hogy a generátor induláskor hol tölt,hol nem és valószínűleg ez lehet a hiba. Most egy felújított generátor került bele, viszont ma már menet közben is elment a szervo, illetve utána el sem indult a motor csak 15 perc "pihenő" után.

Segítő válaszotokat előre is nagyon köszönöm.

Szia
Először egy hibakód olvasás kellene ,hogy legyen miből elindulni.
Így találgatni lehet. A nem indulás elég sok mindentől lehet:
-nincs elég benzin(alacsony benzinnyomás, a pumpa reléje hibás),
-a fő relé ami a központi feszültségeket adja hibás
-nincs gyújtás (trafó, esetleg gyertya)
- rossz hőfokgomba miatt nem megfelelő a keverék képzés (belefullad a benzinbe ill. éppen túl kevés benzin)

A generátornak ehez nem sok köze van, ha az aksi jó, és forgatja szépen az önindító a motort, akkor el kell indulnia.

Az "el sem indult" valószínű a többszöri indítózás miatt volt, annyi benzint kapott ,hogy belefulladt.
Tömítetlen szívósor miatt, a fals levegő is okozhat, nehézkes indulást..

A szervonál is a hibakód olvasás lenne jó, kiderülne ,hogy a kormányszög jeladó vagy a szivattyú vacakol.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 5:57 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
donathgyozo írta:
Sziasztok!

Abban kérném a segítségeteket, hogy van egy 2005ös Skoda Fabia 1.4 16v személyautónk, és előjött nála egy olyan hiba amit nem tudok megfejteni. Az egész történet télen kezdődött amikor komoly mínuszok voltak. Olykor első elindításkor megjelent az Epc hiba illetve, hogy nincs szervo. Ezután viszont ha járattuk a motort egy idő után minden hiba eltűnt, és menet közben sem volt semmi probléma. (Ez a tél folyamán 4-5ször fordult elő.)Aztán kitavaszodott és a hiba március végén újra jelentkezett, de annyival kiegészítve,hogy volt hogy el sem indult a motor csak némi "próbálkozás" után. Elvittem egy autóvillamossági szerelőhöz aki megállapította,hogy a generátor induláskor hol tölt,hol nem és valószínűleg ez lehet a hiba. Most egy felújított generátor került bele, viszont ma már menet közben is elment a szervo, illetve utána el sem indult a motor csak 15 perc "pihenő" után.

Segítő válaszotokat előre is nagyon köszönöm.

Szia
Először egy hibakód olvasás kellene ,hogy legyen miből elindulni.
Így találgatni lehet. A nem indulás elég sok mindentől lehet:
-nincs elég benzin(alacsony benzinnyomás, a pumpa reléje hibás),
-a fő relé ami a központi feszültségeket adja hibás
-nincs gyújtás (trafó, esetleg gyertya)
- rossz hőfokgomba miatt nem megfelelő a keverék képzés (belefullad a benzinbe ill. éppen túl kevés benzin)

A generátornak ehez nem sok köze van, ha az aksi jó, és forgatja szépen az önindító a motort, akkor el kell indulnia.

Az "el sem indult" valószínű a többszöri indítózás miatt volt, annyi benzint kapott ,hogy belefulladt.
Tömítetlen szívósor miatt, a fals levegő is okozhat, nehézkes indulást..

A szervonál is a hibakód olvasás lenne jó, kiderülne ,hogy a kormányszög jeladó vagy a szivattyú vacakol.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 5:32 pm 
Offline

Csatlakozott: hétf. ápr. 03, 2017 5:19 pm
Hozzászólások: 5
Autó: skoda fabia 1.4 16v
Sziasztok!

Abban kérném a segítségeteket, hogy van egy 2005ös Skoda Fabia 1.4 16v személyautónk, és előjött nála egy olyan hiba amit nem tudok megfejteni. Az egész történet télen kezdődött amikor komoly mínuszok voltak. Olykor első elindításkor megjelent az Epc hiba illetve, hogy nincs szervo. Ezután viszont ha járattuk a motort egy idő után minden hiba eltűnt, és menet közben sem volt semmi probléma. (Ez a tél folyamán 4-5ször fordult elő.)Aztán kitavaszodott és a hiba március végén újra jelentkezett, de annyival kiegészítve,hogy volt hogy el sem indult a motor csak némi "próbálkozás" után. Elvittem egy autóvillamossági szerelőhöz aki megállapította,hogy a generátor induláskor hol tölt,hol nem és valószínűleg ez lehet a hiba. Most egy felújított generátor került bele, viszont ma már menet közben is elment a szervo, illetve utána el sem indult a motor csak 15 perc "pihenő" után.

Segítő válaszotokat előre is nagyon köszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 11:35 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Vadász420 írta:
Lehet tudni nagyából mennyi olaj kell bele? :D

Szia
Kb. 0,8 liter.

G 004 000 M2-es olaj kell hozzá:
https://www.google.hu/webhp?sourceid=ch ... 4+000+M2&*


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. ápr. 03, 2017 11:26 am 
Offline

Csatlakozott: szomb. márc. 26, 2016 3:35 pm
Hozzászólások: 7
Autó: Fabia
Lehet tudni nagyából mennyi olaj kell bele? :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. ápr. 02, 2017 7:19 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Vadász420 írta:
Sziasztok!
Nem rég eldurrant a szervőcsövem kifolyt az összes olaj.
Jövőhetén meg csinálják a csövet vagy is remélem megtudják ( próbáltam én is de így inkább nem raktam össze :D
Az lenne a kérdésem h mi a módja a rendszer feltöltésének ?
:falbav: A tartály és a szervőszivattyú az akkumulátor alatt van :\ , ki kell szednem az aksit (aksi tartót) a légszűrőházat gondolom én?! majd fel töltöm a tartályt majd vissza minden motor beindít kormány ide oda kopig majd ezt ismételjem párszor ? :D mert még elnyeli az egy liter olajat párszor ki kell szednem az egész hobelebancot :D Esetleg nincs véletlenül ennek valami egyszerűbb trükkje ? :D

Szia
A tartály tetején tudod feltölteni. Mpi nél elég macera, ahogy írtad az aksi miatt.
Feltöltöd és használod, nincs semmi extra.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. ápr. 02, 2017 3:40 pm 
Offline

Csatlakozott: szomb. márc. 26, 2016 3:35 pm
Hozzászólások: 7
Autó: Fabia
Sziasztok!
Nem rég eldurrant a szervőcsövem kifolyt az összes olaj.
Jövőhetén meg csinálják a csövet vagy is remélem megtudják ( próbáltam én is de így inkább nem raktam össze :D Kép)
Az lenne a kérdésem h mi a módja a rendszer feltöltésének ?
:falbav: A tartály és a szervőszivattyú az akkumulátor alatt van :\ , ki kell szednem az aksit (aksi tartót) a légszűrőházat gondolom én?! majd fel töltöm a tartályt majd vissza minden motor beindít kormány ide oda kopig majd ezt ismételjem párszor ? :D mert még elnyeli az egy liter olajat párszor ki kell szednem az egész hobelebancot :D Esetleg nincs véletlenül ennek valami egyszerűbb trükkje ? :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szomb. ápr. 01, 2017 7:06 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7018
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
1stvan írta:
Sziasztok!

2007-es Fabia-nál TRW típusú szervónál az a jelenség, hogy minden reggel tökéletesen működik a szervó. Dél körül, mikor legközelebb használnám, akkor általában már nem működik. Vagy már induláskor sincs, vagy útközben kapcsol ki, vagy a következő induláskor nem kapcsol be, de reggelre eddig mindig helyrejött. Reggel még hideg van, délre felmelegszik a kocsi. (most ez a legújabb összefüggés amit találtam :) ) Az akksi 2015-ös, elvileg rendben van. A szervószivattyú és az akksi csatlakozásait ellenőrizte szerelő. Voltak kontakt hibák amiket orvosoltak. Hiányzott szervóolaj, amit pótoltak. Úgy nézett ki, hogy a probléma megoldódott, de csak kb. 5 méterig volt szervó, aztán megint kikapcsolt.
A kormányszög jeladó ahogy olvastam nem ilyen problémát produkál. A fura az hogy ha működik, akkor tökéletes, ha nem akkor pedig semennyire nem. Gondolom reggelre nem gyógyulnak meg az alkatrészek. :?: Nem értek az autókhoz, de nekem ez hihetetlennek tűnik, hogy egy alkatrész egyszer rossz, egyszer jó. Mechanikai hiba nem javulhat meg. Elektromos alkatarész pedig nem gyógyul meg ha már tönkrement. Szerintem...
Mielőtt egy kisebb vagyont költenék szervószivattyúra hátha valakinek van még ötlete hogy mi lehet még a gond, mit nézzek vagy nézessek meg vagy meg tudja erősíteni, hogy a fenti jelenségeket tényleg okozhatja rossz és reggelre meggyógyuló szervószivattyú.

Előre is köszi!

Szia
Az aksifedélben nincs megrepedve a szervo lemezbiztije!? 50 amperes, balról a harmadik..


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 667 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7, 8 ... 45  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség