Skoda Fabia Club fórum

Pontos idő: csüt. júl. 19, 2018 3:03 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 715 hozzászólás ]  Oldal Előző  1 ... 43, 44, 45, 46, 47, 48  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 3:05 pm 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
Alex írta:
na mindegy majd elviszem szervizbe, (drááága jóóó 105 ös) azt a szemétböl is lehetett javitani.
Valami jó szerelő ismerőshöz vidd ha van, mert nem minden szerviz korrekt.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 3:01 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
na mindegy majd elviszem szervizbe, (drááága jóóó 105 ös) azt a szemétböl is lehetett javitani.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:56 pm 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
Alex írta:
sanya leforditottam amit neked kiirt, szervokormány szenzor 30-10 nyitott vagy b+szakaszos,aztan valami részleges akku feszültség alacsony ennyi nagyjabol
Köszi szépen ezeket én is le forditottam csak nem tettem fel magyarul.De azért köszi,én már igy járok vele 2-éve és egyszer világit egyszer nem.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:53 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
sanya leforditottam amit neked kiirt, szervokormány szenzor 30-10 nyitott vagy b+szakaszos,aztan valami részleges akku feszültség alacsony ennyi nagyjabol


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:37 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
a drága jóóóó 105 ös. azzal nem volt ennyi gond,csak már 30 éves szegényke muszály a csere.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:33 pm 
Offline

Csatlakozott: vas. nov. 22, 2009 7:18 pm
Hozzászólások: 347
Tartózkodási hely: Csongrád megye 2001/1.4MPI.50KW/AME/
Alex írta:
köszi sanya.na majd hazamentem bulibol megnézem, addig a töltön van az akksi

Vagy ki szereled a bal első fényszórót és a kupakhoz ott is hozzáférsz!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:25 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
köszi sanya.na majd hazamentem bulibol megnézem, addig a töltön van az akksi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:17 pm 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
Alex írta:
akkor marad a szerviz. Ettöl féltem Dagnosztika. mellesleg a szervo olajat hol lehet megnézni?Csak azt tudom otthon megnézni,s reménykedem hogy csak kevés az olaj,bár nem látom szivárogni sehol.Fél évet állt az auto mielött megvettem,lehet az a baja,hogy sokat állt?
Ki kell szerelni az aksit, a fekete dobozát ,meg a lég szűrő házat és ott lesz az aksi alatt.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 2:12 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
akkor marad a szerviz. Ettöl féltem Dagnosztika. mellesleg a szervo olajat hol lehet megnézni?Csak azt tudom otthon megnézni,s reménykedem hogy csak kevés az olaj,bár nem látom szivárogni sehol.Fél évet állt az auto mielött megvettem,lehet az a baja,hogy sokat állt?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 11:49 am 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
Alex írta:
sziasztok. Sanya ha valamire rájösz,add tudtomra lécci. Fogalmam sincs mi baja. Csak ugy semmiböl ég a lámpa.pedig hallani a szervot dolgozni. Eddig amit mentem vele nem volt gond. Kb100km
Az a baj hogy én se tudom igazábol csak ki olvastam meg tippem van,de hátha van egy fórum társ aki ezt értelmezi amit ki olvastam.De az enyémben is jó volt a szint.


A hozzászólást 1 alkalommal szerkesztették, utoljára sanya80 pén. dec. 30, 2011 2:19 pm-kor.

Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 11:26 am 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
sziasztok. Sanya ha valamire rájösz,add tudtomra lécci. Fogalmam sincs mi baja. Csak ugy semmiböl ég a lámpa.pedig hallani a szervot dolgozni. Eddig amit mentem vele nem volt gond. Kb100km


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 11:24 am 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
sanya80 írta:
goes írta:
Nem kell olajat cserélni.

Alex írta:
10 éves az auto,kell a szervoban olajat cserélni? szerintem arra még rá sem volt nézve, meg mér csak 100 km utan világit a kijelzö? amugy semmit nem tapasztalik hogy nem menne, kisujjal tudom tekerni állohelyben a kormányt, kikapcsolt motornál meg allig birom, Meg hallom is a szervot dolgozni. Tiszta ideg kezdek lenni, Lehet az a baj is hogy az auto fél évig nem volt beinditva?
Sziasztok a multkor szó volt erről pont az én szervó ügyemben,mert az enyém se jó pont ezek a tünetek mint a tied, Alex .Na én tegnap itt szó csata közben rá tettem a gépet,és a szög jeladó jó volt,de viszont a fesz szabájzó hiba keresését nem találtam.Na most csak annyi lenne hogy 14.4-nél ne legyen több a töltés?Mert az is jó volt,de már pontosan nem emlékszem milyen érték volt,de majd megint rá teszem és meg nézem.
Na meg néztem egy két dolgot ami nem stimmelt a motor terhelés 006 csoport 3-as blokk a meg engedett 35% na ez 100% volt. Még a szervó kormánynál hiba is.00816 power steering sensor (G250) 30-10 open or short to B+intermittent.Meg egy másik.01598-Drive battery voltage 07-10 signal to low-intermittent.Ez terhelné ,akkor itt mi a hibás?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. dec. 30, 2011 9:10 am 
Offline
Avatar

Csatlakozott: pén. jan. 07, 2011 1:39 pm
Hozzászólások: 794
Tartózkodási hely: Tiszavasvári.2001 1.4 8v MPI AME
goes írta:
Nem kell olajat cserélni.

Alex írta:
10 éves az auto,kell a szervoban olajat cserélni? szerintem arra még rá sem volt nézve, meg mér csak 100 km utan világit a kijelzö? amugy semmit nem tapasztalik hogy nem menne, kisujjal tudom tekerni állohelyben a kormányt, kikapcsolt motornál meg allig birom, Meg hallom is a szervot dolgozni. Tiszta ideg kezdek lenni, Lehet az a baj is hogy az auto fél évig nem volt beinditva?
Sziasztok a multkor szó volt erről pont az én szervó ügyemben,mert az enyém se jó pont ezek a tünetek mint a tied, Alex .Na én tegnap itt szó csata közben rá tettem a gépet,és a szög jeladó jó volt,de viszont a fesz szabájzó hiba keresését nem találtam.Na most csak annyi lenne hogy 14.4-nél ne legyen több a töltés?Mert az is jó volt,de már pontosan nem emlékszem milyen érték volt,de majd megint rá teszem és meg nézem.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. dec. 29, 2011 10:33 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Nem kell olajat cserélni.

Alex írta:
10 éves az auto,kell a szervoban olajat cserélni? szerintem arra még rá sem volt nézve, meg mér csak 100 km utan világit a kijelzö? amugy semmit nem tapasztalik hogy nem menne, kisujjal tudom tekerni állohelyben a kormányt, kikapcsolt motornál meg allig birom, Meg hallom is a szervot dolgozni. Tiszta ideg kezdek lenni, Lehet az a baj is hogy az auto fél évig nem volt beinditva?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. dec. 29, 2011 9:33 pm 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 526
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
10 éves az auto,kell a szervoban olajat cserélni? szerintem arra még rá sem volt nézve, meg mér csak 100 km utan világit a kijelzö? amugy semmit nem tapasztalik hogy nem menne, kisujjal tudom tekerni állohelyben a kormányt, kikapcsolt motornál meg allig birom, Meg hallom is a szervot dolgozni. Tiszta ideg kezdek lenni, Lehet az a baj is hogy az auto fél évig nem volt beinditva?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 715 hozzászólás ]  Oldal Előző  1 ... 43, 44, 45, 46, 47, 48  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség