Skoda Fabia Club fórum

Pontos idő: kedd nov. 21, 2017 9:50 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 215 hozzászólás ]  Oldal Előző  1 ... 11, 12, 13, 14, 15  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: hétf. jan. 11, 2010 7:31 pm 
Offline

Csatlakozott: csüt. ápr. 09, 2009 12:44 pm
Hozzászólások: 8
Köszi a gyors választ.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. jan. 11, 2010 1:45 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 707
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
Boltok:
http://www.skodaradius.hu/arlista.html

http://skodaalkatresz.unas.hu/shop_star ... op_id=1459

http://snefix.atw.hu/arajanlat%20skoda% ... e-mail.htm

http://www.skodacarparts.hu/

Nézd át az árlistát, vagy hívd fel telefonon hol mennyibe kerül.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: kormány hajlásszög jeladó
HozzászólásElküldve: hétf. jan. 11, 2010 12:09 pm 
Offline

Csatlakozott: csüt. ápr. 09, 2009 12:44 pm
Hozzászólások: 8
Sziasztok!
Tudna valaki segíteni hogy hol kapok a Fábiába kormány hajlásszög jeladót?(TRW)a típusa .Vagy ahogy szokták mondani,kormányszög jeladó.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. szept. 05, 2009 1:12 pm 
Offline

Csatlakozott: hétf. aug. 31, 2009 2:30 pm
Hozzászólások: 10
Tartózkodási hely: Budapest
Sziasztok ismét!

Várom a segítségeteket, illetve a további ötleteteket, ugyanis az akkumulátor cseréje nem vált be. Vettem, egy ugyanolyan teljesítményű új, 44Ah-s akksit. Annyi fejlemény van, hogy azóta szervóm nincs egyáltalán. Ugyanaz a játék: gyújtást ráadom, szervó visszajelző 2mp múlva elalszik, ráindítok, 1 mp múlva a szervó visszajelző ismét kigyullad.

Megmértem az akku feszt: terhelésnél 14.3V, üresben 13V.

Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 31, 2009 5:47 pm 
Offline

Csatlakozott: hétf. aug. 31, 2009 2:30 pm
Hozzászólások: 10
Tartózkodási hely: Budapest
Lacka írta:
Köszönöm!


Ami esetleg egy adalék lehet a helyes megoldáshoz, hogy menet közben, amikor 4-5 órát folyamatosan ment a motor (autó), nem ment el a szervó. Nyilván a generátor töltött annyit....

Ha elektronika hiba lenne, akkor menet közben is elmehetne a szervó, nem?

Holnapra kiderül :-)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 31, 2009 3:40 pm 
Offline

Csatlakozott: hétf. aug. 31, 2009 2:30 pm
Hozzászólások: 10
Tartózkodási hely: Budapest
Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 31, 2009 2:56 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Lacka írta:
T. Márkatársak!

Segítséget szeretnék kérni az alábbi jelenségben. Mintegy 3 hete egy 2005.07 havi 1.4-es 16 szelepes Fabia tulajdonosa vagyok. Az autó az első 1000km-en nagyon szépen viselkedett, majd amikor elhatároztuk, hogy hosszabb távra is kipróbáluk (Itália), egy szlovén pihenőben történt leállást követően a szervó visszajelző kigyulladt és nem volt szervóm (a kerék egyenesben állt.) Mivel nem ismerem ezt a típust, telefonos segítséget kértem, és megkaptam, hogy ellenőrizzem az olajszintet. Ezt, a következő benzinkúton, a tartály lehűlését követően utántöltöttem, és lám működött is. Boldog is voltam. Aztán a legdurvább helyen, ahol szükség lett volna a szervóra, a motorindítást követően ismét nem volt szervó, és a szervó visszajelző sem aludt el.
Azért egy felhőtlen nyaralást követően, mégis visszaértünk úgy, hogy 10 indításból 9 alkalommal volt szervó rendesen. (Persze nem azonnal indítóztam egymás után, hanem 1-200km megtételét követően.).
Hazaérkezve azt az infót kaptam, hogy töltsem fel az akksit. Az tényleg ramaty állapotban volt, savszint semmi, energia semmi, így ezeket pótoltam. Egy hétvégét baj nélkül ment, majd ismét elkezdte a hibajelenséget.
Elvittem szervízbe (márkaszervíznek mondják magukat), ahol azonnal rádugták a számítógépet, amin "valószínűtlen jel" hibát diagnosztizáltak.
Azt mondták, hogy kicserélték a jeladó csatlakozót, mivel az meg volt repedve és a vezetéket is, de a hiba továbbra is fennáll.
Azt állítják, hogy a szervó vezérlő elektronikát kell mégiscsak cserélni, ami egy húzósabb összeg. Én most megkérdeztem pár alkatrész kereskedőt, de senki sem tud szervó vezérlő elektronikáról, mindenki csak kormányszög jeladóról beszél.
Segítségeteket abban kérném, hogy van-e kifejezetten szervó vezérlő elektronika vagy sincs? Illetve ti mire tippeltek a hiba kapcsán? (Bocs a hosszért)


Ha indítás közben nagyon leesik az akku feszültsége, akkor nem indítja el a szervót. Ezt csak terheléses akkuvizsgálattal lehet megállapítani. Legvalószínübb, hogy az akku hibája okozza.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 31, 2009 2:43 pm 
Offline

Csatlakozott: hétf. aug. 31, 2009 2:30 pm
Hozzászólások: 10
Tartózkodási hely: Budapest
T. Márkatársak!

Segítséget szeretnék kérni az alábbi jelenségben. Mintegy 3 hete egy 2005.07 havi 1.4-es 16 szelepes Fabia tulajdonosa vagyok. Az autó az első 1000km-en nagyon szépen viselkedett, majd amikor elhatároztuk, hogy hosszabb távra is kipróbáluk (Itália), egy szlovén pihenőben történt leállást követően a szervó visszajelző kigyulladt és nem volt szervóm (a kerék egyenesben állt.) Mivel nem ismerem ezt a típust, telefonos segítséget kértem, és megkaptam, hogy ellenőrizzem az olajszintet. Ezt, a következő benzinkúton, a tartály lehűlését követően utántöltöttem, és lám működött is. Boldog is voltam. Aztán a legdurvább helyen, ahol szükség lett volna a szervóra, a motorindítást követően ismét nem volt szervó, és a szervó visszajelző sem aludt el.
Azért egy felhőtlen nyaralást követően, mégis visszaértünk úgy, hogy 10 indításból 9 alkalommal volt szervó rendesen. (Persze nem azonnal indítóztam egymás után, hanem 1-200km megtételét követően.).
Hazaérkezve azt az infót kaptam, hogy töltsem fel az akksit. Az tényleg ramaty állapotban volt, savszint semmi, energia semmi, így ezeket pótoltam. Egy hétvégét baj nélkül ment, majd ismét elkezdte a hibajelenséget.
Elvittem szervízbe (márkaszervíznek mondják magukat), ahol azonnal rádugták a számítógépet, amin "valószínűtlen jel" hibát diagnosztizáltak.
Azt mondták, hogy kicserélték a jeladó csatlakozót, mivel az meg volt repedve és a vezetéket is, de a hiba továbbra is fennáll.
Azt állítják, hogy a szervó vezérlő elektronikát kell mégiscsak cserélni, ami egy húzósabb összeg. Én most megkérdeztem pár alkatrész kereskedőt, de senki sem tud szervó vezérlő elektronikáról, mindenki csak kormányszög jeladóról beszél.
Segítségeteket abban kérném, hogy van-e kifejezetten szervó vezérlő elektronika vagy sincs? Illetve ti mire tippeltek a hiba kapcsán? (Bocs a hosszért)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 9:28 pm 
Offline

Csatlakozott: vas. aug. 09, 2009 6:20 pm
Hozzászólások: 11
véletlen volt, bocsi... többet nem fordul elő


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 2:34 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Ne nyiss minden hozzászólásodnak út témát. Eddig minden mehetett volna a "Hibák, kérdések, szervíztapasztalatokba". Így nagy lesz a káosz.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: kormányműn
HozzászólásElküldve: pén. aug. 14, 2009 12:39 pm 
Offline

Csatlakozott: vas. aug. 09, 2009 6:20 pm
Hozzászólások: 11
akkor az nem probléma ha narancssárgán világit a szervó jele a műszerfalon gyújtás elött úgye?!?! 2 mp után elalszik.... de régen viszont ilyet nem észleltem.... csak műszakiztatás után....ahogy kihoztam a kocsit... furcsán kemény lett a szervó... és gyújtásnál világitott ott a narancssárga jel...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 12:19 pm 
Offline
Avatar

Csatlakozott: pén. jún. 12, 2009 3:11 pm
Hozzászólások: 106
Nekem is hasonló a problémám.Azt mondták hogy ha egyhelyben áll az autó és ugy is dolgozik a szervó akkor a jeladóval lehet a baj. A szervót nem hallom ciripelni, viszont ha megmozdítom a kormányt akkor nagyon elhalványul a világítás mindenhol. Amugy is vibrál.Hibát még most sem jelzett ki a műszerfalra.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 10:43 am 
Offline

Csatlakozott: vas. aug. 09, 2009 6:20 pm
Hozzászólások: 11
köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 8:14 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Elvileg 2004-es autóknál már javított a jeladó, de bármi megtörténhet. Lehet, hogy az olaj kevés a szervóban.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 14, 2009 6:26 am 
Offline

Csatlakozott: pén. márc. 07, 2008 10:02 am
Hozzászólások: 42
Tartózkodási hely: Győr-Moson-Sopron megye
Szia Croatia018,

Hasonló problémával már én is találkoztam a gépemnél, de az enyém 2001-es évjárat és úgy mond "típus hibája" a kormány szögelfordulás jeladóm adta meg magát. Nem tudom hogy ez a tiednél még élő probléma-e vagy azóta ezt a típushibát már kiküszöbölték-e?

Ez a gyakorlatban azt jelentette, hogy eleinte csak ritkán (hetente), majd egyre sűrűbben (naponta többször) felvillant a sárga kormány lámpa a km-órán. Kormány szervó hibát jelezve. Kb. 3-4 hét alatt eljutottam oda, hogy már nem is volt kormány szervóm.

Amikor a hiba jelentkezik hallatszik ahogy a szervó motor (Ablakmosó tartály alatt a lökhárító mögött) felpörög majd leáll - esetenként a kormány mozdítása nélkül is.
Nálam a megoldás a kormány szögelfordulás jeladó csere házilag, kiszedett darabot becserélve kb 28eHUF volt 2008-ban.

üdv

Szab


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 215 hozzászólás ]  Oldal Előző  1 ... 11, 12, 13, 14, 15  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség