Skoda Fabia Club fórum

Pontos idő: pén. ápr. 20, 2018 8:00 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 227 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14, 15, 16  Következő
Szerző Üzenet
 Hozzászólás témája: akadozó szervó
HozzászólásElküldve: szer. jún. 16, 2010 10:23 am 
Offline

Csatlakozott: szer. jún. 16, 2010 10:10 am
Hozzászólások: 1
Sziasztok!

Egy 2003-as Fabia Kombim van. Egy éve volt először problémám azzal, hogy a szervó megakadt, ha jobbra húztam a kormányt. Érezhetően egy ponton áll be, ahonnan csak egy erősebb rántással lehet kimozdítani jobbra. Ha viszont innen kicsit balra, majd onnan jobbra húzom, akkor működik rendesen. Mivel kotyogott az eleje, ezért kicserélték a stabilizáló rudakat is, ezután megszünt a jelenség, de most újra elő jött.
Találkozott már valaki ilyesmivel, vagy bármi ötlet, hogy ezt mi okozza?
Előre is köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. jún. 14, 2010 6:25 pm 
Offline
Avatar

Csatlakozott: kedd márc. 16, 2010 5:11 pm
Hozzászólások: 422
Tartózkodási hely: 1.2 12V HTP. AZQ 2004.
Szia erre nagyon figyelj oda az ATF olajat még véletlenül sem szabad beletenni mert tönkreteszi a szervó szivattyú tömítését csak ezt szabad használni: http://vwsanyi.startuzlet.hu/termek/sze ... l_vw_.html
gépész írta:
Sziasztok. Szervóolaj csere elött állok, milyen olajat vegyek bele? A válaszokat előre is köszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. jún. 14, 2010 5:29 pm 
Offline

Csatlakozott: hétf. jún. 14, 2010 5:05 pm
Hozzászólások: 1
Sziasztok. Szervóolaj csere elött állok, milyen olajat vegyek bele? A válaszokat előre is köszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. máj. 07, 2010 4:50 pm 
Offline

Csatlakozott: csüt. máj. 06, 2010 8:17 pm
Hozzászólások: 4
ha trw re szeretnek valtani........mit kene kicsereljek hogy jo legyen
vagy nem megoldhato az ijesmi?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. máj. 06, 2010 9:48 pm 
Offline

Csatlakozott: csüt. máj. 06, 2010 8:17 pm
Hozzászólások: 4
koszi
csak megijetem mert nem ujanon vetem a kocsit
es azt hitem szervo cseren ment at


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. máj. 06, 2010 8:58 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Mindig vegyesen rakták bele, amelyik épp a polcon volt nekik a gyárban.

djnovy írta:
sziasztok
az en fabiam 2002 bol van es koyo szervoval rendelkezik
nem jot h elhigyem, mert ugy tudtam h 2004 ig TRW vel latak el a fabiakat
vagy tevedek? :?:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. máj. 06, 2010 8:32 pm 
Offline

Csatlakozott: csüt. máj. 06, 2010 8:17 pm
Hozzászólások: 4
sziasztok
az en fabiam 2002 bol van es koyo szervoval rendelkezik
nem jot h elhigyem, mert ugy tudtam h 2004 ig TRW vel latak el a fabiakat
vagy tevedek? :?:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 17, 2010 10:09 pm 
Offline

Csatlakozott: szer. márc. 17, 2010 9:16 pm
Hozzászólások: 3
Köszönöm a válaszokat nektek !
Megtaláltam a tartályt,5dl-hiányzott belőle !
Most már tökéletesen működik :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 17, 2010 9:40 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Valószínüleg az olajszinttel van gond. Ha gyorsan tekered több olajat szivattyúzna, de nincs mit.

Elég bonyolult nálad a szervóolaj szint ellenőrzése. Két lehetőséged van. Az akksi doboza alatt van a tartály és a kupakban van egy szintmérő pálca.
1. Kiszereled a bal első fényszórót és ott hozzáférsz.
2. Kiveszed az akksit és fellazítod a műanyag dobozának a tartócsavarjait.

A szögjeladó hibájánál általában villódznak a fények a kocsiban, mert leterheli az elektromos rendszert.

pukkaip írta:
Sziasztok ! A szervómal van gond,2001-es fábiám van.Ha be van indítva lassan tekerem a kormányt menet közben is akkor működik ,de ha gyorsan tekerem nem működik a szevó,műszerfalon semien hibára utaló lámpa nem világít, olaszintet ellenőrizném de nem tudom hol van az olajtartáj ! Ha tudnatok segíteni.tanácsotadni mi lehet a baj ill,rajzot hogy hol hejezkedhet el a tartáj azt megköszönném !


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 17, 2010 9:40 pm 
Offline
Avatar

Csatlakozott: pén. jún. 15, 2007 10:12 am
Hozzászólások: 239
Tartózkodási hely: Veszprém 2001 1.4MPI AME
Az olajtartály az akksi alatt van. Olvastass hibakódot a TRW-s szervóknak típushibája a kormányelfordulás szögjeladója.

pukkaip írta:
Sziasztok ! A szervómal van gond,2001-es fábiám van.Ha be van indítva lassan tekerem a kormányt menet közben is akkor működik ,de ha gyorsan tekerem nem működik a szevó,műszerfalon semien hibára utaló lámpa nem világít, olaszintet ellenőrizném de nem tudom hol van az olajtartáj ! Ha tudnatok segíteni.tanácsotadni mi lehet a baj ill,rajzot hogy hol hejezkedhet el a tartáj azt megköszönném !


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 17, 2010 9:34 pm 
Offline

Csatlakozott: szer. márc. 17, 2010 9:16 pm
Hozzászólások: 3
Sziasztok ! A szervómal van gond,2001-es fábiám van.Ha be van indítva lassan tekerem a kormányt menet közben is akkor működik ,de ha gyorsan tekerem nem működik a szevó,műszerfalon semien hibára utaló lámpa nem világít, olaszintet ellenőrizném de nem tudom hol van az olajtartáj ! Ha tudnatok segíteni.tanácsotadni mi lehet a baj ill,rajzot hogy hol hejezkedhet el a tartáj azt megköszönném !


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. jan. 25, 2010 8:33 pm 
Offline

Csatlakozott: hétf. aug. 31, 2009 2:30 pm
Hozzászólások: 10
Tartózkodási hely: Budapest
Sziasztok!

A nagy örömömben elfelejtettem anno leírni, hogy a szervószivattyút kellett cserélni, sajna kompletten.



Lacka írta:
Sziasztok ismét!

Várom a segítségeteket, illetve a további ötleteteket, ugyanis az akkumulátor cseréje nem vált be. Vettem, egy ugyanolyan teljesítményű új, 44Ah-s akksit. Annyi fejlemény van, hogy azóta szervóm nincs egyáltalán. Ugyanaz a játék: gyújtást ráadom, szervó visszajelző 2mp múlva elalszik, ráindítok, 1 mp múlva a szervó visszajelző ismét kigyullad.

Megmértem az akku feszt: terhelésnél 14.3V, üresben 13V.

Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. jan. 15, 2010 8:50 am 
Offline

Csatlakozott: csüt. ápr. 09, 2009 12:44 pm
Hozzászólások: 8
Szia!
Még nem néztem.Majd a hétvégén ránézek.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jan. 14, 2010 9:40 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 715
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
Hali!
Akkor írd le róla gyári számot, ha mégis cserés lenne megkönnyíti a dolgot. Lehet benne valami, mert vagy zárlatot okoz a befolyó víz, vagy oxidálni kezdenek az alkatrészek. Ki kell nyomni sziloplaszttal, lehet még megmenthető. Egy kis kontakt spray sem árt ha előtte be van fújva. És gyári matrica nincs az autód csomagtartójába? Nem nézted, mert abból kiderülhet a pontos motorkód?!
Remélem akkor még sikerül időben orvosolni a problémát!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jan. 14, 2010 8:37 pm 
Offline

Csatlakozott: csüt. ápr. 09, 2009 12:44 pm
Hozzászólások: 8
Szia dombi7!
Jó a link amit küldtél.Nekem is pont így néz ki.Mai napon kivettem a jeladót és meg van miért csinállja a szarakodást.Mert nekem még teljessen nem ment tönkre.Egy héten,egyszer megy el a szervó ettöl a jeladótól.A saját kábele bevezeti a vízet a jeladóba.Mikor kivettem,csúrgott ki a helyéről a víz.Újra kell az egész köteget tekernem az elejétől a végéig.Ideiglenessen orvosoltam a dolgot,mert nem volt rá elég időm.De tuti,hogy az esetek 50%-ban mindenkinél ez a gond.Rossz kábelköteg szigetelés.Ott befolyik a víz(vagy a páralecsapódás) és a panel szétrohad tőle.Semmi mechanikus dolog nincs benne. :roll:
Ezt csak én gondolom,józan paraszti ésszel.De még azt is látni,hogy hány darab kis kábel megy bele.És az nem valami jó.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 227 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14, 15, 16  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség