Skoda Fabia Club fórum

Pontos idő: kedd feb. 20, 2018 2:51 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 168 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: csüt. szept. 02, 2010 9:02 pm 
Offline

Csatlakozott: hétf. júl. 20, 2009 5:15 pm
Hozzászólások: 196
Tartózkodási hely: Szolnok
Sziasztok

A következő kérdésem lenne a mai nap a szokásos körutamat tettem meg a kis skodámmal amikor villant az üzemanyag jelző alján a jelzőfény( üres tank??) bár a tank félig volt, ezután a mellette lévő lehajtott ülések panel kezdett el szaggatva villogni( minden ülés a helyén!!). Fogalmam sincs mi lehet a probléma még nem volt ehhez hasonló. Valami diagnosztikai hiba lehet, vagy jeladó hiba, bár én ezt kizárnám mivel két különböző jel gyulladt ki szaggatva és nem egyszerre.Help!!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Még valami
HozzászólásElküldve: vas. ápr. 04, 2010 9:46 am 
Offline

Csatlakozott: vas. ápr. 04, 2010 9:32 am
Hozzászólások: 13
Tartózkodási hely: Pest megye
Jah, és nem bánnám, ha a villamossági a 17. ker. környékén lenne, de legalább Budapesten vagy a Pesti oldal környékén Pest megyében.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: vas. ápr. 04, 2010 9:41 am 
Offline

Csatlakozott: vas. ápr. 04, 2010 9:32 am
Hozzászólások: 13
Tartózkodási hely: Pest megye
Sziasztok!

Nekem van egy 2004-es 1,2es HTP fabiam, amibe utólag szeretnék ködfényszórót rakatni, vagyis a ködfényszórókat beraktam, vettem egy 2006-os fabia kapcsolót is, mert az enyém nem tudja kezelni az első ködfényszórót csak a hátsóval együtt tudná. Segítséget kérnék, hogy megoldható-e evvel a 2006-os kapcsolóval, vagy átvariálták-e a 2004-eshez képest, illetve beköthető-e a műszerfal világítás szabályozó?
Továbbá tudtok-e egy jó autóvillamossági szerelőt, aki olcsón meg is csinálná?!

Előre is köszönöm a válaszokat!

Csim23


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. márc. 21, 2010 1:17 pm 
Offline

Csatlakozott: szer. márc. 17, 2010 9:16 pm
Hozzászólások: 3
Sziasztok!
Lehet ez is segít ! :!:
2001-es fábia sedánom van .
Nekem is a müszerfal halványan villágított .ha kihúztam a kulcsot kicsit erősebben ,ablak kapcsolók nem villágítotak,fűtés kapcsoló sem, elakadás kapcsoló se,rendszám villágítás se,csomagtaró nyitó kapcsoló néha működött működött, müszerfal vill,biztosítékot kivágta ! :evil:
Baj oka ! !
Csomagtartó ajtó vezeték szakadás,letestelése !
A rendszám világítás vezetéke volt a bűnös, gondolom a sok nyitogatástol eltört .
Vezeték javítása ,biztosíték csere után a hibák megszűntek ,a műszerfalon ismét lehetett állítani a világítást ! :D
Remélem valamennyit segítetem !


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd feb. 02, 2010 10:50 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Goodman írta:
dombi7 írta:
Magasság állítót, mivel azon az oldalon van a bordnetz oda kötötték rá elvileg. Lehet nem rakták vissza rendesen a csatlakozót. Ha működik a magasság állítás, akkor valószínűleg jól van a csatlakoz.


Szia Dombi!

Köszi,megnézem majd hétfön este és irok :)


Megnéztem a magasság állitot nem megy,illetve pontositok a müszerfal világitással kapcsolatban,ha lekapcsolt állapotban van a kapcsolo akkor világit halványan ha felkapcsolom akkor semmi csak a kapcsolo világit fütésnél egyáltalán nem,illetve a müszerfalam fénye gyengébb ugyan ugy mit a tomitott fénye holnap megnézem a kapcsolokat!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 5:31 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
dombi7 írta:
Magasság állítót, mivel azon az oldalon van a bordnetz oda kötötték rá elvileg. Lehet nem rakták vissza rendesen a csatlakozót. Ha működik a magasság állítás, akkor valószínűleg jól van a csatlakoz.


Szia Dombi!

Köszi,megnézem majd hétfön este és irok :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 5:26 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 715
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
Magasság állítót, mivel azon az oldalon van a bordnetz oda kötötték rá elvileg. Lehet nem rakták vissza rendesen a csatlakozót. Ha működik a magasság állítás, akkor valószínűleg jól van a csatlakoz.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 4:23 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
dombi7 írta:
Hello Goodman!
Nekem most, hogy szét volt szedve az autó, és kellett az autó csak a világítás kapcsolót kötöttem be, a magasság állítót nem. Akkor nekem gyengébben /jóval halványabban/ világított a műszerfal világítás, mint a tompított fény visszajelzője. Bár ez mellett nem volt bekötve az elakadás jelző kapcsolom, a szabályzó világítását nem néztem. Abba elvileg kis égők vannak lehet cserélni egyszer láttam valahol, hogy hogyan kéne cserélni, de nem találom.
Esetleg nézd meg, hogy a fényszóró magasság állító működik-e.


Szia Dombi!
Igen nekem is igy van,hogy, ha gyujtáson van vagy jár a motor akkor jóval halványabb a müszerfal világitásom mint a tompitott visszajelzö,ha leállitom a motort és kihuzom a kulcsot akkor a möszerfalam fénye visszajön. de a fütésnél egy esetben sem látomhogy világitana...
De szerintem valamit a kpzar villamoságisok kötöttek el mert azota nincsen legalabbis bekötés elött mentem este mikor bekötötték akkor jo volt aztan csak a héten szerdán este tünt fel a dolog
Most akkor szerinted mit nézzek a lámpa magasságot és az elakadás jelzöt? vagy mit mert nagyon nagyon idegesit hogy nem jó!!!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 4:00 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 715
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
Hello Goodman!
Nekem most, hogy szét volt szedve az autó, és kellett az autó csak a világítás kapcsolót kötöttem be, a magasság állítót nem. Akkor nekem gyengébben /jóval halványabban/ világított a műszerfal világítás, mint a tompított fény visszajelzője. Bár ez mellett nem volt bekötve az elakadás jelző kapcsolom, a szabályzó világítását nem néztem. Abba elvileg kis égők vannak lehet cserélni egyszer láttam valahol, hogy hogyan kéne cserélni, de nem találom.
Esetleg nézd meg, hogy a fényszóró magasság állító működik-e.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 12:42 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
helló!

nekem alapbol nincs csomagtár világitás classic felszereltség,komolyan tanácstalan vagyok egy hete került be központizár villamossági szerelö tette be,nem tudom honnan adta neki az áramot,de központizár betétel elött volt még müszerfal világitásom..majd megnézem a hátso ajtonál csak most ez a drága ho is itt eseget elég szépen mért ne idegesitsen :twisted: :falbav: :falbav:
Fonte írta:
Nincs mit.Biztos nálad is ez a gond.Esetleg más olyan helyen ahol gyakran mozog a vezeték.Pl.: bal első ajtó.Nem lehet,hogy ezért nincs csomagtér világításod?Majd írj légyszíves,hogy sikerült megoldani.Hagy tanuljunk.Üdv.
Idézet:
Köszi megnézem majd,nekem nincs csomagtér világításom de remélem be jön a tipped!!
:twisted:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 9:40 am 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Nincs mit.Biztos nálad is ez a gond.Esetleg más olyan helyen ahol gyakran mozog a vezeték.Pl.: bal első ajtó.Nem lehet,hogy ezért nincs csomagtér világításod?Majd írj légyszíves,hogy sikerült megoldani.Hagy tanuljunk.Üdv.
Idézet:
Köszi megnézem majd,nekem nincs csomagtér világításom de remélem be jön a tipped!!


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. jan. 29, 2010 7:48 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Köszi megnézem majd,nekem nincs csomagtér vilagitasom de remélem be jön a tipped!!
Fonte írta:
Szia!
Elvittem egy autó villamosságihoz.Először megijedtem,aztán gondoltam valami zárlat lehet,de fogalmam se volt,hogy hol.A srác profi volt,elmondtam mi a gond,és tudta hova kell nyúlni.Azt ajánlotta,hogy vegyek szilikon szigetelésű vezetéket,mert az nem törik meg,de sajnos nem kaptam.Így maradt a hagyományos.Szépen megcsinálta,beletoldott egy darabot,hogy a forrasztás ne a törés pontnál legyen.
Bal oldalt a csomag tartónál a gumi védő csövet kell kipattintani,abban vannak a vezetékek.
Mi köze a műszerfalhoz?Pasz.
Biztosítékok nem szálltak el.
Egy ideje szórakozott a csomagtartó világításom,de nem tudtam miért.
Üdv.
Goodman írta:
Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. jan. 29, 2010 7:16 pm 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Szia!
Elvittem egy autó villamosságihoz.Először megijedtem,aztán gondoltam valami zárlat lehet,de fogalmam se volt,hogy hol.A srác profi volt,elmondtam mi a gond,és tudta hova kell nyúlni.Azt ajánlotta,hogy vegyek szilikon szigetelésű vezetéket,mert az nem törik meg,de sajnos nem kaptam.Így maradt a hagyományos.Szépen megcsinálta,beletoldott egy darabot,hogy a forrasztás ne a törés pontnál legyen.
Bal oldalt a csomag tartónál a gumi védő csövet kell kipattintani,abban vannak a vezetékek.
Mi köze a műszerfalhoz?Pasz.
Biztosítékok nem szálltak el.
Egy ideje szórakozott a csomagtartó világításom,de nem tudtam miért.
Üdv.
Goodman írta:
Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. jan. 28, 2010 10:43 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Szia!

Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. jan. 28, 2010 8:14 pm 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 168 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség