Skoda Fabia Club fórum

Pontos idő: szer. máj. 23, 2018 7:54 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 168 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12
Szerző Üzenet
HozzászólásElküldve: szer. jan. 27, 2010 11:51 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Gyujtáson és járó motornál nem jo, csak ugy simán ha nem jár a motor és nincs gyujtáson de a fütés kapcsolok fénye egyik helyzetben sem müködik illetve a világitáskapcsolo fénye is csak állo helyzetben gyujtás nélkül,az akkumulátor 2hete került bele.70ah bosh

Csabaa írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. jan. 27, 2010 10:36 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7255
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: müszerfal világitás probléma S.O.S
HozzászólásElküldve: szer. jan. 27, 2010 5:31 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 168 hozzászólás ]  Oldal Előző  1 ... 8, 9, 10, 11, 12

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség