Skoda Fabia Club fórum

Pontos idő: pén. nov. 16, 2018 8:02 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 194 hozzászólás ]  Oldal Előző  1 ... 5, 6, 7, 8, 9, 10, 11 ... 13  Következő
Szerző Üzenet
 Hozzászólás témája: müszerfal világitás
HozzászólásElküldve: szer. máj. 01, 2013 10:21 am 
Offline

Csatlakozott: hétf. márc. 25, 2013 4:43 pm
Hozzászólások: 1
sziasztok olyan kérdésem lenne h van egy skoda fabiam 1,2 (2003) a müszer falat hogy tudnám ki venni mert ledeket akarok bele rakni


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. nov. 21, 2012 9:21 pm 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Akkor a világítás kapcsolót kell kivenni.
Meg kell mérni, hogy odáig el jut-e a 12V.
Azután pedig a kimenteket kell mérni.
Látni kell hogy a kapcsolás után meg van-e a 12V.

Nekem ez lenne az elsö amit mérek.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. nov. 21, 2012 8:30 pm 
Offline

Csatlakozott: hétf. nov. 19, 2012 8:06 pm
Hozzászólások: 3
3 szor átnéztem már az összes biztosítékot és mind jó

Ted Mosby írta:
Előbb nézd meg a biztosítékokat, hogy épek-e...

pola1 írta:
Sziasztok! köszönöm az eddigi segítséget és igazatok volt hogy a csomagtartónál a vezetékek megvoltak törve meg is csináltam de így sem oldódott meg a problémám most sincs műszerfal világításom sem rendszám világítás egyedül a csomagtér világítás lett jó de azt most észre vettem hogy elindítom az autót akkor a lámpa kapcsoló ugye világit de ha már helyzetjelzőre teszem má semmi nem világit... Valamelyikőtök írta hogy valamit méregetni kéne azt eltudnátok mondani kicsit pontosabban hogy hol és mit érdemes méregetni?

Ted Mosby írta:
http://www.skodafabiaclub.com/technikaisegitseg/sedan_kabelk_jav/sedan_kabelk_jav.php

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2012 9:52 pm 
Offline
Avatar

Csatlakozott: pén. dec. 19, 2008 6:29 pm
Hozzászólások: 1151
Tartózkodási hely: Fabia I Sedan (2004) 1.2 HTP 12V (AZQ) (Classic, AC, ABS)
Előbb nézd meg a biztosítékokat, hogy épek-e...

pola1 írta:
Sziasztok! köszönöm az eddigi segítséget és igazatok volt hogy a csomagtartónál a vezetékek megvoltak törve meg is csináltam de így sem oldódott meg a problémám most sincs műszerfal világításom sem rendszám világítás egyedül a csomagtér világítás lett jó de azt most észre vettem hogy elindítom az autót akkor a lámpa kapcsoló ugye világit de ha már helyzetjelzőre teszem má semmi nem világit... Valamelyikőtök írta hogy valamit méregetni kéne azt eltudnátok mondani kicsit pontosabban hogy hol és mit érdemes méregetni?

Ted Mosby írta:
http://www.skodafabiaclub.com/technikaisegitseg/sedan_kabelk_jav/sedan_kabelk_jav.php

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2012 7:20 pm 
Offline

Csatlakozott: hétf. nov. 19, 2012 8:06 pm
Hozzászólások: 3
Sziasztok! köszönöm az eddigi segítséget és igazatok volt hogy a csomagtartónál a vezetékek megvoltak törve meg is csináltam de így sem oldódott meg a problémám most sincs műszerfal világításom sem rendszám világítás egyedül a csomagtér világítás lett jó de azt most észre vettem hogy elindítom az autót akkor a lámpa kapcsoló ugye világit de ha már helyzetjelzőre teszem má semmi nem világit... Valamelyikőtök írta hogy valamit méregetni kéne azt eltudnátok mondani kicsit pontosabban hogy hol és mit érdemes méregetni?

Ted Mosby írta:
http://www.skodafabiaclub.com/technikaisegitseg/sedan_kabelk_jav/sedan_kabelk_jav.php

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2012 10:33 am 
Offline
Avatar

Csatlakozott: pén. dec. 19, 2008 6:29 pm
Hozzászólások: 1151
Tartózkodási hely: Fabia I Sedan (2004) 1.2 HTP 12V (AZQ) (Classic, AC, ABS)
http://www.skodafabiaclub.com/technikai ... lk_jav.php

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2012 8:26 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Igen, pontosan ilyen jelenséget okozott egy sedan esetében az eltört zárlatos vezeték.

djboris írta:
Viszont nincs müszerfalvilágítás se... Meg fütés...
Szét a dashboard azt méregetni... jobb ötletem nincs...

goes írta:
A csomagtartó ajtó átvezetőben lévő vezeték, ha eltörik, akkor szoktott ilyet csinálni.

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2012 8:19 am 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Viszont nincs müszerfalvilágítás se... Meg fütés...
Szét a dashboard azt méregetni... jobb ötletem nincs...

goes írta:
A csomagtartó ajtó átvezetőben lévő vezeték, ha eltörik, akkor szoktott ilyet csinálni.

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: kedd nov. 20, 2012 6:45 am 
Offline
Avatar

Csatlakozott: csüt. nov. 26, 2009 6:34 pm
Hozzászólások: 1289
Tartózkodási hely: Jászárokszállás 2001 1.4mpi AME
csimbuki23 írta:
Sziasztok!

Nekem van egy 2004-es 1,2es HTP fabiam, amibe utólag szeretnék ködfényszórót rakatni, vagyis a ködfényszórókat beraktam, vettem egy 2006-os fabia kapcsolót is, mert az enyém nem tudja kezelni az első ködfényszórót csak a hátsóval együtt tudná. Segítséget kérnék, hogy megoldható-e evvel a 2006-os kapcsolóval, vagy átvariálták-e a 2004-eshez képest, illetve beköthető-e a műszerfal világítás szabályozó?
Továbbá tudtok-e egy jó autóvillamossági szerelőt, aki olcsón meg is csinálná?!

Előre is köszönöm a válaszokat!

Csim23

hali
lehet hülye kérdés de miért baj az ha a hátsóval együtt kapcsolja???? nem csak előtted van köd hanem mögötted is.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2012 9:15 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
A csomagtartó ajtó átvezetőben lévő vezeték, ha eltörik, akkor szoktott ilyet csinálni.

pola1 írta:
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2012 8:14 pm 
Offline

Csatlakozott: hétf. nov. 19, 2012 8:06 pm
Hozzászólások: 3
Sziasztok! Új vagyok itt köztetek... Olyan problémám lenne hogy nincs műszerfal világításom, sem az elakadásjelző sem a fűtés kapcsolok és nincs rendszámtábla világításom sincs szerintetek mi lehet a gond lécíves segítsetek biztosíték nincs kimenve amúgy rendszámtábla világítás má régóta nincs :(


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. jan. 06, 2012 5:43 pm 
Offline

Csatlakozott: szomb. jan. 22, 2011 2:49 pm
Hozzászólások: 6
Tartózkodási hely: Dunakeszi
Sebaj Fabias írta:
Szia!
Elképzelhető, hogy a műszerfal LED-jei, vagy azok előtét ellenállásainak forrasztása körül, kellene szétnézned. Elvált alkatrészeket, és hidegforrasztásokat kell keresned. Jó szem, esetleg nagyító, nem árt a művelethez.

sete77 írta:
djboris írta:
A többi világítás rendben van?
Ablakemelö, központizár kapcsoló, esetleg az elektomos tükör? Szivargyújtó világítás, fütésszabályzó világítás?
Csak, hogy próbáljuk lokalizálni a problémát.

sete77 írta:
Sziasztok! Az a gondom, hogy a kilométer óra, és a fordulatszámmérő óra mutatói, hol világítanak, hol nem. Valaki esetleg tudna tippeket adni, hogy mivel lehet ezt a jelenséget orvosolni?(2003-as Fabia kombi 1.4-16v. )
Minden világítás frankón működik, csak a mutatók világítása szakadozva világított egy darabig, és egy ideje már nem is világít.
:D :D :D :D B.U.É.K!- Mindenkinek. Utána jártam a problémának, és a következőt találtam. A km-óra kiszerelése után, szétszereltem azt, és átvizsgáltam minden hibalehetőséget, ledeket, forrasztásokat, de nem találtam semmi olyat amitől a probléma adódna. Aztán kezdtem vissza szerelni, és arra jöttem rá, hogy a fordulatszám mérő óra felőli csatlakozó, a hiba okozója.Valószínű, hogy a sok rázkódástól kimozdulhatott a helyéről, és ez okozta a problémát. Mindenkinek köszönöm a segítséget, és remélem, hogy én is segítettem azoknak, akik hasonló problémával küszködnek.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. dec. 19, 2011 6:52 pm 
Offline
Avatar

Csatlakozott: kedd máj. 18, 2010 5:40 pm
Hozzászólások: 437
Tartózkodási hely: Mos Eisley
Autó: 1.2 HTP 6V AWY (2003)
Szia!
Elképzelhető, hogy a műszerfal LED-jei, vagy azok előtét ellenállásainak forrasztása körül, kellene szétnézned. Elvált alkatrészeket, és hidegforrasztásokat kell keresned. Jó szem, esetleg nagyító, nem árt a művelethez.

sete77 írta:
djboris írta:
A többi világítás rendben van?
Ablakemelö, központizár kapcsoló, esetleg az elektomos tükör? Szivargyújtó világítás, fütésszabályzó világítás?
Csak, hogy próbáljuk lokalizálni a problémát.

sete77 írta:
Sziasztok! Az a gondom, hogy a kilométer óra, és a fordulatszámmérő óra mutatói, hol világítanak, hol nem. Valaki esetleg tudna tippeket adni, hogy mivel lehet ezt a jelenséget orvosolni?(2003-as Fabia kombi 1.4-16v. )
Minden világítás frankón működik, csak a mutatók világítása szakadozva világított egy darabig, és egy ideje már nem is világít.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. dec. 19, 2011 6:07 pm 
Offline

Csatlakozott: szomb. jan. 22, 2011 2:49 pm
Hozzászólások: 6
Tartózkodási hely: Dunakeszi
djboris írta:
A többi világítás rendben van?
Ablakemelö, központizár kapcsoló, esetleg az elektomos tükör? Szivargyújtó világítás, fütésszabályzó világítás?
Csak, hogy próbáljuk lokalizálni a problémát.

sete77 írta:
Sziasztok! Az a gondom, hogy a kilométer óra, és a fordulatszámmérő óra mutatói, hol világítanak, hol nem. Valaki esetleg tudna tippeket adni, hogy mivel lehet ezt a jelenséget orvosolni?(2003-as Fabia kombi 1.4-16v. )
Minden világítás frankón működik, csak a mutatók világítása szakadozva világított egy darabig, és egy ideje már nem is világít.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: vas. dec. 18, 2011 8:22 pm 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
A többi világítás rendben van?
Ablakemelö, központizár kapcsoló, esetleg az elektomos tükör? Szivargyújtó világítás, fütésszabályzó világítás?
Csak, hogy próbáljuk lokalizálni a problémát.

sete77 írta:
Sziasztok! Az a gondom, hogy a kilométer óra, és a fordulatszámmérő óra mutatói, hol világítanak, hol nem. Valaki esetleg tudna tippeket adni, hogy mivel lehet ezt a jelenséget orvosolni?(2003-as Fabia kombi 1.4-16v. )


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 194 hozzászólás ]  Oldal Előző  1 ... 5, 6, 7, 8, 9, 10, 11 ... 13  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség