Skoda Fabia Club fórum

Pontos idő: kedd aug. 21, 2018 6:33 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 189 hozzászólás ]  Oldal Előző  1 ... 9, 10, 11, 12, 13
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 12:42 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
helló!

nekem alapbol nincs csomagtár világitás classic felszereltség,komolyan tanácstalan vagyok egy hete került be központizár villamossági szerelö tette be,nem tudom honnan adta neki az áramot,de központizár betétel elött volt még müszerfal világitásom..majd megnézem a hátso ajtonál csak most ez a drága ho is itt eseget elég szépen mért ne idegesitsen :twisted: :falbav: :falbav:
Fonte írta:
Nincs mit.Biztos nálad is ez a gond.Esetleg más olyan helyen ahol gyakran mozog a vezeték.Pl.: bal első ajtó.Nem lehet,hogy ezért nincs csomagtér világításod?Majd írj légyszíves,hogy sikerült megoldani.Hagy tanuljunk.Üdv.
Idézet:
Köszi megnézem majd,nekem nincs csomagtér világításom de remélem be jön a tipped!!
:twisted:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 30, 2010 9:40 am 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Nincs mit.Biztos nálad is ez a gond.Esetleg más olyan helyen ahol gyakran mozog a vezeték.Pl.: bal első ajtó.Nem lehet,hogy ezért nincs csomagtér világításod?Majd írj légyszíves,hogy sikerült megoldani.Hagy tanuljunk.Üdv.
Idézet:
Köszi megnézem majd,nekem nincs csomagtér világításom de remélem be jön a tipped!!


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. jan. 29, 2010 7:48 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Köszi megnézem majd,nekem nincs csomagtér vilagitasom de remélem be jön a tipped!!
Fonte írta:
Szia!
Elvittem egy autó villamosságihoz.Először megijedtem,aztán gondoltam valami zárlat lehet,de fogalmam se volt,hogy hol.A srác profi volt,elmondtam mi a gond,és tudta hova kell nyúlni.Azt ajánlotta,hogy vegyek szilikon szigetelésű vezetéket,mert az nem törik meg,de sajnos nem kaptam.Így maradt a hagyományos.Szépen megcsinálta,beletoldott egy darabot,hogy a forrasztás ne a törés pontnál legyen.
Bal oldalt a csomag tartónál a gumi védő csövet kell kipattintani,abban vannak a vezetékek.
Mi köze a műszerfalhoz?Pasz.
Biztosítékok nem szálltak el.
Egy ideje szórakozott a csomagtartó világításom,de nem tudtam miért.
Üdv.
Goodman írta:
Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. jan. 29, 2010 7:16 pm 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Szia!
Elvittem egy autó villamosságihoz.Először megijedtem,aztán gondoltam valami zárlat lehet,de fogalmam se volt,hogy hol.A srác profi volt,elmondtam mi a gond,és tudta hova kell nyúlni.Azt ajánlotta,hogy vegyek szilikon szigetelésű vezetéket,mert az nem törik meg,de sajnos nem kaptam.Így maradt a hagyományos.Szépen megcsinálta,beletoldott egy darabot,hogy a forrasztás ne a törés pontnál legyen.
Bal oldalt a csomag tartónál a gumi védő csövet kell kipattintani,abban vannak a vezetékek.
Mi köze a műszerfalhoz?Pasz.
Biztosítékok nem szálltak el.
Egy ideje szórakozott a csomagtartó világításom,de nem tudtam miért.
Üdv.
Goodman írta:
Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. jan. 28, 2010 10:43 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Szia!

Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. jan. 28, 2010 8:14 pm 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. jan. 27, 2010 11:51 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Gyujtáson és járó motornál nem jo, csak ugy simán ha nem jár a motor és nincs gyujtáson de a fütés kapcsolok fénye egyik helyzetben sem müködik illetve a világitáskapcsolo fénye is csak állo helyzetben gyujtás nélkül,az akkumulátor 2hete került bele.70ah bosh

Csabaa írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. jan. 27, 2010 10:36 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7366
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: müszerfal világitás probléma S.O.S
HozzászólásElküldve: szer. jan. 27, 2010 5:31 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 189 hozzászólás ]  Oldal Előző  1 ... 9, 10, 11, 12, 13

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Bing [Bot] valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség