Skoda Fabia Club fórum

Pontos idő: kedd szept. 17, 2019 6:25 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 200 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14
Szerző Üzenet
HozzászólásElküldve: csüt. jan. 28, 2010 10:43 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Szia!

Köszi!Nekem is 2002 1.4MPI!! Hogy csináltad meg?Mit kell megbontanom vagy leszednem?De miért van az müszerfal világitásnak köze a csomagtér ajtóhoz?Ha összeérnek a vezetékek akkor biztositéknak is el kell durranni nem?Mert nekem egy biztositék sem ment el.
Fonte írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. jan. 28, 2010 8:14 pm 
Offline

Csatlakozott: csüt. feb. 14, 2008 7:40 pm
Hozzászólások: 128
Tartózkodási hely: Gyál
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyújtásra teszem a kocsit a műszerfal világítás nagyon lecsökken illetve a fűtéskapcsolók nem világítanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Szia.Nekem ugyan ezt csinálta.Hátul a csomagtartónál el vannak törve a vezetékek a gumicsőben.És összeérnek.Ott ahol a karosszériából átmegy a vezeték a csomagtartó tetőbe.Látszik a gumicsövön,hogy van egy pont ahol megtörik.Üdv.
2002 1.4 mpi


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. jan. 27, 2010 11:51 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Gyujtáson és járó motornál nem jo, csak ugy simán ha nem jár a motor és nincs gyujtáson de a fütés kapcsolok fénye egyik helyzetben sem müködik illetve a világitáskapcsolo fénye is csak állo helyzetben gyujtás nélkül,az akkumulátor 2hete került bele.70ah bosh

Csabaa írta:
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. jan. 27, 2010 10:36 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7704
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Goodman írta:
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


járó motornál is jó a műszerfal fényereje?
Akkor se világít a fűtéskapcsoló?
gyújtásnál már többen kapnak feszültséget, lehet hogy aksi már nem olyan friss ezért a lámpák fényereje lecsökken.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: müszerfal világitás probléma S.O.S
HozzászólásElküldve: szer. jan. 27, 2010 5:31 pm 
Offline

Csatlakozott: szomb. júl. 25, 2009 12:58 pm
Hozzászólások: 800
Tartózkodási hely: 2002, 1.4MPI AME
Sziasztok!

Olyan problémám van,hogy mikor gyujtásra teszem a kocsit a müszerfal világitás nagyon lecsökken illetve a fütéskapcsolok nem világitanak, és a világitáskapcsolonál sem ha kihuzom a kulcsot a müszerfal világitás vissza erösödik és a világitás kapcsolo is jo de a fütésnél nem világit..biztositék probléma? vagy mi lehet?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 200 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 4 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség