Skoda Fabia Club fórum

Pontos idő: csüt. jan. 24, 2019 10:53 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 200 hozzászólás ]  Oldal Előző  1 ... 4, 5, 6, 7, 8, 9, 10 ... 14  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: csüt. szept. 25, 2014 6:12 am 
Offline

Csatlakozott: vas. máj. 25, 2014 6:53 am
Hozzászólások: 3
Tartózkodási hely: Budapest
egyszeri írta:
kösz,
Most kezdem nem szeretni ezt az autót. Utóbbi 2-3 évben voltak cserélve hőgombák, termosztátfedél kétszer, gyújtótrafó kétszer, termosztátház elrepedt, kormány elfordulás érzékelőt cserélték 1 éve. Plusz a kopó alkatrészek. És most időnként megint elmegy a szervo. Ma menet közben egyszerre kezdett működni a sebességmérő és ment el a szervó.


A SZERVÓ!

Ezt el is felejtettem írni, nekem is ezt csinálta. Néha bevillant csak a visszajelző, néha úgy is maradt, és akkor nem is ment a szervó, aztán egyszer csak megjavult magától.
Most már biztos, hogy kábel!
Mióta cserélve lett, azóta minden gondom megoldódott.
Az akku alatt, ahol a tűzfaltól lejön a kábelköteg, és egy 90 fokos töréssel elindul előre, na ott voltak széttörve a kábelek. Egyet javítottunk, elszállt másik 2, ezért lett komplett köteg csere.

Üdv


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. szept. 24, 2014 8:38 pm 
Offline

Csatlakozott: szer. szept. 24, 2014 12:13 pm
Hozzászólások: 2
kösz,
Most kezdem nem szeretni ezt az autót. Utóbbi 2-3 évben voltak cserélve hőgombák, termosztátfedél kétszer, gyújtótrafó kétszer, termosztátház elrepedt, kormány elfordulás érzékelőt cserélték 1 éve. Plusz a kopó alkatrészek. És most időnként megint elmegy a szervo. Ma menet közben egyszerre kezdett működni a sebességmérő és ment el a szervó.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. szept. 24, 2014 12:28 pm 
Offline

Csatlakozott: vas. máj. 25, 2014 6:53 am
Hozzászólások: 3
Tartózkodási hely: Budapest
egyszeri írta:
Sziasztok,

Autóm típusa és hiba leírása is egyezik az alábbival.
Annyi az eltérés, hogy néha himbálódzik a mutató fel-le, és néha-néha működik is egy darabig.
Egy csúnya esős napon kezdődött....
Tudtok segíteni megtalálni a csatlakozót és szenzort?


Nekem megoldódott a problémám,kábelszakadás volt.
A jeladótól az egyik kábel volt szakadt. A meglepi az volt,hogy a kábflköteg megbolygatása után több kábel megadta magát,így kábelköteget kellett cserélni a motortérben.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. szept. 24, 2014 12:17 pm 
Offline

Csatlakozott: szer. szept. 24, 2014 12:13 pm
Hozzászólások: 2
Sziasztok,

Autóm típusa és hiba leírása is egyezik az alábbival.
Annyi az eltérés, hogy néha himbálódzik a mutató fel-le, és néha-néha működik is egy darabig.
Egy csúnya esős napon kezdődött....
Tudtok segíteni megtalálni a csatlakozót és szenzort?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Kilóméteróra nem megy
HozzászólásElküldve: vas. máj. 25, 2014 6:58 am 
Offline

Csatlakozott: vas. máj. 25, 2014 6:53 am
Hozzászólások: 3
Tartózkodási hely: Budapest
Sziasztok!

Olyan problémám van, hogy (2000-es Skoda Fabia 1.4) a kilóméteróra nem működik. Mutatja a digitális kijelző az össz kilómétert, ahol megállt, de azóta az sem számol, és a sebességet sem mutatja.
A többi visszajelző lámpa, fordulatszámmérő működik rendesen.
Cseréltem jeladót, de hiába, a probléma nem oldódott meg.
Van valakinek ötlete, hogy mi lehet?

Előre is köszi a segítséget.

Üdv
gt007


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. szept. 23, 2013 3:15 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
Köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. szept. 22, 2013 8:47 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
www.skoda-service.hu

Papamaci28 írta:
sajnos így sem jártam sikerrel,esetleg valami más ötlet?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. szept. 22, 2013 6:36 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
sajnos így sem jártam sikerrel,esetleg valami más ötlet?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd szept. 17, 2013 5:19 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
Köszönöm a segítséget,megprobálom még a héten,de ha nem jön össze,még jelentkezem :) :lol:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. szept. 16, 2013 7:36 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Csoda, hogy megy még a kocsi. :) Jó az írás, amit találtál, csak éppen semmi sincs benne leírva, ami előre visz. MIvel amúgy is már 76000 kilométerrel ezelőtt kellett volna gyertyát cserélned, ezért az nem fog ártani. Ha nem segít, akkor az akkumulátor alatti kábelköteget kell átnézni, hogy nincs-e szétrohadva, mivel erre volt kötelező javítás, amikor márkaszervízbe vitted még az elején a kocsit, csak nem mindig csinálták meg. Leszedték a bandázs szalagot és és újratekerték, hogy ne álljon meg benne a víz.

Papamaci28 írta:
136.000


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. szept. 16, 2013 7:04 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
ezt találtam még régebben


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. szept. 16, 2013 7:01 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
kistankos írta:
Nos,nem akarom elkiabálni,de megoldódni látszik a műszerfalprobléma!
Leírom,hogy mindenki okuljon,mielőtt bár minek is nekilát valaki cserélgetni alkatrészt,
ha csak nem tuti biztos benne! Érdemes minden autó típusra megszívlelni.
Ugye, a jelenség az volt,menet közben felvillantak a visszajelző lámpák,olajnyomásjelző sípolt,
nem működött az irányjelző kontroll lámpa és hang.Volt 4 db bontott műszerfal csere és mindegyiknél
visszatérő jelenség ugyan az volt!Minyima 4 jól felszerelt autó javítónál jártam,
végén mindenki arra jutott,nem tudja ,új műszerfal kell,ami 130 ezer .
Innét is kaptam ötleteket,nem megfelelő gyertya,ezt nézzem meg...azt nézzem meg...,nem vezetett eredményre semmi!
Végül is köszönöm mindenkinek segítő szándékát! Nos ,józan paraszti észre hagyatkozva gyanús volt,
hogy ugyan az a visszatérő jelenség,tehát hiába veszem meg az új műszerfalat,nem fog megoldódni a probléma.
Elmentem egy Skoda szalonba és a műhelyfőnökkel konzultáltam a problémáról.Háát ,még ők sem nagyon hallottak ilyenről.
Nos,összes műhely dolgozó konzíliumot ült az autó fölött és én már a 4. óra után kezdtem nézegetni az eladó használt autókat.
Egyszer csak ,kiálltak az autóval,és széles vigyorral közölték, KÉSZ! kételkedve kérdeztem ,mi volt a gond?
Háát a műhelyfőnök sejtelmesen annyit mondott,ezek a műszerészek nem igazán beszédesek,
nem árulják el mit csináltak,de mutatott a kábelkötegben számítógépen egy hibajelenséget,amit a gyár adott ki!!
Nos,nem boncolgattam tovább a hibát,mert úgy sem árulják el,meg kérdeztem mennyibe kerül ez nekem!?
Mivel már 100 ezret ráköltöttem bontott alkatrészekre,fülem-farkam behúzva vártam választ.
Diagnosztikával együtt 5600 Ft. Nos,nem akarom elkiabálni,azóta is mukodik.
Remélem,ennyi is volt a történet!!!Okuljon mindenki....


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. szept. 16, 2013 7:00 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
136.000


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: vas. szept. 15, 2013 8:58 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Na akkor ezzel kezdjünk, ártani nem fog. Brisk DR15TC vagy Champion RC89PYC mehet bele. Hány kilométer van a kocsiban?

Papamaci28 írta:
Eddig még nem volt,gyári van benne


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szomb. szept. 14, 2013 4:24 pm 
Offline

Csatlakozott: pén. szept. 13, 2013 7:04 pm
Hozzászólások: 8
Eddig még nem volt,gyári van benne


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 200 hozzászólás ]  Oldal Előző  1 ... 4, 5, 6, 7, 8, 9, 10 ... 14  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség