Skoda Fabia Club fórum
http://skodafabiaclub.com/forum/

Elektronikai probléma
http://skodafabiaclub.com/forum/viewtopic.php?f=12&t=1999
Oldal: 1 / 17

Szerző:  Csabaa [ kedd ápr. 02, 2019 10:36 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Kisszurcsi írta:
Sziasztok! Remélem jó helyre írok. Az a probléma áll fenn az 1.4 es 16V 2006 os fabiámnál, hogy nem kattog,ha bekapcsolom az irányjelzőt. Vettünk bele relét, hogy kicseréljük. De nem jöttünk rá hogy azt hol is kell.
Tudnátok segíteni?
Köszönöm

Szia
Nincs benne relé.. :shock: :roll:
A km órában van egy hangszóró, nálam az volt a szakadt..
https://mega.nz/#!uxAkDL7K!S17NqwrHOaEr ... Nmo-GQVeFU

Szerző:  Kisszurcsi [ vas. márc. 31, 2019 11:39 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Sziasztok! Remélem jó helyre írok. Az a probléma áll fenn az 1.4 es 16V 2006 os fabiámnál, hogy nem kattog,ha bekapcsolom az irányjelzőt. Vettünk bele relét, hogy kicseréljük. De nem jöttünk rá hogy azt hol is kell.
Tudnátok segíteni?
Köszönöm

Szerző:  kjjani62 [ szomb. dec. 08, 2018 11:20 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Köszi!

Szerző:  hubo44 [ szomb. dec. 08, 2018 8:07 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

kjjani62 írta:
Akkor lambda szonda hibát jelzet. Kiütés után pár kilométerrel vissza jött. A motor ikon kb 2 éve jelez.

eš 2 eve nem volt megnezve akor meg kelene nezni mi van mošt bene eš mindig činaljatok fotot a diagnostikarol.

Szerző:  kjjani62 [ szomb. dec. 08, 2018 7:59 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Akkor lambda szonda hibát jelzet. Kiütés után pár kilométerrel vissza jött. A motor ikon kb 2 éve jelez.

Szerző:  hubo44 [ szomb. dec. 08, 2018 4:34 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

kjjani62 írta:
Üdv!
Szeretném a segítségeteket kérni EPC hibával kapcsolatban. A jelenség a következő. Hidegben nem idult az autó /Fábia 1.4 benzines/. Feltöltöttem az akkumulátort megfelelően tekeri az indítómotort de nem indul. Az EPC ikon folyamatosan világít. A motort jelző ikon is világít de már régebben. Töbször nézték már de nem találtak hibát. Segítségeteket előre is köszönöm. kjjani 62.
:csodalk:

mi van a hiba taroloba be irva, meg let nezve?

Szerző:  kjjani62 [ szomb. dec. 08, 2018 4:25 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Üdv!
Szeretném a segítségeteket kérni EPC hibával kapcsolatban. A jelenség a következő. Hidegben nem idult az autó /Fábia 1.4 benzines/. Feltöltöttem az akkumulátort megfelelően tekeri az indítómotort de nem indul. Az EPC ikon folyamatosan világít. A motort jelző ikon is világít de már régebben. Töbször nézték már de nem találtak hibát. Segítségeteket előre is köszönöm. kjjani 62.
:csodalk:

Szerző:  knuckle [ kedd aug. 07, 2018 2:43 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Csabaa írta:
knuckle írta:
Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!

Szia
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..


Felhívtam egy szervizes ismerősöm is közben ez ügyben. Ő azt javasolja, hogy skoda szakszervízbe vigyem be, mert ott tutira már találkoztak hasonló problémával. Így feleslegesen nem bacok el egy valag pénzt. Nyilván a kompressziómérést ő is javasolta.

Szerző:  olle_gyuri [ kedd aug. 07, 2018 9:39 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Csabaa írta:
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..


Sziasztok!
A végnyomás mérés mindenképp jó ötlet; bár ha 2005. évjáratú, akkor már nem valószínű a gyári eredetű gyűrű-probléma - azok úgy tudom a 2003.-as évjáratig bezárólag voltak jellemzők. Ettől sajnos még előállhatott benne nem gyári hibaként...

Szerző:  Csabaa [ kedd aug. 07, 2018 8:49 am ]
Hozzászólás témája:  Re: Elektronikai probléma

knuckle írta:
Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!

Szia
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..

Szerző:  mantec [ kedd aug. 07, 2018 8:47 am ]
Hozzászólás témája:  Re: Elektronikai probléma

T knuckle!

Néhány megfejtés:
1.
2.
3.
4.

Szerző:  knuckle [ kedd aug. 07, 2018 7:23 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!

Szerző:  Steeve89 [ hétf. júl. 30, 2018 7:49 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Sziasztok.
Skoda Fabia 1.2 2003. 6y2.- nél olyan problémám adódott hogy néha minden visszajelző a műszerfalon fel villan le nullázódik a km óra és a fordulatszám mérő is a motor ugyan úgy döccenés nélkűl megyen tovább és hirtelen aztán vissza áll az egész rendesen. Valaki találkozott már ilyennel?

Szerző:  astrojoe12 [ kedd ápr. 10, 2018 8:34 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Sajnos nincs kiolvasóm és szerelőnél sem voltam. Úgy látom kénytelen leszek beruházni. A 20ezer forintos kategória megfelelő szerinted?

Szerző:  Csabaa [ kedd ápr. 10, 2018 8:17 am ]
Hozzászólás témája:  Re: Elektronikai probléma

astrojoe12 írta:
Sziasztok!

Van egy olyan gondom az 1.4-es fábiámmal, hogy a klíma bekapcsolásakor elkezd világítani a motor hibajelző lámpa. Más tünet nincs. Másnap reggelre általában kialszik. Szerintetek mi lehet a baj?

Előre is köszi!

Szia
Milyen tárolt hibakód van?

Oldal: 1 / 17 Időzóna: UTC + 1 óra
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/