Skoda Fabia Club fórum

Pontos idő: kedd nov. 21, 2017 11:04 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 209 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd szept. 15, 2015 3:26 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 777
bobi19 írta:
Sziasztok! A segitsegeteket szeretnem kerni. Egyik nap probaltam volna elinditani a Fabiamat es nem indit, csak folyamatosan köszörül. Szerelovel megneztuk es nem bug fel a benzinszivattyu. Eloszor igy arra is gyanakodtunk, de tovabb nezegette a kocsit, hogy biztos az a problema, de gyujtaskor nincs szikra. Igy ket szerelo is azt mondta hogy valoszinu, hogy az immobilizer a gond. Mert allitolag elo szokott fordulni, hogy a kulcs elfelejti a kodot. Megnezettem egy kulcsmasoloval a kulcsot es ott kimutatta, hogy a kulcs leadja a jelet. Szerintetek ikyenkor mi lehet a problema??

Ha immo gond van akor kel vilogni a immo ikonnak a mu"ser falon.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd szept. 15, 2015 2:11 pm 
Offline

Csatlakozott: kedd szept. 15, 2015 2:03 pm
Hozzászólások: 3
Autó: Fabia 1.4
Sziasztok! A segitsegeteket szeretnem kerni. Egyik nap probaltam volna elinditani a Fabiamat es nem indit, csak folyamatosan köszörül. Szerelovel megneztuk es nem bug fel a benzinszivattyu. Eloszor igy arra is gyanakodtunk, de tovabb nezegette a kocsit, hogy biztos az a problema, de gyujtaskor nincs szikra. Igy ket szerelo is azt mondta hogy valoszinu, hogy az immobilizer a gond. Mert allitolag elo szokott fordulni, hogy a kulcs elfelejti a kodot. Megnezettem egy kulcsmasoloval a kulcsot es ott kimutatta, hogy a kulcs leadja a jelet. Szerintetek ikyenkor mi lehet a problema??


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 04, 2015 7:53 pm 
Offline

Csatlakozott: vas. szept. 13, 2009 8:35 pm
Hozzászólások: 2
Tartózkodási hely: Fót
Csabaa írta:
piszike írta:
Sziasztok! Segítségeteket kérném ! 2003- as fábia classik 1.2 /12 . Világít az összes féklámpám ! Levettem már a féklámpa kapcsolót is ! Mi lehet a hiba?

Szia
Az egyik izzó zárlatos , azon keresztül záródik az áramkör.
Egyesével vedd ki őket, lesz egy nem szakadt szálú nulla ohmos
csoda izzód ;)


Szia Csaba!
Ettől még világíthat minden izzó? Bocs! Nem vagyok elektromos szaki.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 04, 2015 7:15 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6932
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
piszike írta:
Sziasztok! Segítségeteket kérném ! 2003- as fábia classik 1.2 /12 . Világít az összes féklámpám ! Levettem már a féklámpa kapcsolót is ! Mi lehet a hiba?

Szia
Az egyik izzó zárlatos , azon keresztül záródik az áramkör.
Egyesével vedd ki őket, lesz egy nem szakadt szálú nulla ohmos
csoda izzód ;)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 04, 2015 6:59 pm 
Offline

Csatlakozott: vas. szept. 13, 2009 8:35 pm
Hozzászólások: 2
Tartózkodási hely: Fót
Sziasztok! Segítségeteket kérném ! 2003- as fábia classik 1.2 /12 . Világít az összes féklámpám ! Levettem már a féklámpa kapcsolót is ! Mi lehet a hiba?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 8:49 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6932
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
szia
Esetleg kuplung pedál kapcsoló.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 7:42 pm 
Offline

Csatlakozott: csüt. ápr. 30, 2015 1:54 pm
Hozzászólások: 3
Autó: fábia 12 12v
Feca írta:
mumo írta:
Jani78 írta:
Sziasztok. Remélem tud valaki segíteni nekem. Az a problemám hogy váltásnál nem esik vissza a motor fordulatszáma, csak 1-2 mp múlva. Sőt van amikor még feljebb is megy. Pont olyan mintha úgy váltanék hogy a gázpedálról nem veszem le a lábam. A számítógép nem ír ki hibát, de azért már a folytószelep elektronikát lecseréltem egy bontottra, ugyanolyan maradt. 2005-ös 1.2 12v fábiám van. Vajon mi lehet a gond, valakinek volt már hasonló gondja? Írjatok megoldásokat. Köszi

Fojtószelep csere után volt vezérlő alapbeállítás?
Esetleg fals levegőre is lehet gyanakodni.



Szia nézd meg az olajbeöntő toldatát nekem ott szîvott falsot. Kicettem és simán csak a sapkát rajtam a helyére

Oké megnézem


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 7:06 pm 
Offline

Csatlakozott: vas. máj. 11, 2014 8:04 pm
Hozzászólások: 15
Tartózkodási hely: budapest
mumo írta:
Jani78 írta:
Sziasztok. Remélem tud valaki segíteni nekem. Az a problemám hogy váltásnál nem esik vissza a motor fordulatszáma, csak 1-2 mp múlva. Sőt van amikor még feljebb is megy. Pont olyan mintha úgy váltanék hogy a gázpedálról nem veszem le a lábam. A számítógép nem ír ki hibát, de azért már a folytószelep elektronikát lecseréltem egy bontottra, ugyanolyan maradt. 2005-ös 1.2 12v fábiám van. Vajon mi lehet a gond, valakinek volt már hasonló gondja? Írjatok megoldásokat. Köszi

Fojtószelep csere után volt vezérlő alapbeállítás?
Esetleg fals levegőre is lehet gyanakodni.



Szia nézd meg az olajbeöntő toldatát nekem ott szîvott falsot. Kicettem és simán csak a sapkát rajtam a helyére


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 6:37 pm 
Offline

Csatlakozott: csüt. ápr. 30, 2015 1:54 pm
Hozzászólások: 3
Autó: fábia 12 12v
mumo írta:
Jani78 írta:
Sziasztok. Remélem tud valaki segíteni nekem. Az a problemám hogy váltásnál nem esik vissza a motor fordulatszáma, csak 1-2 mp múlva. Sőt van amikor még feljebb is megy. Pont olyan mintha úgy váltanék hogy a gázpedálról nem veszem le a lábam. A számítógép nem ír ki hibát, de azért már a folytószelep elektronikát lecseréltem egy bontottra, ugyanolyan maradt. 2005-ös 1.2 12v fábiám van. Vajon mi lehet a gond, valakinek volt már hasonló gondja? Írjatok megoldásokat. Köszi

Fojtószelep csere után volt vezérlő alapbeállítás?
Esetleg fals levegőre is lehet gyanakodni.

Csinált a szerelő alapbeállítást, meg átnézett mindent de nem talált semmi hibát. Azt mondja ezt a bajt sok minden okozhatja de így hogy nincs hibakód csak találgatni lehet. Még a vákumérzékelőre gyanakszik de nem biztos benne.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 6:24 pm 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 622
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
Jani78 írta:
Sziasztok. Remélem tud valaki segíteni nekem. Az a problemám hogy váltásnál nem esik vissza a motor fordulatszáma, csak 1-2 mp múlva. Sőt van amikor még feljebb is megy. Pont olyan mintha úgy váltanék hogy a gázpedálról nem veszem le a lábam. A számítógép nem ír ki hibát, de azért már a folytószelep elektronikát lecseréltem egy bontottra, ugyanolyan maradt. 2005-ös 1.2 12v fábiám van. Vajon mi lehet a gond, valakinek volt már hasonló gondja? Írjatok megoldásokat. Köszi

Fojtószelep csere után volt vezérlő alapbeállítás?
Esetleg fals levegőre is lehet gyanakodni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: csüt. ápr. 30, 2015 2:24 pm 
Offline

Csatlakozott: csüt. ápr. 30, 2015 1:54 pm
Hozzászólások: 3
Autó: fábia 12 12v
Sziasztok. Remélem tud valaki segíteni nekem. Az a problemám hogy váltásnál nem esik vissza a motor fordulatszáma, csak 1-2 mp múlva. Sőt van amikor még feljebb is megy. Pont olyan mintha úgy váltanék hogy a gázpedálról nem veszem le a lábam. A számítógép nem ír ki hibát, de azért már a folytószelep elektronikát lecseréltem egy bontottra, ugyanolyan maradt. 2005-ös 1.2 12v fábiám van. Vajon mi lehet a gond, valakinek volt már hasonló gondja? Írjatok megoldásokat. Köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. ápr. 25, 2015 4:27 pm 
Offline

Csatlakozott: vas. máj. 11, 2014 8:04 pm
Hozzászólások: 15
Tartózkodási hely: budapest
Fecokaa9 írta:
Sziasztok a mi nap olyan próblémák akadtak fent ,hogy induláskor mikor rálépek a gázra kigyul az Epc lámpa és abszolut mintha nem is nyomnám a gázt, újra gyújtom ismét ugyan ez, ezt megcsinálja jó párszor és egy idő elteltével nem gyul fel egy két nap okés és akkor kezdi megint valakinek volt hasonló próblémája ?? 17579 P1171 Angle sporadic:
sender 2 for throttle valve drive G188:implausible signal egy ilyen hibat mutat a sz.gép.
meg 18047 P1639 Throttle- sporadic pedal position sensor-switchüCü circuit: range/perfomance Skoda fabia 1.2 awy 2003 as ha valakinek volt már ilyesmi gondja kérem irjon


szia
nekem volt folytószelep csere után megoldódott bár nekem csak akkor halt be ha nem váltottam vissza idejében
de ugyanúgy epc lámpa + gázpedál elvétel volt a hiba


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: pén. ápr. 24, 2015 6:09 pm 
Offline

Csatlakozott: pén. ápr. 24, 2015 5:59 pm
Hozzászólások: 1
Autó: fabia
Sziasztok a mi nap olyan próblémák akadtak fent ,hogy induláskor mikor rálépek a gázra kigyul az Epc lámpa és abszolut mintha nem is nyomnám a gázt, újra gyújtom ismét ugyan ez, ezt megcsinálja jó párszor és egy idő elteltével nem gyul fel egy két nap okés és akkor kezdi megint valakinek volt hasonló próblémája ?? 17579 P1171 Angle sporadic:
sender 2 for throttle valve drive G188:implausible signal egy ilyen hibat mutat a sz.gép.
meg 18047 P1639 Throttle- sporadic pedal position sensor-switchüCü circuit: range/perfomance Skoda fabia 1.2 awy 2003 as ha valakinek volt már ilyesmi gondja kérem irjon


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 24, 2015 5:29 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 777
Cadki írta:
sziasztok
tudom hogy nem ideillő téma, de a család octavián van egy olyan probléma hogy a műszerfal világítás hol van, hol nincs. teljesen random. minden más világít. világítás főkapcsoló és a mellette lévő kapcsoló is cserélve. hibakód nincs. 2000. évj. 1.6 benzin AKL

Fujd at a konektorokat a muserfalon ha nem šegiť akor at kel melegiteni a forastašokat a muserek alap lapjan.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. jan. 24, 2015 5:22 pm 
Offline
Avatar

Csatlakozott: szer. dec. 04, 2013 1:23 pm
Hozzászólások: 109
Tartózkodási hely: 1.4 MPi Matrix HB. 8v 2002. AQW - Tolna
sziasztok
tudom hogy nem ideillő téma, de a család octavián van egy olyan probléma hogy a műszerfal világítás hol van, hol nincs. teljesen random. minden más világít. világítás főkapcsoló és a mellette lévő kapcsoló is cserélve. hibakód nincs. 2000. évj. 1.6 benzin AKL


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 209 hozzászólás ]  Oldal Előző  1 ... 10, 11, 12, 13, 14  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: szabiraab valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség