Skoda Fabia Club fórum
http://skodafabiaclub.com/forum/

Elektronikai probléma
http://skodafabiaclub.com/forum/viewtopic.php?f=12&t=1999
Oldal: 1 / 20

Szerző:  feketete [ csüt. dec. 26, 2019 11:23 am ]
Hozzászólás témája:  Re: Elektronikai probléma

Csabaa írta:
bundy87 írta:
DNASH írta:
Sziasztok. 1.4 mpi AQW motorkód. A következő a problémám. Gyújtótrafó hiba ami tuti mert párás időben ha egy napot áll az autó akkor nem megy egy henger indításnál. Majd mikor kipárolok elmúlik a baj és jár szépen. Viszont csinál olyat az ablaktörlő hogy ha a szabályozható fokozatba állítom egyszer csak megáll és nem töröl tovább csak kis idő múlva akkor is csak ha átállítom gyors fokozatra vagy ha kikapcsolom. Illetve azt is észrevettem hogy a belső levegőkeringetés gomb fénye is elkezd villogni néha és ha bekapcsolom akkor egyszer kikapcsol magától és egy darabig nem is tudom bekapcsolni. Mivel lehet gond? Köszi előre!

akkor az nem trafó hiba, ugyanis a trafó 2-2 gyertyát vezérel tehát ha elszáll az egyik trafó egyik oldala akkor 2 henger áll le nem 1.

Sziasztok
Nem fogy a hűtőfolyadék!? Ha rendszeresen víz kerül az olajba, az a motor visszahűlésénél le tud csapódni.
Mindig van a levegőben nedvesség, de a fenti esetben
nagyobb mennyiségben, ami tud gyújtáskimaradást okozni.


olvasd ki a hibakodot melyik henger nem megy. nézd meg a gyertyapipákat . gyertyát nem látsz-e rajtuk átütésnyomot

Szerző:  Csabaa [ csüt. dec. 26, 2019 10:40 am ]
Hozzászólás témája:  Re: Elektronikai probléma

bundy87 írta:
DNASH írta:
Sziasztok. 1.4 mpi AQW motorkód. A következő a problémám. Gyújtótrafó hiba ami tuti mert párás időben ha egy napot áll az autó akkor nem megy egy henger indításnál. Majd mikor kipárolok elmúlik a baj és jár szépen. Viszont csinál olyat az ablaktörlő hogy ha a szabályozható fokozatba állítom egyszer csak megáll és nem töröl tovább csak kis idő múlva akkor is csak ha átállítom gyors fokozatra vagy ha kikapcsolom. Illetve azt is észrevettem hogy a belső levegőkeringetés gomb fénye is elkezd villogni néha és ha bekapcsolom akkor egyszer kikapcsol magától és egy darabig nem is tudom bekapcsolni. Mivel lehet gond? Köszi előre!

akkor az nem trafó hiba, ugyanis a trafó 2-2 gyertyát vezérel tehát ha elszáll az egyik trafó egyik oldala akkor 2 henger áll le nem 1.

Sziasztok
Nem fogy a hűtőfolyadék!? Ha rendszeresen víz kerül az olajba, az a motor visszahűlésénél le tud csapódni.
Mindig van a levegőben nedvesség, de a fenti esetben
nagyobb mennyiségben, ami tud gyújtáskimaradást okozni.

Szerző:  bundy87 [ csüt. dec. 26, 2019 2:18 am ]
Hozzászólás témája:  Re: Elektronikai probléma

DNASH írta:
Sziasztok. 1.4 mpi AQW motorkód. A következő a problémám. Gyújtótrafó hiba ami tuti mert párás időben ha egy napot áll az autó akkor nem megy egy henger indításnál. Majd mikor kipárolok elmúlik a baj és jár szépen. Viszont csinál olyat az ablaktörlő hogy ha a szabályozható fokozatba állítom egyszer csak megáll és nem töröl tovább csak kis idő múlva akkor is csak ha átállítom gyors fokozatra vagy ha kikapcsolom. Illetve azt is észrevettem hogy a belső levegőkeringetés gomb fénye is elkezd villogni néha és ha bekapcsolom akkor egyszer kikapcsol magától és egy darabig nem is tudom bekapcsolni. Mivel lehet gond? Köszi előre!

akkor az nem trafó hiba, ugyanis a trafó 2-2 gyertyát vezérel tehát ha elszáll az egyik trafó egyik oldala akkor 2 henger áll le nem 1.

Szerző:  feketete [ kedd dec. 24, 2019 6:02 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

DNASH írta:
Sziasztok. 1.4 mpi AQW motorkód. A következő a problémám. Gyújtótrafó hiba ami tuti mert párás időben ha egy napot áll az autó akkor nem megy egy henger indításnál. Majd mikor kipárolok elmúlik a baj és jár szépen. Viszont csinál olyat az ablaktörlő hogy ha a szabályozható fokozatba állítom egyszer csak megáll és nem töröl tovább csak kis idő múlva akkor is csak ha átállítom gyors fokozatra vagy ha kikapcsolom. Illetve azt is észrevettem hogy a belső levegőkeringetés gomb fénye is elkezd villogni néha és ha bekapcsolom akkor egyszer kikapcsol magától és egy darabig nem is tudom bekapcsolni. Mivel lehet gond? Köszi előre!


ablaktörlő motor szénkeféje kopott el . a két fokozatnak külön szénkeféje van .
teszt ha megáll az ablaktörlő bekapcsolt fokozatnál megütögetve az ablaktörlő motort be kell indulnia. helyre rázódik a szénkefe.

Szerző:  DNASH [ kedd dec. 24, 2019 1:31 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Sziasztok. 1.4 mpi AQW motorkód. A következő a problémám. Gyújtótrafó hiba ami tuti mert párás időben ha egy napot áll az autó akkor nem megy egy henger indításnál. Majd mikor kipárolok elmúlik a baj és jár szépen. Viszont csinál olyat az ablaktörlő hogy ha a szabályozható fokozatba állítom egyszer csak megáll és nem töröl tovább csak kis idő múlva akkor is csak ha átállítom gyors fokozatra vagy ha kikapcsolom. Illetve azt is észrevettem hogy a belső levegőkeringetés gomb fénye is elkezd villogni néha és ha bekapcsolom akkor egyszer kikapcsol magától és egy darabig nem is tudom bekapcsolni. Mivel lehet gond? Köszi előre!

Szerző:  hubo44 [ vas. nov. 10, 2019 8:22 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

bundy87 írta:

nem jött össze! :falbav: :falbav: most ugyan azt csinálta mint eddig. viszont most reggel a gyújtást se mutatta indítóztam kb 5-6 másodperc után elkezdett tekerni az önindító és a kocsi beindult. azóta gyújtást is mutatja és nem jött vissza a hiba. én most már a gyújtáskapcsoló betétre gyanakodnék lehetséges lehet? nagy munka kicserélni ahogy látom árban nem nagy tétel.[/quote]

jut esembe 1x ez a dujtaškapčolo rendešen meg sivatot! tolatoškor el tunt a aram de čak tolataškor pär mpre.

Szerző:  Csabaa [ vas. nov. 10, 2019 8:15 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

bundy87 írta:
holnap kipróbálom. :D
nem jött össze! :falbav: :falbav: most ugyan azt csinálta mint eddig. viszont most reggel a gyújtást se mutatta indítóztam kb 5-6 másodperc után elkezdett tekerni az önindító és a kocsi beindult. azóta gyújtást is mutatja és nem jött vissza a hiba. én most már a gyújtáskapcsoló betétre gyanakodnék lehetséges lehet? nagy munka kicserélni ahogy látom árban nem nagy tétel.

Szia
A kapcsolóba fújtál már kontakt sprayt!? Nekem a kulcs kuhúzásra nem oldott, a
kontakt 60 megoldotta..

Szerző:  bundy87 [ vas. nov. 10, 2019 7:58 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

bundy87 írta:
hubo44 írta:
bundy87 írta:
sziasztok
rég írtam már a csoportba ami azt jelenti nagyobb meghibásodás nem volt :thumb: .
most viszont segítség kellene, a mai napon megviccelt a verda.
tegnap minden oké hazajöttem melóból ma délben indítanám gyújtás van indítóznék semmi, leveszem a gyulát újra ráadom semmi inditózok kb 3-4 másodpercre rá elkezd tekerni beindul gyújtás le újra indítózok minden oké megcsináltam vagy 4x mindig indult akkor induljunk el elindulok egyszer csak elmegy az áram utána vissza is jön szervó világit gurulok tovább megint elmegy majd visszajön b+ újra indítom van szervó meg minden ,megyek tovább tankolok a kúton eljövök megint áramszünet gurulás közben újraindítottam van szervó stb haza érek átnézem az akku biztiket sarukat semmi hibát nem látok a saruk nem mozognak le vannak fixre húzva oxidréteg nincs csak a vezetékeket mozgattam át, keresgélek de semmi. b+ felidegesít fogtam elmentem kb 20km és semmi az égvilágon nem történt ment mint szokott nem volt áramszünet semmi. szívat a gépezet. esetleg valami tipp mi tudhatja ezeket csinálni vagy az akku haldoklik varázs szem szerint zöldbe van.


probalj poot teštet rakni a -rol a motora.

holnap kipróbálom. :D

nem jött össze! :falbav: :falbav: most ugyan azt csinálta mint eddig. viszont most reggel a gyújtást se mutatta indítóztam kb 5-6 másodperc után elkezdett tekerni az önindító és a kocsi beindult. azóta gyújtást is mutatja és nem jött vissza a hiba. én most már a gyújtáskapcsoló betétre gyanakodnék lehetséges lehet? nagy munka kicserélni ahogy látom árban nem nagy tétel.

Szerző:  hubo44 [ csüt. okt. 31, 2019 7:21 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Hadzsimester írta:
Üdv!
Régebben már kérdezősködtem itt, most megint élnék a lehetőséggel.
Az autómon nincs töltés visszajelzés, el van szakadva a DF-szál. Nem baj, áthidaltam a szakadást a motorvezérlőnél egy vezetékkel, ellenállást mértem, kisípoltattam, jó. Hibát töröltem. Akkusaru le, vissza, próba... töltéslámpa még mindig nincs, hibakódot visszadobja. Ezt minden törles után eljátszotta. Mi lehet a hiba? Talalkozott már valaki ilyennel?


a hyba kod mindíg a df sakadaš?

Szerző:  Hadzsimester [ csüt. okt. 31, 2019 7:13 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Üdv!
Régebben már kérdezősködtem itt, most megint élnék a lehetőséggel.
Az autómon nincs töltés visszajelzés, el van szakadva a DF-szál. Nem baj, áthidaltam a szakadást a motorvezérlőnél egy vezetékkel, ellenállást mértem, kisípoltattam, jó. Hibát töröltem. Akkusaru le, vissza, próba... töltéslámpa még mindig nincs, hibakódot visszadobja. Ezt minden törles után eljátszotta. Mi lehet a hiba? Talalkozott már valaki ilyennel?

Szerző:  bundy87 [ szer. okt. 16, 2019 9:08 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

hubo44 írta:
bundy87 írta:
sziasztok
rég írtam már a csoportba ami azt jelenti nagyobb meghibásodás nem volt :thumb: .
most viszont segítség kellene, a mai napon megviccelt a verda.
tegnap minden oké hazajöttem melóból ma délben indítanám gyújtás van indítóznék semmi, leveszem a gyulát újra ráadom semmi inditózok kb 3-4 másodpercre rá elkezd tekerni beindul gyújtás le újra indítózok minden oké megcsináltam vagy 4x mindig indult akkor induljunk el elindulok egyszer csak elmegy az áram utána vissza is jön szervó világit gurulok tovább megint elmegy majd visszajön b+ újra indítom van szervó meg minden ,megyek tovább tankolok a kúton eljövök megint áramszünet gurulás közben újraindítottam van szervó stb haza érek átnézem az akku biztiket sarukat semmi hibát nem látok a saruk nem mozognak le vannak fixre húzva oxidréteg nincs csak a vezetékeket mozgattam át, keresgélek de semmi. b+ felidegesít fogtam elmentem kb 20km és semmi az égvilágon nem történt ment mint szokott nem volt áramszünet semmi. szívat a gépezet. esetleg valami tipp mi tudhatja ezeket csinálni vagy az akku haldoklik varázs szem szerint zöldbe van.


probalj poot teštet rakni a -rol a motora.

holnap kipróbálom. :D

Szerző:  hubo44 [ szer. okt. 16, 2019 7:05 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

bundy87 írta:
sziasztok
rég írtam már a csoportba ami azt jelenti nagyobb meghibásodás nem volt :thumb: .
most viszont segítség kellene, a mai napon megviccelt a verda.
tegnap minden oké hazajöttem melóból ma délben indítanám gyújtás van indítóznék semmi, leveszem a gyulát újra ráadom semmi inditózok kb 3-4 másodpercre rá elkezd tekerni beindul gyújtás le újra indítózok minden oké megcsináltam vagy 4x mindig indult akkor induljunk el elindulok egyszer csak elmegy az áram utána vissza is jön szervó világit gurulok tovább megint elmegy majd visszajön b+ újra indítom van szervó meg minden ,megyek tovább tankolok a kúton eljövök megint áramszünet gurulás közben újraindítottam van szervó stb haza érek átnézem az akku biztiket sarukat semmi hibát nem látok a saruk nem mozognak le vannak fixre húzva oxidréteg nincs csak a vezetékeket mozgattam át, keresgélek de semmi. b+ felidegesít fogtam elmentem kb 20km és semmi az égvilágon nem történt ment mint szokott nem volt áramszünet semmi. szívat a gépezet. esetleg valami tipp mi tudhatja ezeket csinálni vagy az akku haldoklik varázs szem szerint zöldbe van.


probalj poot teštet rakni a -rol a motora.

Szerző:  bundy87 [ szer. okt. 16, 2019 6:29 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

sziasztok
rég írtam már a csoportba ami azt jelenti nagyobb meghibásodás nem volt :thumb: .
most viszont segítség kellene, a mai napon megviccelt a verda.
tegnap minden oké hazajöttem melóból ma délben indítanám gyújtás van indítóznék semmi, leveszem a gyulát újra ráadom semmi inditózok kb 3-4 másodpercre rá elkezd tekerni beindul gyújtás le újra indítózok minden oké megcsináltam vagy 4x mindig indult akkor induljunk el elindulok egyszer csak elmegy az áram utána vissza is jön szervó világit gurulok tovább megint elmegy majd visszajön b+ újra indítom van szervó meg minden ,megyek tovább tankolok a kúton eljövök megint áramszünet gurulás közben újraindítottam van szervó stb haza érek átnézem az akku biztiket sarukat semmi hibát nem látok a saruk nem mozognak le vannak fixre húzva oxidréteg nincs csak a vezetékeket mozgattam át, keresgélek de semmi. b+ felidegesít fogtam elmentem kb 20km és semmi az égvilágon nem történt ment mint szokott nem volt áramszünet semmi. szívat a gépezet. esetleg valami tipp mi tudhatja ezeket csinálni vagy az akku haldoklik varázs szem szerint zöldbe van.

Szerző:  hubo44 [ csüt. okt. 03, 2019 10:00 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

Gabesz írta:
2002 1.4 MPI AQW


radionak van bistošiteka da radio mukôdik de ot les inkab a gond a hod tipeled a dujtaš kapčolonal.

Szerző:  Gabesz [ csüt. okt. 03, 2019 8:51 pm ]
Hozzászólás témája:  Re: Elektronikai probléma

2002 1.4 MPI AQW

Oldal: 1 / 20 Időzóna: UTC + 1 óra
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/