Skoda Fabia Club fórum

Pontos idő: hétf. dec. 10, 2018 1:16 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 214 hozzászólás ]  Oldal Előző  1 ... 7, 8, 9, 10, 11, 12, 13 ... 15  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 9:15 am 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 647
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
djboris írta:
Megpróbálod virtual XP-vel?

mumo írta:
Lehet valamit elrontottam a telepítésnél,mert nekem ez van szinte minden gomb nyomásra.
Kép

Először újra telepítem,mivel a leírások alapján win7 32 bit-en menni kéne ennek a programnak. Ha ezek után sem jó, akkor virtual xp-t telepítem .Variáltam már a kompatibilitási mód-al is de a helyzet nem változott.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 9:12 am 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Megpróbálod virtual XP-vel?
Nekem azon tökéletes.

Tudom goesnak megy W7esn is de nekem csak vitrual XPvel van tapasztalatom.

A telepítést nagyon elrontani nem lehet....
Skoda database-t telepítetted?

mumo írta:
Lehet valamit elrontottam a telepítésnél,mert nekem ez van szinte minden gomb nyomásra.
Kép


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 8:43 am 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 647
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
Lehet valamit elrontottam a telepítésnél,mert nekem ez van szinte minden gomb nyomásra.
Kép


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 8:39 am 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Nekem is utána indult be miután beraktam a VINt.
Goes-nál a pont.

Mumo, bárhol ahol van felugró ablak, de a legegyszerübb a kis autó ikonnál.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 8:34 am 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 647
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
goes írta:
Adjatok meg alvázszámot, utána már megy. Nekem tökéletesen megy win7 32 alatt.

Melyik menü pontban találom?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 8:12 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7456
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
goes írta:
Adjatok meg alvázszámot, utána már megy. Nekem tökéletesen megy win7 32 alatt.

Megadtam és próbál online azonosítani aztán
,mivel ez nem megy... nem is fogadja el.
Az a fura napokig ment az alapadatokkal is most az alvázszámmal se..
Na majd futok vele még egy kört.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 8:07 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Adjatok meg alvázszámot, utána már megy. Nekem tökéletesen megy win7 32 alatt.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. márc. 12, 2012 7:31 am 
Offline
Moderátor
Avatar

Csatlakozott: vas. szept. 18, 2011 6:28 pm
Hozzászólások: 647
Tartózkodási hely: Zala megye
Autó: Skoda Fabia Kombi Elegance 1.4 16V 74kW
Csabaa írta:
hali
Nekem feladta az elsawin. Akármilyen autót választok
nem enged semmit se... "adatok zárolva, előszőr indítsa el a jármű azonosítását.."
Mindent beírtam és neeeemmmm...
Néhány napig ment tökéletesen most már nem.. :(

Sziasztok!
Én is feltelepítettem win7 32bites verzióra és nekem is ez a hiba. Nálam már kezdetektől ezt írja ki minden funkcióra.
Megpróbálom a VirtualXP-t talán azzal jó lesz.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. márc. 11, 2012 9:23 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7456
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
hali
Nekem feladta az elsawin. Akármilyen autót választok
nem enged semmit se... "adatok zárolva, előszőr indítsa el a jármű azonosítását.."
Mindent beírtam és neeeemmmm...
Néhány napig ment tökéletesen most már nem.. :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. márc. 11, 2012 9:50 am 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Én meg se próbáltam... :)
Ha már úgyis fent van Virtual XP... az ETKA miatt.

Ráadásul az ElsaWin használja ETKA API-ját.
Ezért ha rákattintasz az etka ikonra az ElsaWin-ben megnyilik az ETKA és rögtön behozza neked az Elsában kiválasztott autót.

"Nice feature".... :wink:

goodgod írta:
djboris írta:

Elvileg W7_32n is müködik.
Ahonnan szereztem ott azt mondák, hogy 64-en nincs tesztelve.





Nekem win7 x64-en nem indul :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. márc. 09, 2012 7:03 pm 
Offline
Avatar

Csatlakozott: pén. nov. 05, 2010 5:14 pm
Hozzászólások: 162
Autó: 2001, 1.4 MPI, AQW, 50 KW
djboris írta:

Elvileg W7_32n is müködik.
Ahonnan szereztem ott azt mondák, hogy 64-en nincs tesztelve.





Nekem win7 x64-en nem indul :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. márc. 08, 2012 6:42 am 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Viszont ebben Maci BUD-ját is megtalálod :)

Csabaa írta:
ezer hála tökéletesen működik :)
ahogy a sajátomat átfutottam a régi pdf-ek vannak benne csak magyar magyarázattal.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 07, 2012 8:22 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7456
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
ezer hála tökéletesen működik :)
ahogy a sajátomat átfutottam a régi pdf-ek vannak benne csak magyar magyarázattal.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 07, 2012 7:48 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7456
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
djboris írta:
Na mizújs?
Müködik a progi?

Csabaa írta:
köszi így jó lesz :)

Még nem tudom :)
A melóban reggeli közben letöltőttem. A benti 2 gigás
athlonra fel sem menne.. szóval most itthon éppen telepítés alatt van..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. márc. 07, 2012 4:41 pm 
Offline
Avatar

Csatlakozott: csüt. feb. 11, 2010 10:24 am
Hozzászólások: 1560
Tartózkodási hely: Szigetszentmiklós 1.4 16V BXW 2008 Ambiente
Na mizújs?
Müködik a progi?

Csabaa írta:
köszi így jó lesz :)


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 214 hozzászólás ]  Oldal Előző  1 ... 7, 8, 9, 10, 11, 12, 13 ... 15  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség