Skoda Fabia Club fórum

Pontos idő: kedd nov. 21, 2017 10:03 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 4 hozzászólás ] 
Szerző Üzenet
 Hozzászólás témája: Re: Hömérő
HozzászólásElküldve: hétf. szept. 19, 2016 7:49 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6932
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Alex írta:
Sziasztok... megint megvettem feleslegesen egy alkatrészt. A hömerö hibáját a kábel rohadás okozta a légszürö alatt. Basszus szinte port szortam ki a szigetelésböl,,De már az egész köteg ki van bontva a tüzfalig, igy ha netan valami megint elmegy akkor tudom hol keressem, és lassan ki lessz cserélve az egész köteg.

szia
Neked még nem volt feljebb emelve a kábelköteg?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Hömérő
HozzászólásElküldve: hétf. szept. 19, 2016 7:42 am 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 522
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
Sziasztok... megint megvettem feleslegesen egy alkatrészt. A hömerö hibáját a kábel rohadás okozta a légszürö alatt. Basszus szinte port szortam ki a szigetelésböl,,De már az egész köteg ki van bontva a tüzfalig, igy ha netan valami megint elmegy akkor tudom hol keressem, és lassan ki lessz cserélve az egész köteg.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Hömérő
HozzászólásElküldve: szomb. szept. 10, 2016 3:28 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6932
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Alex írta:
Sziasztok.ujabb gondd. Külső hőmérséklet mérő gallyra ment.. Szenzor kicserélve továbbra is csikokat mutat... Megint az átkozott kábelkötegbe keressem a hibát? Diagnosztikan a jeladót irta ki

szia
Én is az óra és a jeladó között mérném ki a kábelét.
Kép


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Hömérő
HozzászólásElküldve: szomb. szept. 10, 2016 9:39 am 
Offline
Avatar

Csatlakozott: szomb. dec. 24, 2011 9:05 pm
Hozzászólások: 522
Tartózkodási hely: Szlovákia-RS:chatback 2000. 1,4MPI 8v,50Kw.COMFORT.AME
Sziasztok.ujabb gondd. Külső hőmérséklet mérő gallyra ment.. Szenzor kicserélve továbbra is csikokat mutat... Megint az átkozott kábelkötegbe keressem a hibát? Diagnosztikan a jeladót irta ki


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 4 hozzászólás ] 

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Bing [Bot] valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség