Skoda Fabia Club fórum

Pontos idő: kedd szept. 25, 2018 5:01 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 27964 hozzászólás ]  Oldal Előző  1 ... 1813, 1814, 1815, 1816, 1817, 1818, 1819 ... 1865  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: szer. nov. 21, 2007 11:52 am 
Offline

Csatlakozott: szer. nov. 21, 2007 11:26 am
Hozzászólások: 3
Tartózkodási hely: Szekszárd
Sziasztok!

Új vagyok ebben a fórumban, négy éve van egy 1.4 -es MPI motoros Fábiám, 71 ezer km-rel.

Egy-két hibája volt már (féklámpa kapcsoló, szervó jeladó, vezérmű tengely jeladó), de ilyenkor mindig a motorvezérlés világított a műszerfalon - kivéve szervó, mert akkor a szervójel

Ma reggel viszont a műszerfal másik felén útközben kivilágított egy nem túl szimpi sárga motorjel. :( :?: Eléggé elkeserített, mert drága mulatságnak látszik. Remélem, a szervízig kitart a Gombóc, ott megpróbálom a tárat kiolvastatni.

Kérdésem, volt-e már hasonló tapasztalat, és mi lett a végeredmény?

köszi előre is.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 11:01 pm 
Offline
Avatar

Csatlakozott: szer. okt. 03, 2007 9:47 pm
Hozzászólások: 50
Tartózkodási hely: Veszprém
goes írta:
lookee:

Az olajtartály az akksi alatt vagy előtt van. Ha kitekered a tetejét azon van egy nívópálca, amin látod a szintet. Ha nagy akksid van, akkor sajnos ki kell szedni és a dobozt is, csak utána férsz hozzá.


kösz, megnézem


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 8:56 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
lookee:

Az olajtartály az akksi alatt vagy előtt van. Ha kitekered a tetejét azon van egy nívópálca, amin látod a szintet. Ha nagy akksid van, akkor sajnos ki kell szedni és a dobozt is, csak utána férsz hozzá.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 8:19 pm 
Offline

Csatlakozott: szer. szept. 26, 2007 10:20 am
Hozzászólások: 47
Tartózkodási hely: Debrecen
Autó: fabia sedan 1.4 MPi AQW 2002
A diagnosztika topikban olvastam Zoli OBD-II kábeléről. Van valamelyikőtöknek?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 7:04 pm 
Offline
Avatar

Csatlakozott: szer. okt. 03, 2007 9:47 pm
Hozzászólások: 50
Tartózkodási hely: Veszprém
goes írta:
lookee írta:
goes írta:
lookee írta:
szbalint írta:
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Ahogy látom debreceni vagy, így postázni kell (ha kell),
szerintem 20-ban meg tudnánk egyezni...


Nem akarom elrontani a bizniszed, de nézzétek meg pontosan, mert Bálintnak 4. henger trafót cseréltek, amit az MPI-n nem lehet, mivel egyben van mind a 4.


jaja, ezért kérdeztem, hogy milyen a verda, mert a trafó az 1.4 mpi-hez van
a szervólámpámra tudsz valamit mondani???


Olaj elég van benne? Vagy lehet, hogy a hidegben besűrűsödik.


az olajat hol tudom megnézni, és mennyinek kell lenni?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 4:32 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
lookee írta:
goes írta:
lookee írta:
szbalint írta:
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Ahogy látom debreceni vagy, így postázni kell (ha kell),
szerintem 20-ban meg tudnánk egyezni...


Nem akarom elrontani a bizniszed, de nézzétek meg pontosan, mert Bálintnak 4. henger trafót cseréltek, amit az MPI-n nem lehet, mivel egyben van mind a 4.


jaja, ezért kérdeztem, hogy milyen a verda, mert a trafó az 1.4 mpi-hez van
a szervólámpámra tudsz valamit mondani???


Olaj elég van benne? Vagy lehet, hogy a hidegben besűrűsödik.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 3:31 pm 
Offline

Csatlakozott: szer. szept. 26, 2007 10:20 am
Hozzászólások: 47
Tartózkodási hely: Debrecen
Autó: fabia sedan 1.4 MPi AQW 2002
Sziasztok!

Berogyok a szervizeken!
Az, aki laptoppal kiolvasta a hibatárolót, azt mondta, hogy a 4. hengerben gyújtáskimaradás van. A másik mókus azt mondta, hogy kicserélik a 4. henger trafóját. :lol:
Én meg csak este kapcsoltam, hogy 1 trafója van a négy hengernek... :oops:
Ma reggel mentem az autóért. Mondták, hogy bocs, mindössze gyertyacserére volt szükség. Azt meg ugye én is meg tudtam volna csinálni... :falbav:
Megúsztam egy tizessel az egészet.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 12:08 pm 
Offline
Avatar

Csatlakozott: szer. okt. 03, 2007 9:47 pm
Hozzászólások: 50
Tartózkodási hely: Veszprém
goes írta:
lookee írta:
szbalint írta:
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Ahogy látom debreceni vagy, így postázni kell (ha kell),
szerintem 20-ban meg tudnánk egyezni...


Nem akarom elrontani a bizniszed, de nézzétek meg pontosan, mert Bálintnak 4. henger trafót cseréltek, amit az MPI-n nem lehet, mivel egyben van mind a 4.


jaja, ezért kérdeztem, hogy milyen a verda, mert a trafó az 1.4 mpi-hez van
a szervólámpámra tudsz valamit mondani???


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd nov. 20, 2007 10:24 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
lookee írta:
szbalint írta:
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Ahogy látom debreceni vagy, így postázni kell (ha kell),
szerintem 20-ban meg tudnánk egyezni...


Nem akarom elrontani a bizniszed, de nézzétek meg pontosan, mert Bálintnak 4. henger trafót cseréltek, amit az MPI-n nem lehet, mivel egyben van mind a 4.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 11:24 pm 
Offline
Avatar

Csatlakozott: szer. okt. 03, 2007 9:47 pm
Hozzászólások: 50
Tartózkodási hely: Veszprém
szbalint írta:
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Ahogy látom debreceni vagy, így postázni kell (ha kell),
szerintem 20-ban meg tudnánk egyezni...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 10:37 pm 
Offline

Csatlakozott: szer. szept. 26, 2007 10:20 am
Hozzászólások: 47
Tartózkodási hely: Debrecen
Autó: fabia sedan 1.4 MPi AQW 2002
Hello lookee!

Hogyér méred a trafót?
A szervizesek ugyan már berakták az újat, de gyanítom, hogy szükség lehet másikra is...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 10:25 pm 
Offline
Avatar

Csatlakozott: szer. okt. 03, 2007 9:47 pm
Hozzászólások: 50
Tartózkodási hely: Veszprém
lookee írta:
hello mindenkinek,
tavaly és most is megfigyeltem, hogy nagyobb
hideg után (bár még annyira nem volt hideg...), vagy
ha több napot áll az autó 0--1 fokban, reggel indításnál
felvillan a szervó (amikor beindul a kocsi, kialszik).
Ez a hidegtől van? (+2 fok felett nem csinál ilyet) Köszi.


erre tud valaki valami okosságot??? köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 9:49 pm 
Offline

Csatlakozott: hétf. nov. 19, 2007 9:35 pm
Hozzászólások: 6
Tartózkodási hely: Szabolcs Szatmár Bereg megye
Sziasztok!
Még új tag vagyok itt a fórumon.Egy kis segítségre lenne szükségem.Van egy 2003-as 1.2 Htp Fabiám,és mostanában észrevettem nála egy két fura dolgot.Alapjáraton fura kotyogó hangot hallok a motortér felől.Elinduláskor a korábbiakhoz képest több gázt kell adnom mert különben lefullad.Valamint az alapjárat nem egyenletes.A fordulatszámmérő enyhén ingadozik,valamint mintha egy kicsit erősebben remegne a motor a tőle megszokottól.Mi lehet a probléma szerintetek?
Elakarom vinni szervízbe csak gondoltam előtte megkérdezem a véleményetek hogy mire számíthatok.
Várom válaszaitokat.
Minden választ előre is köszönök.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 9:25 pm 
Offline
Avatar

Csatlakozott: szer. júl. 04, 2007 12:45 pm
Hozzászólások: 715
Tartózkodási hely: Sztg. 1.4MPi 2002. (AQW), Octavia 1.6 (BFQ)
http://kep.tar.hu/szteboy/50073079?o=0#2

Képekkel a szerelése, egy társoldal oszlopos tagjától.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. nov. 19, 2007 8:48 pm 
Offline

Csatlakozott: hétf. okt. 01, 2007 5:19 pm
Hozzászólások: 59
janika0511!

nagyon köszönöm!


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 27964 hozzászólás ]  Oldal Előző  1 ... 1813, 1814, 1815, 1816, 1817, 1818, 1819 ... 1865  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség