Skoda Fabia Club fórum

Pontos idő: kedd okt. 23, 2018 5:12 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 28009 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 1868  Következő
Szerző Üzenet
HozzászólásElküldve: szomb. szept. 29, 2018 8:51 am 
Offline

Csatlakozott: csüt. szept. 27, 2018 7:29 pm
Hozzászólások: 5
Autó: Skoda Fabia 1.9 PDTDI
Gépre már rátettük, de semmit nem mutat, talán annyi, hogy a légtömegmérő épp csak teljesíti az előírt értéket. :([/quote]


Minden a mi danuš el kel tavolitani.[/quote]

Igen, ki lesz cserélve, remélem segít :)


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. szept. 28, 2018 8:10 pm 
Offline

Csatlakozott: pén. szept. 28, 2018 8:06 pm
Hozzászólások: 1
Sziasztok.


Tudnátok segíteni, hogy a 2005-ös 1,2 12V Fabianak mik lehetnek a típushibái? Kinéztem egy ilyen autót...


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. szept. 28, 2018 7:21 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1167
Hattila írta:
Sziasztok!
Nemrèg vettem egy 2009-es Fábiát. Mivel nem volt benne rádió,magam tettem bele. A beszerelèsnèl vettem èszre,hogy a gyári csatlakozón nincs Acc vezetèk. Majd rádöbbentem,hogy a gyújtáskapcsolón nincs Acc állás. Ha kiveszem a kulcsot,mèg áram alatt marad a rádió,ès a szivargyújtó is! Még a fene tudja,hogy mi minden! Anyósom Poloja is hasonló müködèsü,de kivet kulcsnál áramtalanít.
Kèrdès:ez így normális?
Előre is köszönöm a válaszokat! Üdv!

Igen ez íd normališ. Ez mar maš vomalon mukodik.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. szept. 28, 2018 6:00 pm 
Offline

Csatlakozott: szer. szept. 19, 2018 6:00 pm
Hozzászólások: 3
Tartózkodási hely: Kecskemét
Autó: Skoda Fabia 2
Sziasztok!
Nemrèg vettem egy 2009-es Fábiát. Mivel nem volt benne rádió,magam tettem bele. A beszerelèsnèl vettem èszre,hogy a gyári csatlakozón nincs Acc vezetèk. Majd rádöbbentem,hogy a gyújtáskapcsolón nincs Acc állás. Ha kiveszem a kulcsot,mèg áram alatt marad a rádió,ès a szivargyújtó is! Még a fene tudja,hogy mi minden! Anyósom Poloja is hasonló müködèsü,de kivet kulcsnál áramtalanít.
Kèrdès:ez így normális?
Előre is köszönöm a válaszokat! Üdv!


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. szept. 28, 2018 1:39 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1167
horvathzoli83 írta:
hubo44 írta:
horvathzoli83 írta:
Sziasztok ! 1.9 PDTDI (100 lóerős) Fabiamnál olyan jelenséget tapasztaltam, hogy ezidáig a fogyasztás mérő nagyjából 4.6 - 4.9 liter körül mutatta a fogyasztást ami abszolut valós is volt.
Pár napja kezdte, hogy lényegesen többet, 6 - 6,5 litereket ír. Lenulláztam többször az MFA-t, de továbbra is ilyen fogyasztási értékeket mutat. Járt már esetleg így valaki ?

Bôb oka lehet par kapašbol: tarjaba košar dugulaš,gaz olaj surô dugulaš,hô gomba, termostat, EGR štb. ra kel dugni VAGra eš mermi eš nezni a adatokat hol a gond.


Gépre már rátettük, de semmit nem mutat, talán annyi, hogy a légtömegmérő épp csak teljesíti az előírt értéket. :(


Minden a mi danuš el kel tavolitani.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: pén. szept. 28, 2018 11:56 am 
Offline

Csatlakozott: csüt. szept. 27, 2018 7:29 pm
Hozzászólások: 5
Autó: Skoda Fabia 1.9 PDTDI
hubo44 írta:
horvathzoli83 írta:
Sziasztok ! 1.9 PDTDI (100 lóerős) Fabiamnál olyan jelenséget tapasztaltam, hogy ezidáig a fogyasztás mérő nagyjából 4.6 - 4.9 liter körül mutatta a fogyasztást ami abszolut valós is volt.
Pár napja kezdte, hogy lényegesen többet, 6 - 6,5 litereket ír. Lenulláztam többször az MFA-t, de továbbra is ilyen fogyasztási értékeket mutat. Járt már esetleg így valaki ?

Bôb oka lehet par kapašbol: tarjaba košar dugulaš,gaz olaj surô dugulaš,hô gomba, termostat, EGR štb. ra kel dugni VAGra eš mermi eš nezni a adatokat hol a gond.


Gépre már rátettük, de semmit nem mutat, talán annyi, hogy a légtömegmérő épp csak teljesíti az előírt értéket. :(


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 9:19 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1167
horvathzoli83 írta:
Sziasztok ! 1.9 PDTDI (100 lóerős) Fabiamnál olyan jelenséget tapasztaltam, hogy ezidáig a fogyasztás mérő nagyjából 4.6 - 4.9 liter körül mutatta a fogyasztást ami abszolut valós is volt.
Pár napja kezdte, hogy lényegesen többet, 6 - 6,5 litereket ír. Lenulláztam többször az MFA-t, de továbbra is ilyen fogyasztási értékeket mutat. Járt már esetleg így valaki ?

Bôb oka lehet par kapašbol: tarjaba košar dugulaš,gaz olaj surô dugulaš,hô gomba, termostat, EGR štb. ra kel dugni VAGra eš mermi eš nezni a adatokat hol a gond.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 7:33 pm 
Offline

Csatlakozott: csüt. szept. 27, 2018 7:29 pm
Hozzászólások: 5
Autó: Skoda Fabia 1.9 PDTDI
Sziasztok ! 1.9 PDTDI (100 lóerős) Fabiamnál olyan jelenséget tapasztaltam, hogy ezidáig a fogyasztás mérő nagyjából 4.6 - 4.9 liter körül mutatta a fogyasztást ami abszolut valós is volt.
Pár napja kezdte, hogy lényegesen többet, 6 - 6,5 litereket ír. Lenulláztam többször az MFA-t, de továbbra is ilyen fogyasztási értékeket mutat. Járt már esetleg így valaki ?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 12:18 pm 
Offline

Csatlakozott: hétf. jún. 27, 2016 9:59 am
Hozzászólások: 106
Autó: Fabia 1.4 16v
biciklis írta:
Sziasztok! Szerintem csak berepült egy kődarab, nálam többször is előfordult.
Visszafele forgatva kiesett.



Nem valószínű, hogy egy teljesen tiszta, aszfaltos úton követ szedjek össze, nem beszélve arról hogy többször csinálta mar ezt, csak nem ennyire durván. Másrészt pedig átnéztem a tárcsákat és semmi nem volt ott, azóta egyszer még előfordult, csak nem ilyen borzalmas hangerővel. Mindegy mert hétfőn viszem szerelőhöz, ott jobban szétkapják, aztán remélhetőleg kiderül mi okozza ezt.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 9:05 am 
Offline

Csatlakozott: szomb. feb. 20, 2016 1:31 pm
Hozzászólások: 3
Autó: 2004 Skoda Fábia 1.2 kombi
hubo44 írta:
mezei írta:
Sziasztok,

Lenne egy olyan problémám hogy villog a hátsó ülés figyelmeztető visszajelző, a hátsó ülés vissza van pattintva rendesen, lehet valami érzékelő probléma?
Van valami ötlet javaslat valakinek?

neha čak el mozdul picit a hejebôl eš vilog.


Igen!

Van rá orvoslat?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 8:42 am 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1167
mezei írta:
Sziasztok,

Lenne egy olyan problémám hogy villog a hátsó ülés figyelmeztető visszajelző, a hátsó ülés vissza van pattintva rendesen, lehet valami érzékelő probléma?
Van valami ötlet javaslat valakinek?

neha čak el mozdul picit a hejebôl eš vilog.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. szept. 27, 2018 6:51 am 
Offline

Csatlakozott: szomb. feb. 20, 2016 1:31 pm
Hozzászólások: 3
Autó: 2004 Skoda Fábia 1.2 kombi
Sziasztok,

Lenne egy olyan problémám hogy villog a hátsó ülés figyelmeztető visszajelző, a hátsó ülés vissza van pattintva rendesen, lehet valami érzékelő probléma?
Van valami ötlet javaslat valakinek?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. szept. 26, 2018 7:18 pm 
Offline

Csatlakozott: szomb. márc. 14, 2009 7:18 pm
Hozzászólások: 123
Tartózkodási hely: Baranya AZQ 47 kw 2004 kombi
Igen nálam is volt ilyen , még szerelőhöz is elvittem. :D Ott esett ki előttem a kavicsdarab.Kanyarban hallatszott leginkább.




biciklis írta:
Sziasztok! Szerintem csak berepült egy kődarab, nálam többször is előfordult.
Visszafele forgatva kiesett.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. szept. 26, 2018 11:18 am 
Offline

Csatlakozott: kedd jan. 10, 2012 9:12 pm
Hozzászólások: 41
Tartózkodási hely: Celld.
Autó: 1,4 AQW 2000
Sziasztok! Szerintem csak berepült egy kődarab, nálam többször is előfordult.
Visszafele forgatva kiesett.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szer. szept. 26, 2018 10:02 am 
Offline

Csatlakozott: hétf. jún. 27, 2016 9:59 am
Hozzászólások: 106
Autó: Fabia 1.4 16v
Sakraf írta:
Csabaa írta:
Sakraf írta:
Sziasztok,

Újfent produkált az autó egy hangjelenséget, amit már egy jó ideje próbálok megfogni.Természetesen időszakosan jön elő, és mire szerelőhöz viszem nem jelentkezik. Tegnap este hazafele menet, minden előzmény nélkül kezdett fémes, nyüszítő hang jönni a kerekek felől.Megálltam, mert először azt hittem felszedtem valamit, de semmi.A fékek mar ellenőrizve lettek, azt hittük a tárcsa ér hozzá a porvédő lemezhez, de nem. Ma reggel munkába menet mar nem jelentkezett a hang.Bizonyos időközönként előjön, bar ennyire hangos még sosem volt.Mi lehet ez?
Készítettem egy hangfelvételt.

https://drive.google.com/open?id=182Vuw ... 2W-Rxd_vWE

Szia
Mint a villamos egy íves sínpáron..
Pedig ez fém a fémmel hang.. nincs sehol lekoptatott rész!?
Talán csapágy.. de nem..
Nagyobb felület súrlódása..


Igen, pont olyan.
Tavasszal voltak a tárcsák, és a betétek cserélve.
A jelenség pár hónapja kezdődött, akkor egy hosszabb út után jobbra kanyarodáskor szólt így, de sokkal szolidabban, akkor átnézték a fékeket de nem találtak semmit.



Tegnap felemeltem az autót megmozgattam, átforgattam az első kerekeket, nincs kotyogás, fut szépen, szóval a csapágy kizárható, a tárcsa és a porvédő között legalább 5mm van úgyhogy nem érhettek össze.Az ominózus eset óta csend van, fogalmam sincs mi okozhatta.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 28009 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 1868  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség