Skoda Fabia Club fórum

Pontos idő: csüt. okt. 18, 2018 6:04 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 28006 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 1868  Következő
Szerző Üzenet
HozzászólásElküldve: szer. okt. 17, 2018 1:03 pm 
Offline

Csatlakozott: csüt. júl. 29, 2010 9:14 am
Hozzászólások: 371
Tartózkodási hely: Budapest, XXI
Autó: 2001. 1.4MPI AME
szeta86 írta:
Sziasztok!

A következőben szeretném kérni a segítségeteket. Az alany egy 2001-es Fabia Mk1, 5 ajtós. Köztudott gond, hogy a hátsó ajtóknál beázási probléma jelentkezhet mindkét oldalon. Nálam ez most tavasszal orvosolva lett. Egy hete nem mentem a kocsival, a ma reggeli beszállásnál szomorúan láttam, hogy a hátsó üléssor egy része el van ázva és nem csak az ülések ajtók felőli része, hanem a közepe is. Az ülőlap, hátlap egyaránt, jó nagy foltokban. Mivel az ajtóknál jelentkező beázás nemrég lett orvosolva másra gyanakodnék. Tudnátok segíteni, hogy merre keressem a probléma okát, mert így első blikkre én nagyon semmit sem láttam. Még nagy eső sem volt a héten emlékeim szerint.

Előre köszönöm a segítségeteket!

A foltok már beszáradt foltok voltak, vagy még nedvesek? Mert eső sem volt mostanában, így kivülről sem nagyon jöhetett :?:


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: kedd okt. 16, 2018 7:05 am 
Offline

Csatlakozott: csüt. ápr. 01, 2010 1:49 pm
Hozzászólások: 641
Tartózkodási hely: Baranya, 1.4 16V BBZ kombi
szeta86 írta:
Egy hete nem mentem a kocsival, a ma reggeli beszállásnál szomorúan láttam, hogy a hátsó üléssor egy része el van ázva és nem csak az ülések ajtók felőli része, hanem a közepe is. Az ülőlap, hátlap egyaránt, jó nagy foltokban.


Szia szeta86!

A hátsó szélvédő mosó spricnihez vezető cső szokott szétcsúszni a csatlakozásoknál, az ablakmosó folyadék folyik olyankor össze-vissza, rejtélyes foltokat produkálva. Mivel Nálad 1 hete használva sem volt az autó és az ablakmosó folyadék adott fajtára jellegzetes szaga valószínűleg feltűnt volna, így ez inkább ismeretterjesztő ötlet :) és esetedben sajnos nem a megoldás lesz... :(


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: vas. okt. 14, 2018 6:55 pm 
Offline
Avatar

Csatlakozott: vas. nov. 04, 2012 12:57 pm
Hozzászólások: 71
Sziasztok!

A következőben szeretném kérni a segítségeteket. Az alany egy 2001-es Fabia Mk1, 5 ajtós. Köztudott gond, hogy a hátsó ajtóknál beázási probléma jelentkezhet mindkét oldalon. Nálam ez most tavasszal orvosolva lett. Egy hete nem mentem a kocsival, a ma reggeli beszállásnál szomorúan láttam, hogy a hátsó üléssor egy része el van ázva és nem csak az ülések ajtók felőli része, hanem a közepe is. Az ülőlap, hátlap egyaránt, jó nagy foltokban. Mivel az ajtóknál jelentkező beázás nemrég lett orvosolva másra gyanakodnék. Tudnátok segíteni, hogy merre keressem a probléma okát, mert így első blikkre én nagyon semmit sem láttam. Még nagy eső sem volt a héten emlékeim szerint.

Előre köszönöm a segítségeteket!


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: vas. okt. 14, 2018 7:44 am 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 991
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
csaba71 írta:
Szesze írta:
Igen lehetnek ezek is rosszak.A kocsi előtte is ugyanezzel a hibával küzdött mielőtt kicserélted a hengerfej tömítést?Jól raktad rá az új tömítést,mert lehet hogy átfordítva is össze lehet rakni?Nem hallani hogy esetleg 3 henger megy csak?Mi az a misfire?


Igen jól raktam a tömítést nehéz eltéveszteni, mivel felül ilyen fémes karikák vannak a hüvelynél és fel irat is van, és a régi is így volt. a gyújtás kimaradás 16685 a kód,(misfire) az egyes hengernél benne volt, mint hiba a tömítés csere előtt is egy ideje rángatott a motor.

valami lehet a hűtéssel is mert bekapcsol a ventilátor motorjáratáskor alapjáraton......
Az hogy a venti állóhelyben egy idő után bekapcsol az normális jelenség.Ha van kompressziómérő én megmérném az 1 -es hengert mindenképpen,de nem hiszem hogy itt kompresszió gond lenne.Ha ezt magad nem tudod megtenni és kísérletező fajta vagy akkor első körben vegyél vagy szerezz kölcsön valakitől egy gyújtótrafót és azzal próbáld ki.Nem tudom a gyertyáid mikor voltak cserélve ha régen és persze belevaló van benn akkor 60000-ként elvileg az is cserés.Ha ezek nem oldanák meg a gondot akkor még akár a befecskendezéstől is lehet égéskimaradás.Esetleg ha nem szoktál injektor tisztítót használni időközönként akkor azzal is próbálkozhatsz.Nekem a Metabond benzinadaléka bevált és nem egy nagy vagyon.1500ft 100literhez való adag.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szomb. okt. 13, 2018 6:28 pm 
Offline
Avatar

Csatlakozott: pén. szept. 21, 2012 6:16 pm
Hozzászólások: 196
Tartózkodási hely: 2001 1.4 AQW Eastbourne
Szesze írta:
Igen lehetnek ezek is rosszak.A kocsi előtte is ugyanezzel a hibával küzdött mielőtt kicserélted a hengerfej tömítést?Jól raktad rá az új tömítést,mert lehet hogy átfordítva is össze lehet rakni?Nem hallani hogy esetleg 3 henger megy csak?Mi az a misfire?


Igen jól raktam a tömítést nehéz eltéveszteni, mivel felül ilyen fémes karikák vannak a hüvelynél és fel irat is van, és a régi is így volt. a gyújtás kimaradás 16685 a kód,(misfire) az egyes hengernél benne volt, mint hiba a tömítés csere előtt is egy ideje rángatott a motor.

valami lehet a hűtéssel is mert bekapcsol a ventilátor motorjáratáskor alapjáraton......


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szomb. okt. 13, 2018 3:10 pm 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 991
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
csaba71 írta:
Ezeket tapasztaltam hengerfej tömítés csere után.....

Sajnos hengerfej tömítés csere után a motor rángat az alapjárat esik ha adok egy kis gázt......., az egyik csavar a víz pumpánál, sajnos a menet felmondta a szolgálatot már a kitekerésnél, Így meghuzni már nem tudtam, csak kicsit ovatosan és raktam rá ragasztót....
a hibákat kitöröltem az egyes hengernél jelzett misfire-t a hengerfej tömítés csere előtt

kicsitt nehezen is indul

vissza jött az egyes hengernél a hiba, a hütő víz folyik a pumpánál, a vag a 001 -nél a measuring bloks-nál motor majdnem 100 fokot mutat de a mutató középen áll.....a müszerfalon lengyel zégeres termosztát van benne...... az alapjárat beállítás után kicsit javult....800 mutat a diagnosztika.

lehet trafó hiba kb 4-5 éves? rosz a termosztát vagy a hőérzékelő is ?
Igen lehetnek ezek is rosszak.A kocsi előtte is ugyanezzel a hibával küzdött mielőtt kicserélted a hengerfej tömítést?Jól raktad rá az új tömítést,mert lehet hogy átfordítva is össze lehet rakni?Nem hallani hogy esetleg 3 henger megy csak?Mi az a misfire?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: szomb. okt. 13, 2018 12:04 pm 
Offline
Avatar

Csatlakozott: pén. szept. 21, 2012 6:16 pm
Hozzászólások: 196
Tartózkodási hely: 2001 1.4 AQW Eastbourne
Ezeket tapasztaltam hengerfej tömítés csere után.....

Sajnos hengerfej tömítés csere után a motor rángat az alapjárat esik ha adok egy kis gázt......., az egyik csavar a víz pumpánál, sajnos a menet felmondta a szolgálatot már a kitekerésnél, Így meghuzni már nem tudtam, csak kicsit ovatosan és raktam rá ragasztót....
a hibákat kitöröltem az egyes hengernél jelzett misfire-t a hengerfej tömítés csere előtt

kicsitt nehezen is indul

vissza jött az egyes hengernél a hiba, a hütő víz folyik a pumpánál, a vag a 001 -nél a measuring bloks-nál motor majdnem 100 fokot mutat de a mutató középen áll.....a müszerfalon lengyel zégeres termosztát van benne...... az alapjárat beállítás után kicsit javult....800 mutat a diagnosztika.

lehet trafó hiba kb 4-5 éves? rosz a termosztát vagy a hőérzékelő is ?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. okt. 11, 2018 2:18 pm 
Offline

Csatlakozott: csüt. okt. 11, 2018 11:20 am
Hozzászólások: 2
Autó: Skoda fabia 1.2 htp 2006
Szia! Igen azt már megfigyeltem amit mondasz. Köszönöm a választ! Sajnos nem találtam egy rendes leírást a htp konstrukcióról.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. okt. 11, 2018 12:41 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7409
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Ádám098 írta:
Üdv! Kíváncsiságból az 1.2 Htp fabia olajbeöntő sapkáját levettem, hogy megnézzem, esetlegesen van e kartergáz. Ahogy meglazítottam már éreztem hogy szívja a levegőt a beöntőnyíláson keresztül. Ha le is vettem akkor meg is akart állni a motor. A kérdésem az lenne hogy mi okozhatja ezt a jelenséget?

Szia
A dugók mozgása. Ennek a motornak nagyon magas a végnyomása, innen az a kis plusz lóerő.
Amikor a gázpedált többször rövid időre lenyomod, akkor is a hallani ahogy nagyokat szuszog a fojtószelepen keresztül.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: csüt. okt. 11, 2018 11:33 am 
Offline

Csatlakozott: csüt. okt. 11, 2018 11:20 am
Hozzászólások: 2
Autó: Skoda fabia 1.2 htp 2006
Üdv! Kíváncsiságból az 1.2 Htp fabia olajbeöntő sapkáját levettem, hogy megnézzem, esetlegesen van e kartergáz. Ahogy meglazítottam már éreztem hogy szívja a levegőt a beöntőnyíláson keresztül. Ha le is vettem akkor meg is akart állni a motor. A kérdésem az lenne hogy mi okozhatja ezt a jelenséget?


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. okt. 08, 2018 6:29 pm 
Offline

Csatlakozott: szer. szept. 19, 2018 6:00 pm
Hozzászólások: 3
Autó: Skoda Fabia 3
Szesze írta:
Hattila írta:
Sziasztok!
Hogyan tudnám kideríteni, hogy 2009-es fábiámban a fakra típusú csatlakozós antenna előerősítős, vagy sima? ISO csatlakozós rádiót raktam bele,de most csak egy helyi csatornát tudok fogni. A csatlakozót persze lecserèltem.
Köszönöm!
Gondolom hogy ha az 1-es fábiába előerősítős az antenna akkor ez a 3-asnál sincs másképp.Ha ez a kábel
https://www.emag.hu/antenna-adapter-fan ... DGMK1YBBM/: akkor a Fantomtáp benn van.Az mondjuk gyanús,hogy csak egy rádió adó jön be,mert ha mindent jól kötöttél akkor annak jónak kéne lenni szerintem.


Nem ezzel a csatival kötöttem,de már megrendeltem! Köszönöm a tippet! Csak levágtam a fakra csatlakozót,ès rájöttem az iso-t. Ez így barbárnak tünhet,de hát idáig swiftel jártam! Erősítők antennát olyan nem is hallottam!!!


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. okt. 08, 2018 4:56 pm 
Offline

Csatlakozott: pén. okt. 05, 2018 8:00 am
Hozzászólások: 3
Autó: Skoda Fábia
0 kilométeresen így vettem, de az obd csatlakozó mellet még nem néztem. megnézem, remélem ott lesz.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. okt. 08, 2018 3:39 pm 
Offline

Csatlakozott: kedd máj. 22, 2018 6:52 pm
Hozzászólások: 21
Autó: Fabia II 1.4 16V benzin 2009
hubo44 írta:
Antesz írta:
Sziasztok,

2007 évj. skoda fábiám van, a világítással kapcsolatban lenne kérdésem.
A világításkapcsoló kikapcsolt (0) állásában világít a tompított fényszóró, helyzetjelző állásban a helyzetjelző, bekapcsolt állásban a tompított.

Hogy lehet azt megoldani, hogy kikapcsolt (0) állásban ne világítson semmi.

Volt egy régebbi fábiám is abban teljesen rendben működött.

köszönöm a segítséget.


est íd veted, neme čak at van alakitva napali vilagitašra.


Nekem is tud ilyet gyárilag a DRL nélküli II-es Fabia. Ki tudod kapcsolni: a biztosíték takarót vedd le és az OBD csatlakozó mellett van egy gomb. Ha nincs ilyen, akkor vki kiszerelte és direktbe kötötte (benyomott állapot).


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. okt. 08, 2018 1:53 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1167
Antesz írta:
Sziasztok,

2007 évj. skoda fábiám van, a világítással kapcsolatban lenne kérdésem.
A világításkapcsoló kikapcsolt (0) állásában világít a tompított fényszóró, helyzetjelző állásban a helyzetjelző, bekapcsolt állásban a tompított.

Hogy lehet azt megoldani, hogy kikapcsolt (0) állásban ne világítson semmi.

Volt egy régebbi fábiám is abban teljesen rendben működött.

köszönöm a segítséget.


est íd veted, neme čak at van alakitva napali vilagitašra.


Vissza a tetejére
 Profil  
 
HozzászólásElküldve: hétf. okt. 08, 2018 9:18 am 
Offline

Csatlakozott: pén. okt. 05, 2018 8:00 am
Hozzászólások: 3
Autó: Skoda Fábia
Sziasztok,

2007 évj. skoda fábiám van, a világítással kapcsolatban lenne kérdésem.
A világításkapcsoló kikapcsolt (0) állásában világít a tompított fényszóró, helyzetjelző állásban a helyzetjelző, bekapcsolt állásban a tompított.

Hogy lehet azt megoldani, hogy kikapcsolt (0) állásban ne világítson semmi.

Volt egy régebbi fábiám is abban teljesen rendben működött.

köszönöm a segítséget.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 28006 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 1868  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség