Skoda Fabia Club fórum

Pontos idő: szer. szept. 19, 2018 4:47 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 27950 hozzászólás ]  Oldal Előző  1 ... 1853, 1854, 1855, 1856, 1857, 1858, 1859 ... 1864  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: pén. jan. 05, 2007 6:23 pm 
Offline
Site Admin

Csatlakozott: kedd máj. 16, 2006 2:58 pm
Hozzászólások: 209
Tartózkodási hely: Budapest
Sajnos rossz hírem van: a szervizben azt mondták hogy több mindentöl lehet, pl. az állító motor v maga a tekeró híbás. Azt is hozzátették hogyha nem csinálja túl sürün, akkor nem nagyon éri meg szervizbe vinni, mivel a középkonzolt ki kell bontani és az elég idöigényes és ezért drága is.
Viszont azt hozzá kell tennem hogy nem voltak túl magabiztosak és eléggé hümmögtek gondolkodás közben :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. dec. 24, 2006 6:47 am 
Offline

Csatlakozott: szomb. aug. 05, 2006 8:55 am
Hozzászólások: 7
Szia.

Kösz a választ. Elfelejtettem hozzáírni hogy ezt csak autópályán csinálja. Városban, föleg dugóban felmegy a mutató "normál" állásba. Tulajdonképpen csak azért írtam le ezt a jelenséget mert elképzelhetönek tartom hogy a fütés-hibával kapcsolatban van.

Boldog karácsonyt kívánok Neked és minden Skodásnak!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. dec. 23, 2006 10:05 pm 
Offline
Site Admin

Csatlakozott: kedd máj. 16, 2006 2:58 pm
Hozzászólások: 209
Tartózkodási hely: Budapest
egyandras írta:
Sziasztok.

1.4 mpi Fábia azt csinálja, hogy nem reagál a hideg-meleg levegö kapcsolására. Próbáltam klímával is a helyzet ugyanaz csak meleget nyom. Egy idö után "megjavul" és elkezdi rendesen szabályozni a levegö hömérsékletét. Aztán pár nap múlva megint kezdi elölröl.
Lehet hogy nem ehhez kapcsolódik és lehet hogy nem is hiba, de a hideg idö beköszöntével a vizfok visszajelzö(nem tudom mi a rendes neve, benzin mutató mellett) nem megy fel közép állásba henem kb negyedig vagy azalatt áll meg.
Elöre is kösz a választ.


Helló!
Legközelebb januárban megyek szervizbe, így pontos választ csak akkor tudok adni...
Most a második kérdésedre tudok választ adni: a legvalószínübb az, hogy a müszer megfelelöen müködik, és a motor nem tud felmelegedni üzemi höfokra, ezt a temosztát hibája okozhatja (állandóan nyitva van).


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. dec. 21, 2006 7:28 am 
Offline

Csatlakozott: vas. aug. 13, 2006 8:57 am
Hozzászólások: 26
Tartózkodási hely: Békésmegye
köszi a segitséget:) ezt a kiskönyvet be fogom szerezni mert hasznos :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. dec. 20, 2006 9:49 pm 
Offline
Site Admin

Csatlakozott: pén. máj. 19, 2006 2:17 pm
Hozzászólások: 294
Tartózkodási hely: Budapest
Autó: Fabia 1.4 16V 100Le
Szia András!
Megpróbálunk utána nézni mitöl lehet.......


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. dec. 20, 2006 9:48 pm 
Offline
Site Admin

Csatlakozott: pén. máj. 19, 2006 2:17 pm
Hozzászólások: 294
Tartózkodási hely: Budapest
Autó: Fabia 1.4 16V 100Le
Szia Sarlatán!
A be scannelt doksi a gyári kiskönyvböl van amit az autómhoz kaptam. Elég alapos, ez nekem is feltünt, mostanában már nem annyira jellemzö hogy ilyen könyvecskével adnák az autókat. Gondolom ez is a spórolás :(


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. dec. 20, 2006 8:27 pm 
Offline

Csatlakozott: szomb. aug. 05, 2006 8:55 am
Hozzászólások: 7
Sziasztok.

1.4 mpi Fábia azt csinálja, hogy nem reagál a hideg-meleg levegö kapcsolására. Próbáltam klímával is a helyzet ugyanaz csak meleget nyom. Egy idö után "megjavul" és elkezdi rendesen szabályozni a levegö hömérsékletét. Aztán pár nap múlva megint kezdi elölröl.
Lehet hogy nem ehhez kapcsolódik és lehet hogy nem is hiba, de a hideg idö beköszöntével a vizfok visszajelzö(nem tudom mi a rendes neve, benzin mutató mellett) nem megy fel közép állásba henem kb negyedig vagy azalatt áll meg.
Elöre is kösz a választ.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. dec. 20, 2006 7:08 pm 
Offline
Site Admin

Csatlakozott: kedd máj. 16, 2006 2:58 pm
Hozzászólások: 209
Tartózkodási hely: Budapest
Sarlatan írta:
köszönöm a segitséget ennél jobb nem is lehetett volna :) ezt az anyagot amit e szkeneltél hol lehet beszerezni? mert volna még egy problémám, a levegö venti nyekereg azt kéne meg keni kicsit a kasztyütartot már ki szedtem de nem tudom hogyan tovább:)


Helló! Ilyet tudtam szerezni:

http://sfc1.uw.hu/forum/kiszereles.jpg

http://sfc1.uw.hu/forum/%20beszereles.jpg

Remélem segít. :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd dec. 19, 2006 7:05 pm 
Offline

Csatlakozott: vas. aug. 13, 2006 8:57 am
Hozzászólások: 26
Tartózkodási hely: Békésmegye
köszönöm a segitséget ennél jobb nem is lehetett volna :) ezt az anyagot amit e szkeneltél hol lehet beszerezni? mert volna még egy problémám, a levegö venti nyekereg azt kéne meg keni kicsit a kasztyütartot már ki szedtem de nem tudom hogyan tovább:)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. dec. 18, 2006 7:08 pm 
Offline
Site Admin

Csatlakozott: pén. máj. 19, 2006 2:17 pm
Hozzászólások: 294
Tartózkodási hely: Budapest
Autó: Fabia 1.4 16V 100Le
Szia Sarlatán!
Bocs hogy csak most írok de kissé sürü a program :D Annyit tudok neked segíteni hogy be scannelem a leírást miként kell csinálni, én magam még nem cseréltem ilyet, de a kép szerint nem olyan vészes a dolog :D

Kép

Kép


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. dec. 18, 2006 5:12 pm 
Offline

Csatlakozott: pén. dec. 01, 2006 9:48 pm
Hozzászólások: 2
Tartózkodási hely: mór
Köszönöm Johnny és Zoli a gyors reakciókat,problémám megoldódott,másnap az elsö indítás után a piktogramm elaludt,azt nem tudom hogy mi okozta a hibát illetve a megoldását de már jó és ez a lényeg,mégegyszer köszönöm Üdv .Sziasztok.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. dec. 17, 2006 4:34 pm 
Offline

Csatlakozott: vas. aug. 13, 2006 8:57 am
Hozzászólások: 26
Tartózkodási hely: Békésmegye
hali nekem egy 1xü problémám volna, ki éget a köd lámpámba az égö de nem tudom hogy cseréljem ki az égöt? gyári ködlámpa és a szögletes ha valaki tudna valami hasznos tanácsot azt meg köszöném.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. dec. 14, 2006 10:32 pm 
Offline

Csatlakozott: kedd dec. 12, 2006 4:38 pm
Hozzászólások: 2
Köszi Johnny, megkaptam, nagyon jó :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. dec. 13, 2006 8:45 pm 
Offline
Site Admin

Csatlakozott: pén. máj. 19, 2006 2:17 pm
Hozzászólások: 294
Tartózkodási hely: Budapest
Autó: Fabia 1.4 16V 100Le
Szia Balu!
Küldtem mailt az ellenörzö lámpák jelzéseinek értelmezéséröl. Igaz csak scanelve van, de remélem jó lesz :D


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd dec. 12, 2006 4:42 pm 
Offline

Csatlakozott: kedd dec. 12, 2006 4:38 pm
Hozzászólások: 2
Sziasztok!

Magyar nyelvü használati útmutatóra lenne szükségem.
Legföképp a müszerfalon felgyulladó jelzölámpák és a kijelzön megjelenö hibakódok pontos jelentései érdekelnek. Ha van rá lehetösége valakinek, akkor be tudná scannelni nekem ezt a pár oldalt, és el is küldené emailben?

Elöre is köszi:
Balu (hunbalu5@citromail.hu)


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 27950 hozzászólás ]  Oldal Előző  1 ... 1853, 1854, 1855, 1856, 1857, 1858, 1859 ... 1864  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Bing [Bot] valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség