Skoda Fabia Club fórum

Pontos idő: pén. nov. 24, 2017 8:09 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 98 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 7  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: szer. nov. 15, 2017 4:39 pm 
Offline

Csatlakozott: pén. máj. 19, 2017 10:26 am
Hozzászólások: 9
Autó: Fabia 1 AWY, 1.2 htp 6V
Hm, na ez az, ezt mondtam én nekik h hagyjanak a vika márkával, de az jó, de így de úgy de amúgy! Teljes gyárit 15-20e környékén tudnék venni itt nálunk, de az lesz, a vika árát meg visszaadták, de nem bízok én egyik után gyártottban sem!!! Haver is azt mondta sorra próbált nem egyet és végül a gyári lett való hozzá, csak nem vágtam pontosan h a valódi gyárira értette e de ezek szerint igen! Amúgy itt a boltos srácoknak sokat mondtam már h az összes haver olaját egyéb motyóit is én veszem és sok lóvét ott hagytam h lim-lommal hagyjanak már békén legyen olajszűrő vagy más egyéb de úgy látom nincs kivel beszélni!!! Csak már unom h 2x volt már bontva emiatt, és unom már, de nem jó tehát muszáj leszek foglalkozni a témával :D ! Köszönöm az ötleteket, tippeket, végére járok, most pl jobban hűl ha megyek vele ergo a menetszélben a hűtőradiátoromat érő hideg jobban hűti ami újra csak termosztátra utal... Köszi mindenkinek, majd megosztom ha lesz eredmény!!!! Rendesek vagytok!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: kedd nov. 14, 2017 8:37 pm 
Offline
Avatar

Csatlakozott: vas. okt. 30, 2016 9:06 am
Hozzászólások: 56
Tartózkodási hely: Dél-Alföld
Autó: Škoda Fabia 1.2 Eco, ferdehátú, AWY 2003
Szesze írta:
Vagy ha az eredeti nagyon drága akkor itt:https://alkatreszek.hu/autotipus/skoda/fabia/fabia_i_6y2_1999_08_2008_03/16944/autofutes_huto_rendszerek/termosztat/osszes_termek/-_1?per_page=4 találsz jobb minőségű után gyártottat elfogadható áron


Csak a könnyebb elérhetőség kedvéért, itt van linkesítve: https://alkatreszek.hu/autotipus/skoda/fabia/fabia_i_6y2_1999_08_2008_03/16944/autofutes_huto_rendszerek/termosztat/osszes_termek/-_1?per_page=4


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: kedd nov. 14, 2017 7:44 pm 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 871
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
msznagyb írta:
Köszi az eddigi segítséget, az a baj h pont ezért indultam útnak a termosztát cserével és bizony nem tudnak egy normálisat hozni. Kompletten meg 2x annyi ha termosztátházzal veszem meg. Hoztak nekem meyle-t, vika-t, de mostmár tényleg nem tudom h milyet kellene vennem, utóbbi a skoda beszállítója, csak 6e, ezt vedd... jah és miatta szétbontottam a hűtést feleslegesen!!! De azt sem értem hogy eddig soha nem tett ilyet, amióta a hengerfejezve volt vagyis szelepelve azóta hülyült meg. Nem is tudom h a levegőn romlott el a termosztát? :( Másrészt meg miért működött jól a gombacsere után? Most meg h megbontottam a megvett -utóbb kiderült rossz termosztát- miatt most újra olyan lett mint gombacsere előtt! És pont ez vezetett meg és hittem azt h a gomba volt a hibás és közben most derült ki nem. No tényleg az lesz h gépet rá fogjuk dugni és olvassuk röptében a hőmérsékletet de nem egészséges az tuti. Másrészt ahogy előttem szóló mondta, igen az ellentartó rugó, az új rossz termosztátnak a kézzel összenyomva érezhetően gyengébb volt a rugója mint a gyárinak. És meghibásodásra annyit h pont összerakás után, miért nem használat közben?!?!?! No így is köszönöm a tippeket!
Ehhez csak annyit tennék hozzá,hogy a Vika az egy kínai fika és tuti,hogy a gyári beszállítóhoz sincs semmi köze,mert a Skoda gyárban ilyen szar alkatrészeket nem tesznek be az autókba!Ha megbizonyosodsz róla,hogy a termosztát cserés és a gyári ilyen jól tömít akkor érdemes lenne azt venni hozzá szerintem,mert az nem lutri.Vagy ha az eredeti nagyon drága akkor itt:https://alkatreszek.hu/autotipus/skoda/fabia/fabia_i_6y2_1999_08_2008_03/16944/autofutes_huto_rendszerek/termosztat/osszes_termek/-_1?per_page=4 találsz jobb minőségű után gyártottat elfogadható áron


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: kedd nov. 14, 2017 2:00 pm 
Offline

Csatlakozott: pén. máj. 19, 2017 10:26 am
Hozzászólások: 9
Autó: Fabia 1 AWY, 1.2 htp 6V
Köszi az eddigi segítséget, az a baj h pont ezért indultam útnak a termosztát cserével és bizony nem tudnak egy normálisat hozni. Kompletten meg 2x annyi ha termosztátházzal veszem meg. Hoztak nekem meyle-t, vika-t, de mostmár tényleg nem tudom h milyet kellene vennem, utóbbi a skoda beszállítója, csak 6e, ezt vedd... jah és miatta szétbontottam a hűtést feleslegesen!!! De azt sem értem hogy eddig soha nem tett ilyet, amióta a hengerfejezve volt vagyis szelepelve azóta hülyült meg. Nem is tudom h a levegőn romlott el a termosztát? :( Másrészt meg miért működött jól a gombacsere után? Most meg h megbontottam a megvett -utóbb kiderült rossz termosztát- miatt most újra olyan lett mint gombacsere előtt! És pont ez vezetett meg és hittem azt h a gomba volt a hibás és közben most derült ki nem. No tényleg az lesz h gépet rá fogjuk dugni és olvassuk röptében a hőmérsékletet de nem egészséges az tuti. Másrészt ahogy előttem szóló mondta, igen az ellentartó rugó, az új rossz termosztátnak a kézzel összenyomva érezhetően gyengébb volt a rugója mint a gyárinak. És meghibásodásra annyit h pont összerakás után, miért nem használat közben?!?!?! No így is köszönöm a tippeket!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. nov. 13, 2017 6:23 pm 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 871
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
Szevasztok.Én arra gyanakszom,hogy idővel minden termosztát megadja magát és általában valószínűleg a rugó fárad el és azért előbb szokott nyitni ,mint kéne.Nálam minden termo így szokta eldobni magát.Szerintem kösse gépre és ott látni,hogy hány fok után kezd hűlni a víz és ebből látni lehet ha ez a gondja.Egyébként ennyi idős kocsiknál ez teljesen érthető ha a gyári termosztát már megadja magát.Az után gyártottak is 2-3 évet bírnak aztán kuka,mert pont így szarnak be azok is hogy nem hagyják rendesen felmelegedni a motort.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. nov. 13, 2017 2:52 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6934
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
msznagyb írta:
Hozzáteszem azt, hogy az én termosztát fedelemen olyan gumigyűrű van hogy nem tudtam teljesen összehúzni mert a csavarrész fülei hajlottak és ívelt lett a fedél anyaga nem csavaros részeken kitartotta a tömítőgyűrű a két műanyag részt! Ezen a képen teljesen össze vannak húzva, lehet össze kellene húznom teljesen??? De nekem nem sikerült mert nagyon kitart a gumigyűrű!!! Lehet hogy az ellentartó rugó azzal az 1 mm-re ami hiányzik a teljes összehúzásig kisebb erővel tart ellen és hamarabb nyitna mégis???
Vannak fotóim mielőtt szétszedtem és meg kell néznem hogy teljes volt e összenyomva a két rész vagy sem mert az lesz a hiba! De ez most jutott az eszembe mikor belinkeltem a fotót!!! Jól gondolom? (bontás előttről vannak fotóim, de mivel nem volt könnyen összeilleszthető így azt hittem nem kell teljesen összehúzni feltéve ha tényleg össze kell ütközésig)

Szia
Nekem a kezdetek óta (9 éve) ilyen a mutatóm. Ősztől egészen tavaszig, a középső állásban hintázik 1-2 mm-t a mutató.
Melegben ilyet nem csinál, mindig középen áll. A mutató csak tájékoztatásnak jó, mert ~60C-tól már függőbe vágja magát.
Néztem elő adatokat a motorvezérlőben, szépen melegszik, aztán 80 felett néhány fokkal nyitni kezd a termosztát. Leesik 75C-re
és onnan újra melegedni kezd. ~10 fokot ingadozik a termosztát hatására.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. nov. 13, 2017 10:53 am 
Offline

Csatlakozott: pén. máj. 19, 2017 10:26 am
Hozzászólások: 9
Autó: Fabia 1 AWY, 1.2 htp 6V
hubo44 írta:
msznagyb írta:
Sziasztok!

Érdekes jelenséggel állok szemben jelenleg. Nyáron volt egy motorbontásom 1.2 htp tipikus szelepégés hiba miatt, majd azóta rendszeresen észrevettem hogy a hűtőfolyadékom hőmérséklete ingadozik menet közben. Persze h ősszel még inkább előjött a probléma. Gondoltam h termosztát lesz a hiba, de sorozatos ellenőrizve sem találtam melegnek vagy langyosodónak a visszatérő hűtőcsövet tehát üzemi meleg motornál is épp h nyitni kezd nem tűnik alacsonyabb hőfokon nyitónak. No lényeg rendeltem hozzá termosztátot, de ha lúd legyen kövér alapon egy hőgombát is mert egyik nap olyat véltem felfedezni hogy 2 km után sem mozdul a hőmérő mutatója a műszerfalon, majd bolt, s újraindítás után 'fél' meleg volt a motor. Tehát legkevesebb gonddal a hőgomba csere történt, mintha talán jobb lett volna a helyzet, talál mintha az ingadozás megállt volna. Az ingadozásra azt értem h nehezebben melegedik meg a motor, és régen mindig függőlegesre állt be, de most előtte 1-2 mm-rel visszább és onnan nehezen melegedik illetve megmelegedik és hajlamos 1-2 mm-rel mutató szerint visszahűlni. Régen nem volt ilyen, ez a motorbontás óta van. No lényeg h a motorbontás után szeptemberben a hőgomba csere után elmúlott volna az ingadozás, de nem lennék benne biztos 100%-ig. No egy hete ha már megtörtét a gomba cseréje és "lehet a régi gyári volt a rossz" és meg van a termosztát, akkor tegyük be ha már megvettem, bár nem tűnt rossznak, de legyen. Megbontottam, vízszivattyút is, termosztátházat kivettem a könnyebb szerelhetőség végett, és döbbenten vettem észre, hogy a vásárolt termosztátom mozgó szára kb. 1mm-rel hosszabb 20 C fokon, így nem zár a termosztátom ha beszerelem, így maradt a régi visszarakása. No összerakás után újra az a helyzet áll fent mint a nyár bontás után, és a hibásnak vélt gyári gomba után most használt vásárolt gomba is ugyanúgy viselkedik, tehát ingadozó hőmérsékletet mér. Tehát nem hőgomba hiba. Egyszerűen nem értem h a hőgomba csere közben vmi megváltozott h jobb lett, most a termosztát csere miatt újra mi változott h nem a régi a dolog??? Nyilván nem levegős és nem arról beszélek hogy hidegebb van és lefűtöm róla a meleget. Viszont mintha akkor jobban csinálná mikor a fűtést rátekerem de nem járatom a fűtőmotort. Persze h így is hűl valamennyit de régen képes volt alapjáraton is megmelegedni most jóval több idő. Tehát jónak tűnik a visszarakott gyári termosztát, nem fűtöm le a meleget róla, és bontás előtt nem ingadozott a hőmérséklet, levegő nincs benne tán, folyadékszint nem változik, gombacsere után jobb volt de mégsem gomba hiba mert az újjal is ezt műveli mint a gyári gombával így ötletem sincs. Majd még kihúzom a gombát és visszadugom hátha mégis megrekedt benne a levegő vagy vmi de utána nem tudom több ötletem nincs!!!!

Valakinek lenne tapasztalata kérem segítsen!

Köszönöm!

Valami apro hiba lesz ot el kôvetve. Valami oka les hod nem zar rendešen eš alandoan cirkulal a viz. Magad buťkôlôd vad serelô?


Szia!

Magamnak csináltam, és termosztát cserekor nem tudtam visszahúzni a termosztátházra a termosztát fedelet úgy h ne csepegjen, ezért az egész termosztátházat levettem a hengerfejről azon okból hogy félrehúztam a 3 csavarral vagy elreppent vagy bármi más mert felöntéskor csepegett nem kicsit! Tehát levettem a termosztátházat kompletten, bementem a házba, adhoc összehúztam, és a visszatérő részbe amit zár a termosztát engedtem csapvizet és úgy hagytam egy éjszakára. Meg sem cseppent!!!!!! Nem szivárgott, semmi!!!! Tökéletesen zárt a gumicsűrűs rész is és maga a termosztát is... Ott nem lehet baj!!! És egyébként könnyen melegszik, csak nem akar a végére teljesen megmelegedni, hanem 1-2 mm-rel a középpontól elmarad a mutató, onnan melegedik nehezen mintha a termosztát hamarabb nyitna! De ez sem igaz, mert forró üzemimeleg motornál is hideg a visszatérő cső, ugye most eleve hidegebb van és sokkal nehezebben fordul meg benne a hűtőfolyadék a külső körben! Egyszerűen olyan mintha nem képződne annyi meleg h meg bírjon teljesen melegedni, de fogásra olyan mintha zárt lenne a termosztát! Pont ezért akartam cserélni csak a nem volt jó amit hoztak, mert azt belerakva nem feküdt fel a "záró szelep" része és ennek okaként raktam vissza a régit!!!!

Ez a termosztátházam: Kép

Ez a termosztát: Kép

Hozzáteszem azt, hogy az én termosztát fedelemen olyan gumigyűrű van hogy nem tudtam teljesen összehúzni mert a csavarrész fülei hajlottak és ívelt lett a fedél anyaga nem csavaros részeken kitartotta a tömítőgyűrű a két műanyag részt! Ezen a képen teljesen össze vannak húzva, lehet össze kellene húznom teljesen??? De nekem nem sikerült mert nagyon kitart a gumigyűrű!!! Lehet hogy az ellentartó rugó azzal az 1 mm-re ami hiányzik a teljes összehúzásig kisebb erővel tart ellen és hamarabb nyitna mégis???
Vannak fotóim mielőtt szétszedtem és meg kell néznem hogy teljes volt e összenyomva a két rész vagy sem mert az lesz a hiba! De ez most jutott az eszembe mikor belinkeltem a fotót!!! Jól gondolom? (bontás előttről vannak fotóim, de mivel nem volt könnyen összeilleszthető így azt hittem nem kell teljesen összehúzni feltéve ha tényleg össze kell ütközésig)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. nov. 13, 2017 9:59 am 
Online

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 782
msznagyb írta:
Sziasztok!

Érdekes jelenséggel állok szemben jelenleg. Nyáron volt egy motorbontásom 1.2 htp tipikus szelepégés hiba miatt, majd azóta rendszeresen észrevettem hogy a hűtőfolyadékom hőmérséklete ingadozik menet közben. Persze h ősszel még inkább előjött a probléma. Gondoltam h termosztát lesz a hiba, de sorozatos ellenőrizve sem találtam melegnek vagy langyosodónak a visszatérő hűtőcsövet tehát üzemi meleg motornál is épp h nyitni kezd nem tűnik alacsonyabb hőfokon nyitónak. No lényeg rendeltem hozzá termosztátot, de ha lúd legyen kövér alapon egy hőgombát is mert egyik nap olyat véltem felfedezni hogy 2 km után sem mozdul a hőmérő mutatója a műszerfalon, majd bolt, s újraindítás után 'fél' meleg volt a motor. Tehát legkevesebb gonddal a hőgomba csere történt, mintha talán jobb lett volna a helyzet, talál mintha az ingadozás megállt volna. Az ingadozásra azt értem h nehezebben melegedik meg a motor, és régen mindig függőlegesre állt be, de most előtte 1-2 mm-rel visszább és onnan nehezen melegedik illetve megmelegedik és hajlamos 1-2 mm-rel mutató szerint visszahűlni. Régen nem volt ilyen, ez a motorbontás óta van. No lényeg h a motorbontás után szeptemberben a hőgomba csere után elmúlott volna az ingadozás, de nem lennék benne biztos 100%-ig. No egy hete ha már megtörtét a gomba cseréje és "lehet a régi gyári volt a rossz" és meg van a termosztát, akkor tegyük be ha már megvettem, bár nem tűnt rossznak, de legyen. Megbontottam, vízszivattyút is, termosztátházat kivettem a könnyebb szerelhetőség végett, és döbbenten vettem észre, hogy a vásárolt termosztátom mozgó szára kb. 1mm-rel hosszabb 20 C fokon, így nem zár a termosztátom ha beszerelem, így maradt a régi visszarakása. No összerakás után újra az a helyzet áll fent mint a nyár bontás után, és a hibásnak vélt gyári gomba után most használt vásárolt gomba is ugyanúgy viselkedik, tehát ingadozó hőmérsékletet mér. Tehát nem hőgomba hiba. Egyszerűen nem értem h a hőgomba csere közben vmi megváltozott h jobb lett, most a termosztát csere miatt újra mi változott h nem a régi a dolog??? Nyilván nem levegős és nem arról beszélek hogy hidegebb van és lefűtöm róla a meleget. Viszont mintha akkor jobban csinálná mikor a fűtést rátekerem de nem járatom a fűtőmotort. Persze h így is hűl valamennyit de régen képes volt alapjáraton is megmelegedni most jóval több idő. Tehát jónak tűnik a visszarakott gyári termosztát, nem fűtöm le a meleget róla, és bontás előtt nem ingadozott a hőmérséklet, levegő nincs benne tán, folyadékszint nem változik, gombacsere után jobb volt de mégsem gomba hiba mert az újjal is ezt műveli mint a gyári gombával így ötletem sincs. Majd még kihúzom a gombát és visszadugom hátha mégis megrekedt benne a levegő vagy vmi de utána nem tudom több ötletem nincs!!!!

Valakinek lenne tapasztalata kérem segítsen!

Köszönöm!

Valami apro hiba lesz ot el kôvetve. Valami oka les hod nem zar rendešen eš alandoan cirkulal a viz. Magad buťkôlôd vad serelô?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. nov. 13, 2017 8:50 am 
Offline

Csatlakozott: pén. máj. 19, 2017 10:26 am
Hozzászólások: 9
Autó: Fabia 1 AWY, 1.2 htp 6V
Sziasztok!

Érdekes jelenséggel állok szemben jelenleg. Nyáron volt egy motorbontásom 1.2 htp tipikus szelepégés hiba miatt, majd azóta rendszeresen észrevettem hogy a hűtőfolyadékom hőmérséklete ingadozik menet közben. Persze h ősszel még inkább előjött a probléma. Gondoltam h termosztát lesz a hiba, de sorozatos ellenőrizve sem találtam melegnek vagy langyosodónak a visszatérő hűtőcsövet tehát üzemi meleg motornál is épp h nyitni kezd nem tűnik alacsonyabb hőfokon nyitónak. No lényeg rendeltem hozzá termosztátot, de ha lúd legyen kövér alapon egy hőgombát is mert egyik nap olyat véltem felfedezni hogy 2 km után sem mozdul a hőmérő mutatója a műszerfalon, majd bolt, s újraindítás után 'fél' meleg volt a motor. Tehát legkevesebb gonddal a hőgomba csere történt, mintha talán jobb lett volna a helyzet, talál mintha az ingadozás megállt volna. Az ingadozásra azt értem h nehezebben melegedik meg a motor, és régen mindig függőlegesre állt be, de most előtte 1-2 mm-rel visszább és onnan nehezen melegedik illetve megmelegedik és hajlamos 1-2 mm-rel mutató szerint visszahűlni. Régen nem volt ilyen, ez a motorbontás óta van. No lényeg h a motorbontás után szeptemberben a hőgomba csere után elmúlott volna az ingadozás, de nem lennék benne biztos 100%-ig. No egy hete ha már megtörtét a gomba cseréje és "lehet a régi gyári volt a rossz" és meg van a termosztát, akkor tegyük be ha már megvettem, bár nem tűnt rossznak, de legyen. Megbontottam, vízszivattyút is, termosztátházat kivettem a könnyebb szerelhetőség végett, és döbbenten vettem észre, hogy a vásárolt termosztátom mozgó szára kb. 1mm-rel hosszabb 20 C fokon, így nem zár a termosztátom ha beszerelem, így maradt a régi visszarakása. No összerakás után újra az a helyzet áll fent mint a nyár bontás után, és a hibásnak vélt gyári gomba után most használt vásárolt gomba is ugyanúgy viselkedik, tehát ingadozó hőmérsékletet mér. Tehát nem hőgomba hiba. Egyszerűen nem értem h a hőgomba csere közben vmi megváltozott h jobb lett, most a termosztát csere miatt újra mi változott h nem a régi a dolog??? Nyilván nem levegős és nem arról beszélek hogy hidegebb van és lefűtöm róla a meleget. Viszont mintha akkor jobban csinálná mikor a fűtést rátekerem de nem járatom a fűtőmotort. Persze h így is hűl valamennyit de régen képes volt alapjáraton is megmelegedni most jóval több idő. Tehát jónak tűnik a visszarakott gyári termosztát, nem fűtöm le a meleget róla, és bontás előtt nem ingadozott a hőmérséklet, levegő nincs benne tán, folyadékszint nem változik, gombacsere után jobb volt de mégsem gomba hiba mert az újjal is ezt műveli mint a gyári gombával így ötletem sincs. Majd még kihúzom a gombát és visszadugom hátha mégis megrekedt benne a levegő vagy vmi de utána nem tudom több ötletem nincs!!!!

Valakinek lenne tapasztalata kérem segítsen!

Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. okt. 16, 2017 5:18 pm 
Offline

Csatlakozott: vas. okt. 15, 2017 6:17 pm
Hozzászólások: 2
Autó: Skoda fabia 2
Csabaa írta:
karakó írta:
Sziasztok olyan kérdésem lene hogy van egy skoda fabia 2 tipusu autóm és a fütésem csak 4 es fokozatban megy mi lehet a gond? Köszönöm

Szia
A motor sebességét a kapcsoló után egy ellenállás híd változtatja. Ha csak a 4. fokozatban megy a hőbiztije szakadt meg. A 4. fokozatban nincs ellenállás ott direktbe kapja a 12 voltot. A többi fokozatnál a bizti után vannak az ellenállások.
Nem kell az egész hídat cserélni, elég a végén a hőbiztit. (Párszáz forintos tétel)
Az ellenálláshíd a kesztyűtartó mögött a beáramló levegő csőrendszerébe van csatlakoztatva. (Hatalmas hőt termel ezért kell a beáramló levegőnek hűtenie)


Köszönöm a választ még egy olyan kérdésem lenne hogy hogyan kel a kesztyütartót kiven ?? mert eben kettö van a felsö az ki is jön könyen de az alsóval nem boldogulok !! Köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: vas. okt. 15, 2017 7:49 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6934
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
karakó írta:
Sziasztok olyan kérdésem lene hogy van egy skoda fabia 2 tipusu autóm és a fütésem csak 4 es fokozatban megy mi lehet a gond? Köszönöm

Szia
A motor sebességét a kapcsoló után egy ellenállás híd változtatja. Ha csak a 4. fokozatban megy a hőbiztije szakadt meg. A 4. fokozatban nincs ellenállás ott direktbe kapja a 12 voltot. A többi fokozatnál a bizti után vannak az ellenállások.
Nem kell az egész hídat cserélni, elég a végén a hőbiztit. (Párszáz forintos tétel)
Az ellenálláshíd a kesztyűtartó mögött a beáramló levegő csőrendszerébe van csatlakoztatva. (Hatalmas hőt termel ezért kell a beáramló levegőnek hűtenie)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: vas. okt. 15, 2017 7:23 pm 
Offline

Csatlakozott: vas. okt. 15, 2017 6:17 pm
Hozzászólások: 2
Autó: Skoda fabia 2
Sziasztok olyan kérdésem lene hogy van egy skoda fabia 2 tipusu autóm és a fütésem csak 4 es fokozatban megy mi lehet a gond? Köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. okt. 09, 2017 6:04 pm 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 871
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
elpé írta:
Sziasztok!

Egy olyan problémám lenne, hogy a fűtés bekapcsolásakor rövid idő elteltével az anyósülésnél lábnál hideget kezd fújni, illetve az ablaknál középen. Ha feljebb húzom a hőfokot, akkor újra meleget ad, de aztán újra kezdődik elölről a folyamat. Mi lehet a probléma?

Köszönöm a segítséget előre is.
Hali.Ha klímás a kocsid akkor valószínűleg a fűtésállító motor potmétere kontakthibás lehet.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtés probléma
HozzászólásElküldve: hétf. okt. 09, 2017 1:48 pm 
Offline

Csatlakozott: hétf. okt. 09, 2017 1:41 pm
Hozzászólások: 2
Autó: skoda fabia
Sziasztok!

Egy olyan problémám lenne, hogy a fűtés bekapcsolásakor rövid idő elteltével az anyósülésnél lábnál hideget kezd fújni, illetve az ablaknál középen. Ha feljebb húzom a hőfokot, akkor újra meleget ad, de aztán újra kezdődik elölről a folyamat. Mi lehet a probléma?

Köszönöm a segítséget előre is.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Fűtésszabályzó
HozzászólásElküldve: szomb. máj. 20, 2017 6:47 pm 
Offline

Csatlakozott: pén. máj. 19, 2017 1:15 pm
Hozzászólások: 1
Autó: Skoda Fabia 1.4 16v
Üdvözlök Mindenkit!
Új vagyok itt, vagyis már régebb oda olvasom, és csinálgatom a segítségetekkel a Fabiánkat. Nagyon sok hasznos dolog van itt, és jó hogy regisztrálás nélkül is hozzáférhetőek ezek az információk.
Csabaa leírása különösen nagy segítség volt a fűtésszabályzó zsalu motorjának a kiszereléséről!
Viszont Nekem csak negyedik próbálkozásra sikerült kiszednem, mivel az én 2002-es 1,4 16v classic-omba ennek a motornak a befogó kerete dupla olyan nagy volt és tényleg nagyon problémás volt a kiszedése. Nem tudom volt-e erről már szó, ha nem akkor remélem segítek másnak is ezzel a felvetéssel.
Az én motorom befogó keretébe úgy néz ki, mintha még egy motort terveztek volna, talán magasabb felszereltségű modell esetén. A nagyobb méret miatt viszont több rögzítési pont volt rajt ami miatt nem sikerült vissza helyeznem a helyére! Kénytelen voltam levágni a csabaa által lefényképezett kerethez hasonlóra. Sikerült utána könnyedén visszatenni és gyors kötözővel rögzíteni. Sajnos a szerelés közbe és az eredeti formájáról nem , de a levágott darabról csináltam fényképet.
Bocsi ha túl hosszú lett, vagy már volt ez téma.
[img][img]http://www.kepfeltoltes.eu/images/hdd1/2017/05/20/38820170520_192928.jpg[/img][/img]


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 98 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 7  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség