Skoda Fabia Club fórum

Pontos idő: szer. aug. 22, 2018 4:58 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 823 hozzászólás ]  Oldal Előző  1 ... 48, 49, 50, 51, 52, 53, 54, 55  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 12:49 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
tudsz nekem mondani színt hogy melyiken vezérli mert nem nagyon férek hozzá és ha jol látom a váltó előtt a nyúlványra szerelt reléhez megy gondolom a kompresszort és a ventillátort vezérli és az akku alatt megy a tűzfalig. ennél nem volt szerinted gyári bandázsolási hibás köteg? mert hallottam ilyenről ogy bandázs hiba miatt megállt a viz és az okozta a vezeték hibáját.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 12:12 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Nekem benne volt a hibatárolóban. Annyit csináljatok meg, hogy amikor bekapcsolod a klímát, akkor a kompresszor elektromos csatlakozóján mérjetek feszültséget, hogy kivezérli-e a klímavezérlő. Ha ott a feszültség, akkor a kompresszorral van valószínüleg gond. Ha nincs akkor érdemes az ellenállásos mókát kipróbálni, mert az 5 perc alatt visszaállítható eredeti állapotba és kb. 30 forintba került.

kala13 írta:
hali goes! kiolvastattam a klima hibatárolót de semmi hibát nem írt ki. így is a lefagyásérzékelő a tipped?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 10:15 am 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
hali goes! kiolvastattam a klima hibatárolót de semmi hibát nem írt ki. így is a lefagyásérzékelő a tipped?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 3:07 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Az autód hagyományos K vonalon kommunikál, de az utángyártott KK/L kábelek és a VAG-COM program nem tudja kezelni a motorvezérlőt, a többit igen. VWTools nevű programmal állítólag működik a KK/L kábelekkel is, de abból meg én nem találtam olyat, ami nálam ne fagyna le. Érdemes azzal is próbálkozni.


kala13 írta:
köszönöm csak ez nem volt egyértelmű számomra. néztem a kábelt is, az autómnál ott van a can a csatlakozónál de nem kommunikál can-en, esetleg működhet mással is csak azért mert azt irtad nem biztos hogy ezzel menni fog. mégegyszer nagyon köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 3:02 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
köszönöm csak ez nem volt egyértelmű számomra. néztem a kábelt is, az autómnál ott van a can a csatlakozónál de nem kommunikál can-en, esetleg működhet mással is csak azért mert azt irtad nem biztos hogy ezzel menni fog. mégegyszer nagyon köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:54 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

A tekerők (AC kapcsoló) mögött találod a vezérlőt. Az arra menő stekkeren a jelölt színű kábeleket.

kala13 írta:
nagyon köszönöm a segítséget
a klímavezérlő panelt hol találom ahol a két vezetéket kell keresnem?(remélem ez a hozzászólás az amit mondtál)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:52 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
nagyon köszönöm a segítséget
a klímavezérlő panelt hol találom ahol a két vezetéket kell keresnem?(remélem ez a hozzászólás az amit mondtál)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:51 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
goes írta:
Szia!

Igen azt. Velem is megesett, sajnos én még nem ismertem ezt a javítási módszert, így jó drágán kicseréltettem az érzékelőt.

Hát, a BBZ az elég necces kábel szempontból, ugyanis Marelli vezérlője van, ami nem teljesen kompatibilis a neten mindenhol megtalálható KK/L kábelekkel. Ennek elvileg működni kellene: http://www.dealextreme.com/details.dx/sku.35935

De sajnos garantálni nem tudom.

nagyon köszönöm a segítséget
a klímavezérlő panelt hol találom ahol a két vezetéket kell keresnem?(remélem ez a hozzászólás az amit mondtál)

kala13 írta:
a lefagyás érzékelős hozzászólást mondod? köszönöm a válaszod. tudsz abba segíteni hogy 2006,BBZ-hez honnan érdemes rendelni kábelt és prog-t?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:45 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

Igen azt. Velem is megesett, sajnos én még nem ismertem ezt a javítási módszert, így jó drágán kicseréltettem az érzékelőt.

Hát, a BBZ az elég necces kábel szempontból, ugyanis Marelli vezérlője van, ami nem teljesen kompatibilis a neten mindenhol megtalálható KK/L kábelekkel. Ennek elvileg működni kellene: http://www.dealextreme.com/details.dx/sku.35935

De sajnos garantálni nem tudom.

kala13 írta:
a lefagyás érzékelős hozzászólást mondod? köszönöm a válaszod. tudsz abba segíteni hogy 2006,BBZ-hez honnan érdemes rendelni kábelt és prog-t?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:39 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
a lefagyás érzékelős hozzászólást mondod? köszönöm a válaszod. tudsz abba segíteni hogy 2006,BBZ-hez honnan érdemes rendelni kábelt és prog-t?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:29 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Tehát, úgy csinál, mintha menne a kompresszor, emeli a fordulatot, de valójában nem indul el? Akkor néhány hozzászólással ezelőtt linkeltem a megoldást.

Egyébként a 08-HVAC vezérlő hibatárolójában keressék a "szerelő" urak a hibakódot.

Az érzékelőt is ki lehet cserélni, de drága és nőgyógyász kéz kell hozza, ha nem akarod lebontani a műszerfalat.

kala13 írta:
nem tudom melyik hibatárolót nézték. skoda márkaszervízben nézettem meg a hibatárolót. melyiket kellene nézetnem?(ja elfelejtettem leírni a klimahűtőből jövő csövek nem hidegek ilyenkor)köszönöm gyors válaszod


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:49 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
nem tudom melyik hibatárolót nézték. skoda márkaszervízben nézettem meg a hibatárolót. melyiket kellene nézetnem?(ja elfelejtettem leírni a klimahűtőből jövő csövek nem hidegek ilyenkor)köszönöm gyors válaszod


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:45 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

Ha gyári klímát veszel bele, akkor minent ki kell cserélni, még a vízhűtőt is, belső elpárologtatót is. Szerintem szerezz egy ilyen Sanden kompresszort, azzal jársz a legjobban.

vecsitomi írta:
Egy 2003-as 1.9 sdi fabiam van,eredetileg nem klímás,de be lett szerelve egy Sanden típusú klíma.(így vettem a kocsit) A klímakompresszorom tönkrement,javíthatatlan,ha veszek egy ehhez az sdi motorhoz való kompresszort és csöveket,elvileg nem lessz gond az átépítése?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:37 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Melyik hibatárolót nézed? Olvass vissza néhány hozzászólást.

kala13 írta:
2006os klímás fábiám van. ha reggel bekapcsolom egész nap tökéletesen hűt, ha viszont reggel nem kapcsolom be csak napközbe mikor már tombol a hőség világít az ac gomb de nem hűt. hibatárolóban nincs semmi, gáz ok. van valakinek ötlete hol keressem a hibát vagy találkozott már vki ilyennel?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:11 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
2006os klímás fábiám van. ha reggel bekapcsolom egész nap tökéletesen hűt, ha viszont reggel nem kapcsolom be csak napközbe mikor már tombol a hőség világít az ac gomb de nem hűt. hibatárolóban nincs semmi, gáz ok. van valakinek ötlete hol keressem a hibát vagy találkozott már vki ilyennel?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 823 hozzászólás ]  Oldal Előző  1 ... 48, 49, 50, 51, 52, 53, 54, 55  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség