Skoda Fabia Club fórum

Pontos idő: szer. dec. 12, 2018 11:17 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 829 hozzászólás ]  Oldal Előző  1 ... 49, 50, 51, 52, 53, 54, 55, 56  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:39 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
a lefagyás érzékelős hozzászólást mondod? köszönöm a válaszod. tudsz abba segíteni hogy 2006,BBZ-hez honnan érdemes rendelni kábelt és prog-t?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:29 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Tehát, úgy csinál, mintha menne a kompresszor, emeli a fordulatot, de valójában nem indul el? Akkor néhány hozzászólással ezelőtt linkeltem a megoldást.

Egyébként a 08-HVAC vezérlő hibatárolójában keressék a "szerelő" urak a hibakódot.

Az érzékelőt is ki lehet cserélni, de drága és nőgyógyász kéz kell hozza, ha nem akarod lebontani a műszerfalat.

kala13 írta:
nem tudom melyik hibatárolót nézték. skoda márkaszervízben nézettem meg a hibatárolót. melyiket kellene nézetnem?(ja elfelejtettem leírni a klimahűtőből jövő csövek nem hidegek ilyenkor)köszönöm gyors válaszod


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:49 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
nem tudom melyik hibatárolót nézték. skoda márkaszervízben nézettem meg a hibatárolót. melyiket kellene nézetnem?(ja elfelejtettem leírni a klimahűtőből jövő csövek nem hidegek ilyenkor)köszönöm gyors válaszod


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:45 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

Ha gyári klímát veszel bele, akkor minent ki kell cserélni, még a vízhűtőt is, belső elpárologtatót is. Szerintem szerezz egy ilyen Sanden kompresszort, azzal jársz a legjobban.

vecsitomi írta:
Egy 2003-as 1.9 sdi fabiam van,eredetileg nem klímás,de be lett szerelve egy Sanden típusú klíma.(így vettem a kocsit) A klímakompresszorom tönkrement,javíthatatlan,ha veszek egy ehhez az sdi motorhoz való kompresszort és csöveket,elvileg nem lessz gond az átépítése?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:37 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Melyik hibatárolót nézed? Olvass vissza néhány hozzászólást.

kala13 írta:
2006os klímás fábiám van. ha reggel bekapcsolom egész nap tökéletesen hűt, ha viszont reggel nem kapcsolom be csak napközbe mikor már tombol a hőség világít az ac gomb de nem hűt. hibatárolóban nincs semmi, gáz ok. van valakinek ötlete hol keressem a hibát vagy találkozott már vki ilyennel?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 1:11 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
2006os klímás fábiám van. ha reggel bekapcsolom egész nap tökéletesen hűt, ha viszont reggel nem kapcsolom be csak napközbe mikor már tombol a hőség világít az ac gomb de nem hűt. hibatárolóban nincs semmi, gáz ok. van valakinek ötlete hol keressem a hibát vagy találkozott már vki ilyennel?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. aug. 05, 2010 12:05 pm 
Offline

Csatlakozott: csüt. aug. 05, 2010 11:58 am
Hozzászólások: 2
Tartózkodási hely: Ausztria
Egy 2003-as 1.9 sdi fabiam van,eredetileg nem klímás,de be lett szerelve egy Sanden típusú klíma.(így vettem a kocsit) A klímakompresszorom tönkrement,javíthatatlan,ha veszek egy ehhez az sdi motorhoz való kompresszort és csöveket,elvileg nem lessz gond az átépítése?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd aug. 03, 2010 10:25 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Ha biztosan működik kompresszor, akkor viszont nem ez lesz a gond. Ezzel a hibával csak úgy csinál, mintha működne, emeli az alapjáratot, világít az AC, de kompresszor nem indul be. A vezérlőt jó lenne azért kiolvasni.

Gyula19 írta:
Köszönöm a gyors választ. A kompresszor egyébként az AC gomb megnyomásakor hallhatóan működik, csak éppen hűtött levegő nem érkezik az utastérbe.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 02, 2010 9:22 pm 
Offline

Csatlakozott: hétf. aug. 02, 2010 8:02 pm
Hozzászólások: 2
Köszönöm a gyors választ. A kompresszor egyébként az AC gomb megnyomásakor hallhatóan működik, csak éppen hűtött levegő nem érkezik az utastérbe.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 02, 2010 8:34 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Nagy valószínüséggel a lefagyás érzékelő ment tönkre, típushiba. Egyébként érdekes szervíz, ahol nem olvassák ki a klímavezérlőből a hibakódot, kiderülne, hogy miért nem indul el a kompresszor. Nem kell kicserélni az alkatrészt, itt egy használható, 30 forintból megoldható javítási módszer: http://forum.index.hu/Article/viewArtic ... &t=9015819



Gyula19 írta:
2002-es 1,4-es fabiám van. A klíma hideg motornál még hűt, majd ha motort leállítom és újra indítom már nem működik. Gáz van benne, mi lehet a probléma? A szervízben azt mondták hogy valószínűleg a kompresszor hibája és egy új kompresszor 100.000 ft körül van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 02, 2010 8:13 pm 
Offline

Csatlakozott: hétf. aug. 02, 2010 8:02 pm
Hozzászólások: 2
2002-es 1,4-es fabiám van. A klíma hideg motornál még hűt, majd ha motort leállítom és újra indítom már nem működik. Gáz van benne, mi lehet a probléma? A szervízben azt mondták hogy valószínűleg a kompresszor hibája és egy új kompresszor 100.000 ft körül van.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Klíma folyás
HozzászólásElküldve: szer. júl. 21, 2010 11:06 am 
Offline
Avatar

Csatlakozott: szer. júl. 21, 2010 10:02 am
Hozzászólások: 7
Köszi a tipet Csabaa!

Majd írok,hogy sikerült-e.

Hell!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma folyás
HozzászólásElküldve: szer. júl. 21, 2010 10:44 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7457
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
mtibo81 írta:
Sziasztok!

2001-es fábiám van. A klíma mükődése közben,az utas térbe nyomja a kondenz vizet.

Valami okosság a megszüntetésére?????

Köszi sziasztok!


szia
KépKép
van ott egy kondenzvíz szelep (8-as) azt kellene megnézned.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Klíma folyás
HozzászólásElküldve: szer. júl. 21, 2010 10:06 am 
Offline
Avatar

Csatlakozott: szer. júl. 21, 2010 10:02 am
Hozzászólások: 7
Sziasztok!

2001-es fábiám van. A klíma mükődése közben,az utas térbe nyomja a kondenz vizet.

Valami okosság a megszüntetésére?????

Köszi sziasztok!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. júl. 19, 2010 9:22 pm 
Offline

Csatlakozott: pén. jún. 20, 2008 1:05 am
Hozzászólások: 1070
Az a lilás csak a csatlakozó...
A motort kell kivenni (lapos fekete) azt szétszedni és abban van egy potméter, mint azt korábban írtam is. A kék színű potméterbe ( a fekete kerek "gallérja" alá) kell fújni egy kis WD40-et. Az alapbeállítás is kell, de méginkább törölni a hibát, hogy tudd visszatér-e. Szóval gép mindenképp kell.
Talán itt érthetőbb:
http://forum.skoda-club.ru/viewtopic.php?t=5071

A motort tartó szerkezet nekem sokkal kisebb, kb fele, mint itt a képen van.
Összerakni még nagyobb élmény, mert a fogaskerék csak egyféleképpen passzol - hogy ne lehessen mellérakni 1 foggal.

gabor928 írta:
Köszönöm! Egyre közelebb vagyok a szétszedés gondolatához!
Akkor azt a rózsaszínre színezett mütyűrt kell kivenni és pontosan mit is csinálni vele?:)
A vezetékeknél kontakthibás vagy mi is(WD40)?
Bocsi de nem szeretnék úgy nekiesni, hogy nem vagyok biztos benne, hogy mit is kell csinálni! mert úgy érzem csak egyszer lesz türelmem hozzá!! Gondolom az alapbeállítás mindenféleképpen kell?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 829 hozzászólás ]  Oldal Előző  1 ... 49, 50, 51, 52, 53, 54, 55, 56  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség