Skoda Fabia Club fórum

Pontos idő: hétf. ápr. 23, 2018 6:19 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 786 hozzászólás ]  Oldal Előző  1 ... 45, 46, 47, 48, 49, 50, 51 ... 53  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: kedd aug. 17, 2010 8:38 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

http://briskoda.net/forums/topic/61180- ... with-pics/

Regisztrálnod kell, hogy lásd.


szassy írta:
Sziasztok!

Fábia klímaproblémákkal küzdök én is. Ahogy olvasgattam az előző bejegyzéseket rávilágosodtam hogy lefagyás érzékelő problémája lehet a rendszernek. Olvastam a gyors és egyszerű megoldásról de mivel már félig szétszedtem és ellenállást sem tudok egyenlőre szerezni, szeretném megkérdezni hogy merre találom ezt az érzékelőt mert a középkonzol mögött ha jól tudom kettő hasonló érzékelő van. Tehát a kérdésem hogy merre találom és hogy hogyan néz ki ez a lefagyás érzékelő.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd aug. 17, 2010 7:55 am 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
valaki tud segíteni? szükségem lenne klíma kapcsolási rajzra...(nem a lefagyás érzékelőm rossz)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. aug. 14, 2010 8:06 am 
Offline

Csatlakozott: vas. márc. 23, 2008 11:38 am
Hozzászólások: 4
Sziasztok!

Fábia klímaproblémákkal küzdök én is. Ahogy olvasgattam az előző bejegyzéseket rávilágosodtam hogy lefagyás érzékelő problémája lehet a rendszernek. Olvastam a gyors és egyszerű megoldásról de mivel már félig szétszedtem és ellenállást sem tudok egyenlőre szerezni, szeretném megkérdezni hogy merre találom ezt az érzékelőt mert a középkonzol mögött ha jól tudom kettő hasonló érzékelő van. Tehát a kérdésem hogy merre találom és hogy hogyan néz ki ez a lefagyás érzékelő.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 10:00 pm 
Offline

Csatlakozott: szomb. jan. 17, 2009 11:16 am
Hozzászólások: 168
Tartózkodási hely: Atkár, 2003-as 1,2-es Fabia Best
Köszi a gyors választ, hétfőn utánajárok a dolgonak.


goes írta:
Ha szörtyög, akkor elment a gáz belőle. Klímás feltölti UV-s festékkel és utána UV lámpával látszik, hogy hol ereszt. Javítás és lehet is feltölteni.

Pjozsi69 írta:
Sziasztok!
2003-as htp-s Fabia Best-em van. Májusban töltettem fel a légkondit, mert nem hűtött, csak olyan hang jött belőle, mintha egy gumi eresztene.
Ment is eddig minden gond nélkül, igaz kb. két hete megin elkezdte ugynazt a hangot, ha bekapcsoltam, de fújta a hideget rendesen.
Ma ismét bekapcsoltam, rákezdett a szuszogásra, de már nem fúj hideg levegőt, legalábbis nem olyat, amilyet eddig.
Mi lehet ez, valahol elereszthette a gázt? Mit lehet vele kezdeni?
Előre is köszi a válaszokat!
Pjozsi69


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 4:46 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Ha szörtyög, akkor elment a gáz belőle. Klímás feltölti UV-s festékkel és utána UV lámpával látszik, hogy hol ereszt. Javítás és lehet is feltölteni.

Pjozsi69 írta:
Sziasztok!
2003-as htp-s Fabia Best-em van. Májusban töltettem fel a légkondit, mert nem hűtött, csak olyan hang jött belőle, mintha egy gumi eresztene.
Ment is eddig minden gond nélkül, igaz kb. két hete megin elkezdte ugynazt a hangot, ha bekapcsoltam, de fújta a hideget rendesen.
Ma ismét bekapcsoltam, rákezdett a szuszogásra, de már nem fúj hideg levegőt, legalábbis nem olyat, amilyet eddig.
Mi lehet ez, valahol elereszthette a gázt? Mit lehet vele kezdeni?
Előre is köszi a válaszokat!
Pjozsi69


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 2:54 pm 
Offline

Csatlakozott: szomb. jan. 17, 2009 11:16 am
Hozzászólások: 168
Tartózkodási hely: Atkár, 2003-as 1,2-es Fabia Best
Sziasztok!
2003-as htp-s Fabia Best-em van. Májusban töltettem fel a légkondit, mert nem hűtött, csak olyan hang jött belőle, mintha egy gumi eresztene.
Ment is eddig minden gond nélkül, igaz kb. két hete megin elkezdte ugynazt a hangot, ha bekapcsoltam, de fújta a hideget rendesen.
Ma ismét bekapcsoltam, rákezdett a szuszogásra, de már nem fúj hideg levegőt, legalábbis nem olyat, amilyet eddig.
Mi lehet ez, valahol elereszthette a gázt? Mit lehet vele kezdeni?
Előre is köszi a válaszokat!
Pjozsi69


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 2:15 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
az a baj hogy akkor nem fog müködni mikor nem lesz lehetőségem alámenni azért kellett volna "feljebb" a szín de megvan. hátha kell másnak is.
akku alatti kábelkötegbe megy 3 köteg a motor felől és a legkisebb átmérőjű gégecsőben 1.5-s fekete/zöld. az enyém 2006-os és a test is a kábelkötegben jön föl. itt egyszerűbb lesz mérni. azért köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 1:54 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
2001-ben gyártott kocsikkal volt bandázsolási probléma, az enyémet meg is csinálták. Színt nem tudok mondani sajnos, én a kompresszor csatlakozóját húznám le és ott mérnék. Nem tudom változott-e az idők során, de nálam csak egy 2 pólusú csatlakozó van rajta és a testet a motorblokkról kapja. Egyik a "power", másik a teljesítmény "High - Low" pólus, ha jók az infóim.

kala13 írta:
tudsz nekem mondani színt hogy melyiken vezérli mert nem nagyon férek hozzá és ha jol látom a váltó előtt a nyúlványra szerelt reléhez megy gondolom a kompresszort és a ventillátort vezérli és az akku alatt megy a tűzfalig. ennél nem volt szerinted gyári bandázsolási hibás köteg? mert hallottam ilyenről ogy bandázs hiba miatt megállt a viz és az okozta a vezeték hibáját.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 12:49 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
tudsz nekem mondani színt hogy melyiken vezérli mert nem nagyon férek hozzá és ha jol látom a váltó előtt a nyúlványra szerelt reléhez megy gondolom a kompresszort és a ventillátort vezérli és az akku alatt megy a tűzfalig. ennél nem volt szerinted gyári bandázsolási hibás köteg? mert hallottam ilyenről ogy bandázs hiba miatt megállt a viz és az okozta a vezeték hibáját.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 12:12 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Nekem benne volt a hibatárolóban. Annyit csináljatok meg, hogy amikor bekapcsolod a klímát, akkor a kompresszor elektromos csatlakozóján mérjetek feszültséget, hogy kivezérli-e a klímavezérlő. Ha ott a feszültség, akkor a kompresszorral van valószínüleg gond. Ha nincs akkor érdemes az ellenállásos mókát kipróbálni, mert az 5 perc alatt visszaállítható eredeti állapotba és kb. 30 forintba került.

kala13 írta:
hali goes! kiolvastattam a klima hibatárolót de semmi hibát nem írt ki. így is a lefagyásérzékelő a tipped?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 10:15 am 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
hali goes! kiolvastattam a klima hibatárolót de semmi hibát nem írt ki. így is a lefagyásérzékelő a tipped?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 3:07 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Az autód hagyományos K vonalon kommunikál, de az utángyártott KK/L kábelek és a VAG-COM program nem tudja kezelni a motorvezérlőt, a többit igen. VWTools nevű programmal állítólag működik a KK/L kábelekkel is, de abból meg én nem találtam olyat, ami nálam ne fagyna le. Érdemes azzal is próbálkozni.


kala13 írta:
köszönöm csak ez nem volt egyértelmű számomra. néztem a kábelt is, az autómnál ott van a can a csatlakozónál de nem kommunikál can-en, esetleg működhet mással is csak azért mert azt irtad nem biztos hogy ezzel menni fog. mégegyszer nagyon köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 3:02 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
köszönöm csak ez nem volt egyértelmű számomra. néztem a kábelt is, az autómnál ott van a can a csatlakozónál de nem kommunikál can-en, esetleg működhet mással is csak azért mert azt irtad nem biztos hogy ezzel menni fog. mégegyszer nagyon köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:54 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

A tekerők (AC kapcsoló) mögött találod a vezérlőt. Az arra menő stekkeren a jelölt színű kábeleket.

kala13 írta:
nagyon köszönöm a segítséget
a klímavezérlő panelt hol találom ahol a két vezetéket kell keresnem?(remélem ez a hozzászólás az amit mondtál)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: hétf. aug. 09, 2010 2:52 pm 
Offline

Csatlakozott: hétf. okt. 19, 2009 1:55 pm
Hozzászólások: 57
nagyon köszönöm a segítséget
a klímavezérlő panelt hol találom ahol a két vezetéket kell keresnem?(remélem ez a hozzászólás az amit mondtál)


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 786 hozzászólás ]  Oldal Előző  1 ... 45, 46, 47, 48, 49, 50, 51 ... 53  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség