Skoda Fabia Club fórum

Pontos idő: hétf. júl. 23, 2018 2:35 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 833 hozzászólás ]  Oldal Előző  1 ... 52, 53, 54, 55, 56
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: vas. ápr. 25, 2010 3:08 pm 
Offline
Avatar

Csatlakozott: csüt. nov. 26, 2009 6:34 pm
Hozzászólások: 1283
Tartózkodási hely: Jászárokszállás 2001 1.4mpi AME
FranKyG70 írta:
Tényleg kéne egy kis segítség, mivel nem akarok egy ilyen kis "semmiséggel" szerelőhöz fordulni.

Kicsit részletesebben leírom: Megpróbáltam kicserélni az első ajtókban lévő jelző fényt kékre, szereztem egy törött fábiáról egy fehér búrát (csomagtér világításnak a búrája). Kipantítottam az első jobb oldali ajtóból a lámpát (sajna áram alatt, lehet ez volt a gond) és lehúztam a csatlakozóról, majd felraktam a fehéret kék izzóval (5W-os mint a gyári). Ekkor tűnt fel, hogy nem világít. Azthittem, hogy az égő rossz amit vettem, de a másik oldalt lévő gyári se égett. Ezek után meglestem a biztosítékokat és az 5-s égett ki (a képen egy nyitott kocsi ajtó van), ezt ki is cseréltem, de a lámpa továbbra se világít és az új biztosítékot se vágta ki.


milyen biztosítékot raktál bele 5. hely valóban az ajtóké 5A kell bele nézd meg az égőket jól raktad e bele nincs eltörve a szál sehol.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: vas. ápr. 25, 2010 1:37 pm 
Offline
Avatar

Csatlakozott: szomb. ápr. 24, 2010 12:02 am
Hozzászólások: 8
Tartózkodási hely: Zalaegerszeg
Tényleg kéne egy kis segítség, mivel nem akarok egy ilyen kis "semmiséggel" szerelőhöz fordulni.

Kicsit részletesebben leírom: Megpróbáltam kicserélni az első ajtókban lévő jelző fényt kékre, szereztem egy törött fábiáról egy fehér búrát (csomagtér világításnak a búrája). Kipantítottam az első jobb oldali ajtóból a lámpát (sajna áram alatt, lehet ez volt a gond) és lehúztam a csatlakozóról, majd felraktam a fehéret kék izzóval (5W-os mint a gyári). Ekkor tűnt fel, hogy nem világít. Azthittem, hogy az égő rossz amit vettem, de a másik oldalt lévő gyári se égett. Ezek után meglestem a biztosítékokat és az 5-s égett ki (a képen egy nyitott kocsi ajtó van), ezt ki is cseréltem, de a lámpa továbbra se világít és az új biztosítékot se vágta ki.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Ajtóban lévő lámpa hiba
HozzászólásElküldve: szomb. ápr. 24, 2010 11:13 am 
Offline
Avatar

Csatlakozott: szomb. ápr. 24, 2010 12:02 am
Hozzászólások: 8
Tartózkodási hely: Zalaegerszeg
proki írta:
1 5-let:
Próbáld megnyomni az ajtónyit. érzékelőt, egy idő után letílt....
gondolom nyitva vannak az ajtók, ha szétkaptad...


Nem kellett szédszedni az ajtót, elég volt csak kipattintani a lámpát és lehúzni a kábelről. És a lámpák többszöri nyitogatás után se égnek.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Ajtóban lévő lámpa hiba
HozzászólásElküldve: szomb. ápr. 24, 2010 7:51 am 
Offline

Csatlakozott: pén. ápr. 23, 2010 2:52 pm
Hozzászólások: 10
Tartózkodási hely: itthon :)
1 5-let:
Próbáld megnyomni az ajtónyit. érzékelőt, egy idő után letílt....
gondolom nyitva vannak az ajtók, ha szétkaptad...

FranKyG70 írta:
Hellósztok, lenne egy kis gondom az ajtóban lévő lámpákkal. Szereztem hozzá fehéz búrákat és szinezett égőket 5W-osak mint a gyáriak, de ahogy lehúztam a régi lámpát és ráraktam az újat nem világít egyik oldalon se, próbáltam a gyárival is és úgyse jó. Én biztosítékra gondoltam és találtam is egy kiéget biztosítékot, de hiába cserélem ki a lámpák még most se világítanak. Előre is kössz a válaszokat.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Ajtóban lévő lámpa hiba
HozzászólásElküldve: szomb. ápr. 24, 2010 12:07 am 
Offline
Avatar

Csatlakozott: szomb. ápr. 24, 2010 12:02 am
Hozzászólások: 8
Tartózkodási hely: Zalaegerszeg
Hellósztok, lenne egy kis gondom az ajtóban lévő lámpákkal. Szereztem hozzá fehéz búrákat és szinezett égőket 5W-osak mint a gyáriak, de ahogy lehúztam a régi lámpát és ráraktam az újat nem világít egyik oldalon se, próbáltam a gyárival is és úgyse jó. Én biztosítékra gondoltam és találtam is egy kiéget biztosítékot, de hiába cserélem ki a lámpák még most se világítanak. Előre is kössz a válaszokat.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Nyugalmi áramfelvétel
HozzászólásElküldve: csüt. márc. 11, 2010 11:10 am 
Offline

Csatlakozott: csüt. márc. 11, 2010 10:02 am
Hozzászólások: 3
Először meg kellene nézni, hogy mennyi az autó tényleges áramfelvétele riasztó nélkül!!!!!!!!!!!!!
Mert a sssszar fajta, vagy hibás bizony ehet ennyit.!!!(sajnos)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. feb. 26, 2010 5:12 pm 
Offline

Csatlakozott: csüt. dec. 17, 2009 5:46 pm
Hozzászólások: 4
Laci 888!

Egy ismerősöm nemrégen cserélte le hifijét mondván hogypár hét alatt lemerül az akku.Valószinüleg az volt neki a baja.Bár még nem találkoztam vele azóta.
Remélem tudtam segíteni.

heló


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Nyugalmi áramfelvétel
HozzászólásElküldve: pén. feb. 05, 2010 6:37 pm 
Offline

Csatlakozott: pén. feb. 05, 2010 1:33 pm
Hozzászólások: 1
Kedves Fábia felhasználók!
Kérdésem lenne; valaki meg tudja-e mondani, mennyi lehet a kocsi nyugalmi (alvó) helyzetében az áramfelvétel?
Van központi zár, rádió, riasztó nincs. Nekem 30 mA-t vesz fel; ami nagyon soknak tűnik, és használaton kívül néhány héten belül lemeríti az akkumulátort. Érdemi választ hálásan köszönök.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 833 hozzászólás ]  Oldal Előző  1 ... 52, 53, 54, 55, 56

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Majestic-12 [Bot] valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség