Skoda Fabia Club fórum

Pontos idő: hétf. júl. 23, 2018 2:55 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 833 hozzászólás ]  Oldal Előző  1 ... 52, 53, 54, 55, 56  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Nincs gyújtás, nem indul.
HozzászólásElküldve: szer. szept. 22, 2010 10:01 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Ahogy Poles mondja: csak a szükséges szálakat kell bekötni az ilyen kínai csodákba. Sajnos, ha nem biztosíték, akkor drágább javítás elé nézel. Ha nem juttok semmire, akkor www.skoda-service.hu .


bocieGT írta:
Biztosítékok mind jó, kint is bent is..:) A Brake vezeték az a kézifékre csatlakozik, hogy csak akkor menjen a film ha be van húzva...na ezért az testet kapott, így működik menet közben is... Már megvan a hiba oka egy hozzáértő szerint a computerre kell dugni, mert a fejegység valami CANBUS rendszerbe piszkált bele, és ezért nem indul...da ha van más ötlet szívesen fogadom..:)

poles írta:
Egyszerűen kicsapattál egy biztit szerintem. Mi az a brake (fék???) vezeték, amit letesteltél?


bocieGT írta:
Sziasztok..Kérdésem a következő... Fabiámba kötöttem be egy 2Dines dvd-s fejet(no name márka), tökéletesen működik minden funkció. Euro csatikat összedugtam, brake vezetéknek adtam egy testet. Erősítőt, antennát rádugtam egyszóval minden kifogástalanul működik. DE...azóta nem indul az autó(ha ráadom a gyújtást a központi kijelzőn semmi reakció(se gyújtás se olajnyomás ikon), és az önindító teker, ac beindul, minden elektromos dolog működik). Illetve azt észrevettem, hogy az elakadásjelző megy, viszont ha elfordítom a kulcsot gyújtás állásra akkor viszont az már nem működik. Érdekes de így hirtelen nem jut eszembe semmi...és ilyennel még nem találkoztam Ha van ötletetek lécci jelezzétek...Ha nincs akkor marad a laptop - rádug - hibakód kiolvasás...csak azért írtam hátha anélkül orvosolható a sztori.

Jah, és ha kiveszem a fejegységet a hiba ugyanúgy fennáll...


És sorry az új téma miatt, de ezzel kapcsolatosan nem találtam semmi infót, viszont kétségbe esett vagyok, mert eddig senki nem tudott orvosolható információt adni nekem...mindenki csak vakarja a fejét..

Előre is köszönöm..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nincs gyújtás, nem indul.
HozzászólásElküldve: szer. szept. 22, 2010 8:58 pm 
Offline

Csatlakozott: pén. jún. 20, 2008 1:05 am
Hozzászólások: 1070
Ha minden bizti biztosan jó és kiszerelve sem megy, akkor félő h nem lesz egyszerű a megoldás. Csak a szükséges szálakat kell bekötni, különben kalamajka lehet (lett is) belőle.
bocieGT írta:
Biztosítékok mind jó, kint is bent is..:) A Brake vezeték az a kézifékre csatlakozik, hogy csak akkor menjen a film ha be van húzva...na ezért az testet kapott, így működik menet közben is... Már megvan a hiba oka egy hozzáértő szerint a computerre kell dugni, mert a fejegység valami CANBUS rendszerbe piszkált bele, és ezért nem indul...da ha van más ötlet szívesen fogadom..:)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nincs gyújtás, nem indul.
HozzászólásElküldve: szer. szept. 22, 2010 7:03 pm 
Offline

Csatlakozott: szer. szept. 22, 2010 3:56 pm
Hozzászólások: 6
Biztosítékok mind jó, kint is bent is..:) A Brake vezeték az a kézifékre csatlakozik, hogy csak akkor menjen a film ha be van húzva...na ezért az testet kapott, így működik menet közben is... Már megvan a hiba oka egy hozzáértő szerint a computerre kell dugni, mert a fejegység valami CANBUS rendszerbe piszkált bele, és ezért nem indul...da ha van más ötlet szívesen fogadom..:)

poles írta:
Egyszerűen kicsapattál egy biztit szerintem. Mi az a brake (fék???) vezeték, amit letesteltél?


bocieGT írta:
Sziasztok..Kérdésem a következő... Fabiámba kötöttem be egy 2Dines dvd-s fejet(no name márka), tökéletesen működik minden funkció. Euro csatikat összedugtam, brake vezetéknek adtam egy testet. Erősítőt, antennát rádugtam egyszóval minden kifogástalanul működik. DE...azóta nem indul az autó(ha ráadom a gyújtást a központi kijelzőn semmi reakció(se gyújtás se olajnyomás ikon), és az önindító teker, ac beindul, minden elektromos dolog működik). Illetve azt észrevettem, hogy az elakadásjelző megy, viszont ha elfordítom a kulcsot gyújtás állásra akkor viszont az már nem működik. Érdekes de így hirtelen nem jut eszembe semmi...és ilyennel még nem találkoztam Ha van ötletetek lécci jelezzétek...Ha nincs akkor marad a laptop - rádug - hibakód kiolvasás...csak azért írtam hátha anélkül orvosolható a sztori.

Jah, és ha kiveszem a fejegységet a hiba ugyanúgy fennáll...


És sorry az új téma miatt, de ezzel kapcsolatosan nem találtam semmi infót, viszont kétségbe esett vagyok, mert eddig senki nem tudott orvosolható információt adni nekem...mindenki csak vakarja a fejét..

Előre is köszönöm..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Nincs gyújtás, nem indul.
HozzászólásElküldve: szer. szept. 22, 2010 6:36 pm 
Offline

Csatlakozott: pén. jún. 20, 2008 1:05 am
Hozzászólások: 1070
Egyszerűen kicsapattál egy biztit szerintem. Mi az a brake (fék???) vezeték, amit letesteltél?


bocieGT írta:
Sziasztok..Kérdésem a következő... Fabiámba kötöttem be egy 2Dines dvd-s fejet(no name márka), tökéletesen működik minden funkció. Euro csatikat összedugtam, brake vezetéknek adtam egy testet. Erősítőt, antennát rádugtam egyszóval minden kifogástalanul működik. DE...azóta nem indul az autó(ha ráadom a gyújtást a központi kijelzőn semmi reakció(se gyújtás se olajnyomás ikon), és az önindító teker, ac beindul, minden elektromos dolog működik). Illetve azt észrevettem, hogy az elakadásjelző megy, viszont ha elfordítom a kulcsot gyújtás állásra akkor viszont az már nem működik. Érdekes de így hirtelen nem jut eszembe semmi...és ilyennel még nem találkoztam Ha van ötletetek lécci jelezzétek...Ha nincs akkor marad a laptop - rádug - hibakód kiolvasás...csak azért írtam hátha anélkül orvosolható a sztori.

Jah, és ha kiveszem a fejegységet a hiba ugyanúgy fennáll...


És sorry az új téma miatt, de ezzel kapcsolatosan nem találtam semmi infót, viszont kétségbe esett vagyok, mert eddig senki nem tudott orvosolható információt adni nekem...mindenki csak vakarja a fejét..

Előre is köszönöm..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Nincs gyújtás, nem indul.
HozzászólásElküldve: szer. szept. 22, 2010 4:15 pm 
Offline

Csatlakozott: szer. szept. 22, 2010 3:56 pm
Hozzászólások: 6
Sziasztok..Kérdésem a következő... Fabiámba kötöttem be egy 2Dines dvd-s fejet(no name márka), tökéletesen működik minden funkció. Euro csatikat összedugtam, brake vezetéknek adtam egy testet. Erősítőt, antennát rádugtam egyszóval minden kifogástalanul működik. DE...azóta nem indul az autó(ha ráadom a gyújtást a központi kijelzőn semmi reakció(se gyújtás se olajnyomás ikon), és az önindító teker, ac beindul, minden elektromos dolog működik). Illetve azt észrevettem, hogy az elakadásjelző megy, viszont ha elfordítom a kulcsot gyújtás állásra akkor viszont az már nem működik. Érdekes de így hirtelen nem jut eszembe semmi...és ilyennel még nem találkoztam Ha van ötletetek lécci jelezzétek...Ha nincs akkor marad a laptop - rádug - hibakód kiolvasás...csak azért írtam hátha anélkül orvosolható a sztori.

Jah, és ha kiveszem a fejegységet a hiba ugyanúgy fennáll...


És sorry az új téma miatt, de ezzel kapcsolatosan nem találtam semmi infót, viszont kétségbe esett vagyok, mert eddig senki nem tudott orvosolható információt adni nekem...mindenki csak vakarja a fejét..

Előre is köszönöm..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpa
HozzászólásElküldve: szer. aug. 18, 2010 2:04 pm 
Offline

Csatlakozott: csüt. ápr. 01, 2010 1:49 pm
Hozzászólások: 637
Tartózkodási hely: Baranya, 1.4 16V BBZ kombi
Gabesz írta:
Komfortelektronikás kocsiba beszerelhető ez a lámpa? Mármint mi tápolja?

Épp ez lehet a bökkenő, hogy a komfort elektronikától kell kiépíteni a vezetékelést a lámpához - az ajtó panelon lévő csatlakozók a központi zárhoz és az elektromos ablakhoz vannak, onnan nem elég "áramot adni".
http://img0.tar.hu/olleg/img/83256230.jpg#3


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. jún. 09, 2010 8:45 am 
Offline
Avatar

Csatlakozott: pén. szept. 18, 2009 1:46 pm
Hozzászólások: 819
paulkaresz írta:
20-25 az tényleg elég sok.nekem a tempomatot ennyiért(20) csinálta karral együtt a szerelő a gyűszűvirág utcában.lehet erre is lenne valami jó ajánlata.egyébként megnéztem,nekem is van fémbetét az 5-ös biztosítékban.


Hát ahogy sejtettem megkaptam a választ FranKyG70-től. Az óracsoportban lévő ikonnal együttműködik az ajtólámpa! Tehát a bekötés miatt lenne ennyi az egész komplett munkadíj gyanítom. Hát azt hiszem akkor maradunk a prizma mellett. Mivel nem hinném, hogy házilag összehozható az óracsoport miatt! Külön működve meg mégsem az igazi. :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd jún. 08, 2010 8:32 pm 
Offline

Csatlakozott: kedd máj. 25, 2010 8:47 am
Hozzászólások: 16
Tartózkodási hely: Budapest
20-25 az tényleg elég sok.nekem a tempomatot ennyiért(20) csinálta karral együtt a szerelő a gyűszűvirág utcában.lehet erre is lenne valami jó ajánlata.egyébként megnéztem,nekem is van fémbetét az 5-ös biztosítékban.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd jún. 08, 2010 7:59 pm 
Offline
Avatar

Csatlakozott: pén. szept. 18, 2009 1:46 pm
Hozzászólások: 819
paulkaresz írta:
úgy tűnik,pedig én is megcsinál(tat)nám.ami most benne van gondolom csak prizma.


Hát igen prizma! De azért akad egy két kérdés. Mondjuk nálam az ötödik biztosítékhelyen van érintkező. Tehát nem egy üres hely. Megaztán kérdés, hogy együtt kell e működnie az óracsoportban lévő ajtó nyitva szimbólummal? Ezért kérdeztem a VAG-COM dolgot is. Valami macera tuti lehet vele mert csak kíváncsiságképpen írtam a Skodának és 20-25 munkadíjat mondtak rá! Szerintem elfogadhatatlanul magas! Házilag meg ha előkészített a verda akkor biztos nem nagy ügy megcsinálni! Na majd tán ír valaki ide akinek van eme "extrája". :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: kedd jún. 08, 2010 7:53 pm 
Offline

Csatlakozott: kedd máj. 25, 2010 8:47 am
Hozzászólások: 16
Tartózkodási hely: Budapest
úgy tűnik,pedig én is megcsinál(tat)nám.ami most benne van gondolom csak prizma.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpa
HozzászólásElküldve: kedd jún. 08, 2010 6:59 pm 
Offline
Avatar

Csatlakozott: pén. szept. 18, 2009 1:46 pm
Hozzászólások: 819
Gabesz írta:
Kérdezném, hogy VAG-COM nem kell hozzá? Úgyértem az óracsoportban a nyitott ajtó szimbóluma nem működik együtt vele? Miből dönthető el, hogy beépíthető e?


Senki nem ért ehhez?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Lámpa
HozzászólásElküldve: hétf. jún. 07, 2010 3:25 pm 
Offline
Avatar

Csatlakozott: pén. szept. 18, 2009 1:46 pm
Hozzászólások: 819
Kérdezném, hogy VAG-COM nem kell hozzá? Úgyértem az óracsoportban a nyitott ajtó szimbóluma nem működik együtt vele? Miből dönthető el, hogy beépíthető e?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpa
HozzászólásElküldve: hétf. jún. 07, 2010 1:45 pm 
Offline

Csatlakozott: szer. feb. 04, 2009 1:58 pm
Hozzászólások: 146
Gabesz írta:
Komfortelektronikás kocsiba beszerelhető ez a lámpa? Mármint mi tápolja? Nálam van érintkező az ötödik biztosíték helyén. Tehát elő lehet rá készítve gondolom. Valaki utólag szerelt már be? Honnan szerezhető be? Csak külföld? Várnék véleményt tapasztalatot esetleg linkeket! Kösz!


Szakszervízből is rendelhető vagy:
http://www.vatera.hu/auto_motor/alkatre ... 11552.html

Régebben írta már vki, hogy szerelt utólag.
Itt is találsz infót mi kell hozzá, oldal alja felé:

http://www.passatplus.de/sonstiges/skoda_fabia/


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Lámpa
HozzászólásElküldve: hétf. jún. 07, 2010 1:04 pm 
Offline
Avatar

Csatlakozott: pén. szept. 18, 2009 1:46 pm
Hozzászólások: 819
Komfortelektronikás kocsiba beszerelhető ez a lámpa? Mármint mi tápolja? Nálam van érintkező az ötödik biztosíték helyén. Tehát elő lehet rá készítve gondolom. Valaki utólag szerelt már be? Honnan szerezhető be? Csak külföld? Várnék véleményt tapasztalatot esetleg linkeket! Kösz!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. ápr. 30, 2010 5:38 pm 
Offline
Avatar

Csatlakozott: szomb. ápr. 24, 2010 12:02 am
Hozzászólások: 8
Tartózkodási hely: Zalaegerszeg
bundy87 írta:
milyen biztosítékot raktál bele 5. hely valóban az ajtóké 5A kell bele nézd meg az égőket jól raktad e bele nincs eltörve a szál sehol.


na rájöttem a hibára, végülis nem votl nehéz csak átsiklottam pár dolog felett. szal mielött bárkinek hasonló problémája lenne: a fehér búra ami a csomagtartóban van az rendelkezik valamiféle biztosíték szerü dologgal, azt kikell szedni és oda forrasztani egy drótot és voálá világít is! (közbe rájöttem a gyári mér nem világított régebben: mer a biztosítékot akkor még nem cseréltem :D) Azóta kigyulladt a légzsák visszajelző lámpája is... nemtudom mennyi köze lehet ehhez =)


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 833 hozzászólás ]  Oldal Előző  1 ... 52, 53, 54, 55, 56  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: norbert.d valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség