Skoda Fabia Club fórum

Pontos idő: szomb. aug. 18, 2018 5:22 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 332 hozzászólás ]  Oldal Előző  1 ... 18, 19, 20, 21, 22, 23  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: vas. okt. 10, 2010 9:30 am 
Offline
Avatar

Csatlakozott: vas. feb. 01, 2009 2:39 pm
Hozzászólások: 43
Ok, köszi az info-t, a napokban kipróbálom. Bár a következő fagyos napokban már biztos nem fogom annyit föl-le húzogatni az ablakokat :-)

goes írta:
Valószínüleg már kopnak az érintkezők. Szedd szét újra és WD40-et rongyra fújva töröld át a gumiban és a nyáklapon lévő érintkezőt, hogy a felület kissé olajos maradjon (de nem nagyon). Ha ez sem segít, akkor a gumiban lévő érintkezőkre 2 komponenses epoxi ragasztóval 1 réteg alufóliát kell felragasztani.

Gaboo írta:
sziasztok,

A vezetőoldali ablakom lefelé nem igazán akar működni. Akadozva engedi csak le az ablakot. Felhúzáskor tökéletes, egyenletesen halad.
Ugyanarról a vezetőoldali konzolról működtetve a jobb oldali ablakkal nem volt gond. Gondoltam csati probléma, szétszedtem a karfát, csatlakozót kitisztítottam kontakt spray-el. 1-2 napig működött mind a kettő. De azóta a jobb oldali is akadozva megy lefelé.
Mit tehetek még? Esetleg csati csere?

köszi,


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. okt. 09, 2010 10:26 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Valószínüleg már kopnak az érintkezők. Szedd szét újra és WD40-et rongyra fújva töröld át a gumiban és a nyáklapon lévő érintkezőt, hogy a felület kissé olajos maradjon (de nem nagyon). Ha ez sem segít, akkor a gumiban lévő érintkezőkre 2 komponenses epoxi ragasztóval 1 réteg alufóliát kell felragasztani.

Gaboo írta:
sziasztok,

A vezetőoldali ablakom lefelé nem igazán akar működni. Akadozva engedi csak le az ablakot. Felhúzáskor tökéletes, egyenletesen halad.
Ugyanarról a vezetőoldali konzolról működtetve a jobb oldali ablakkal nem volt gond. Gondoltam csati probléma, szétszedtem a karfát, csatlakozót kitisztítottam kontakt spray-el. 1-2 napig működött mind a kettő. De azóta a jobb oldali is akadozva megy lefelé.
Mit tehetek még? Esetleg csati csere?

köszi,


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. okt. 09, 2010 8:17 am 
Offline
Avatar

Csatlakozott: vas. feb. 01, 2009 2:39 pm
Hozzászólások: 43
sziasztok,

A vezetőoldali ablakom lefelé nem igazán akar működni. Akadozva engedi csak le az ablakot. Felhúzáskor tökéletes, egyenletesen halad.
Ugyanarról a vezetőoldali konzolról működtetve a jobb oldali ablakkal nem volt gond. Gondoltam csati probléma, szétszedtem a karfát, csatlakozót kitisztítottam kontakt spray-el. 1-2 napig működött mind a kettő. De azóta a jobb oldali is akadozva megy lefelé.
Mit tehetek még? Esetleg csati csere?

köszi,


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. szept. 23, 2010 12:28 pm 
Offline
Avatar

Csatlakozott: pén. jún. 12, 2009 3:11 pm
Hozzászólások: 106
Celldweller írta:
így vetted anno? vagy később lett ilyen?

fordítva amúgy nem lehet belenyomni a csatlakozót, nem tudom mitől akadhat... nekem anno attól akadt hogy a bowden kicsit szétvolt már bomolva, aztán azt a görgőt vagy mit ami tekeri eléggé eldarálta... nekem kilett minden cserélve görgővel együtt, de még mindig megvan a fémes hangja kicsit... mert ugye akkor szokott megállni, ha megakad....a tiédnek valami elektronikai hibája lehet...


Jaja, én is elektronikára gondolok, mert mindig 3x áll meg és kb ugyanott. Az egész mechanika teljesen új.Eléggé zavaró vezetés közben.
Valaki más, ötlet?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. szept. 22, 2010 11:28 am 
Offline
Avatar

Csatlakozott: szomb. dec. 08, 2007 7:33 pm
Hozzászólások: 119
Tartózkodási hely: MO
így vetted anno? vagy később lett ilyen?

fordítva amúgy nem lehet belenyomni a csatlakozót, nem tudom mitől akadhat... nekem anno attól akadt hogy a bowden kicsit szétvolt már bomolva, aztán azt a görgőt vagy mit ami tekeri eléggé eldarálta... nekem kilett minden cserélve görgővel együtt, de még mindig megvan a fémes hangja kicsit... mert ugye akkor szokott megállni, ha megakad....a tiédnek valami elektronikai hibája lehet...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szer. szept. 22, 2010 11:00 am 
Offline
Avatar

Csatlakozott: pén. jún. 12, 2009 3:11 pm
Hozzászólások: 106
Nekem az a problémám, hogy a vezető oldali ablakom forditva működik (ha nyomom-felmegy, ha húzom-lemegy) ezt mi okozhatja? illetve néha jópárszor meg kell nyomni ahhoz hogy felmenjen mert kb 3 szor megáll felhúzás közben. Nem akad, egész ablakemelő kitet vettem, félé éve kb, zsírozva van...
Előre is köszönöm.
Addig is kipróbálom ezt a komfort beállítást.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: beszerelő kit
HozzászólásElküldve: kedd szept. 21, 2010 7:53 am 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
http://ablakemelok.hu/pages/skoda/fabia-1998-2006.php

Celldweller írta:
hali

érdekelne, hogy ha eltörik az a kis műanyag csat vagy mi ami lényegében tartja az ablakot, olyat nem e lehet külön kapni, mert így kitben 13 ezer ft... aztán lényegében csak az a kis műanyag izé szokott eltörni.... nekem már volt mind 2 cserélve, nagyjából mind 2 ablak egyszerre romlott el, és most a jobb oldali megint nehezen akar felmenni, meg már csörög is egy kicsit, sztem megint elfog törni.... fújkáltam szilikonnal, meg a síneket is, egy darabig jobban ment aztán megint így kinlódva


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: beszerelő kit
HozzászólásElküldve: kedd szept. 21, 2010 7:34 am 
Offline
Avatar

Csatlakozott: szomb. dec. 08, 2007 7:33 pm
Hozzászólások: 119
Tartózkodási hely: MO
hali

érdekelne, hogy ha eltörik az a kis műanyag csat vagy mi ami lényegében tartja az ablakot, olyat nem e lehet külön kapni, mert így kitben 13 ezer ft... aztán lényegében csak az a kis műanyag izé szokott eltörni.... nekem már volt mind 2 cserélve, nagyjából mind 2 ablak egyszerre romlott el, és most a jobb oldali megint nehezen akar felmenni, meg már csörög is egy kicsit, sztem megint elfog törni.... fújkáltam szilikonnal, meg a síneket is, egy darabig jobban ment aztán megint így kinlódva


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: szomb. szept. 18, 2010 4:53 pm 
Offline

Csatlakozott: szomb. szept. 18, 2010 4:50 pm
Hozzászólások: 2
Itt egy kis segítség ha az autó a szerviz után elfelejti az ablakemelő komfortkapcsolását:

1., Amennyiben az ablak fönt van a kapcsolót TELJESEN lenyomva leengedjük.

2., Majd ellenkező irányban a kapcsolót TELJESEN felhúzva addig tartani amíg az ablak felér.

3., Ha teljesen fent van engedjük el a kapcsolót, majd háromszor egymás után tartsuk TELJESEN felhúzva néhány másodpercig.

forrás: http://www.skodafabiaclub.com/technikai ... kemelo.php


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 4:50 pm 
Offline

Csatlakozott: vas. aug. 08, 2010 3:49 pm
Hozzászólások: 5
Köszönöm szépen! A "komfortfokozat" probléma tényleg megoldódott! A másiknak meg szerintem autóvillamosságis lesz a vége. Ha sikerül megoldani beszámolok róla itt is.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. aug. 13, 2010 2:53 pm 
Offline

Csatlakozott: pén. aug. 13, 2010 2:44 pm
Hozzászólások: 8
Batman22---
A hibát én sem tudom hogy mi lehet,de nekem is volt már olyan hogy elment a "komfortfokozat".
Én olyankor mindig azt csináltam, hogy felhúztam az ablakot teljesen, majd elengeded az ablakemelő gombot.ezt követően felhúzod erőssem a gombot kb 2-3 másodpercig. hallasz majd egy kattanást és utána működnie kellene a komfortfokozatnak.
!!!!!!Nekem lenne viszont egy másik kérdésem!!!!!!
tavaly júliusban a bal első ablakemelő szerkezet szétment és kicserélték egy vadi újra. műanyag betétesre(műanyag görgőkön futnak a fémszálak). idén februárban elromlott a jobb első is. ugyan az volt a probláma.
mindkettőnél egy komplett szerkezet kellett. mindennel együtt 25000-25000 ft.
és mit ad isten tegnap ismét elromlott a bal első. a műanyag betétek törtek el. nem tudnátok valami tanácsot adni? azt mondták nekem hogy a aluminium betétes az nagyon sokba kerül. törve nem volt a kocsi nem feszül benne semmi az nem lehet a gond. ez tuti.
van külön ennek biztosítéka. esetleg egy erősebb kellene bele.
Írjatok légyszi!
előre is köszi!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektromos ablakemelő
HozzászólásElküldve: hétf. aug. 09, 2010 6:48 am 
Offline
Avatar

Csatlakozott: pén. dec. 19, 2008 6:29 pm
Hozzászólások: 1150
Tartózkodási hely: Fabia I Sedan (2004) 1.2 HTP 12V (AZQ) (Classic, AC, ABS)
Nekem is szokott hasonló gondom lenni...
Azt, hogy mi okozza sajnos nem tudom, de az ablakemelők biztosítékát pár másodpercre kiveszem, majd beteszem és megjavul.

batman22 írta:
Sziasztok!

Az lenne a kérdésem, hogy mi okozhatja azt a hibát, hogy a jobb első ablakemelő nem működik. Egyik oldalról sem. Nem is világít a kapcsolóban a kis zöld led. A szerelő azt mondta, hogy ha külön adnak a motornak áramot, akkor működik, tehát nem az a rossz. De mivel nála nincs autóvillamossági szerelő, ezért nem tudja mi baja lehet. Valamint a bal első is szokott olyat csinálni, hogy elmegy belőle a "komfortfokozat" (ha jól tudom, ez a neve, mikor nem kell végig a gombon tartanom az ujjam ahhoz, hogy teljesen fel-vagy lehúzza az ablakot). Mi okozhatja ezeket a hibákat és mi lenne a megoldás? Előre is köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektromos ablakemelő
HozzászólásElküldve: vas. aug. 08, 2010 5:40 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Szia!

Ezt sajnos sok minden okozhatja. Egy autóvillamosságis 10 perc alatt meg fogja találni a hibát.

batman22 írta:
Sziasztok!

Az lenne a kérdésem, hogy mi okozhatja azt a hibát, hogy a jobb első ablakemelő nem működik. Egyik oldalról sem. Nem is világít a kapcsolóban a kis zöld led. A szerelő azt mondta, hogy ha külön adnak a motornak áramot, akkor működik, tehát nem az a rossz. De mivel nála nincs autóvillamossági szerelő, ezért nem tudja mi baja lehet. Valamint a bal első is szokott olyat csinálni, hogy elmegy belőle a "komfortfokozat" (ha jól tudom, ez a neve, mikor nem kell végig a gombon tartanom az ujjam ahhoz, hogy teljesen fel-vagy lehúzza az ablakot). Mi okozhatja ezeket a hibákat és mi lenne a megoldás? Előre is köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Ablakemelő hiba
HozzászólásElküldve: vas. aug. 08, 2010 4:01 pm 
Offline

Csatlakozott: vas. aug. 08, 2010 3:49 pm
Hozzászólások: 5
Sziasztok!

Az lenne a kérdésem, hogy mi okozhatja azt a hibát, hogy a jobb első ablakemelő nem működik. Egyik oldalról sem. Nem is világít a kapcsolóban a kis zöld led. A szerelő azt mondta, hogy ha külön adnak a motornak áramot, akkor működik, tehát nem az a rossz. De mivel nála nincs autóvillamossági szerelő, ezért nem tudja mi baja lehet. Valamint a bal első is szokott olyat csinálni, hogy elmegy belőle a "komfortfokozat" (ha jól tudom, ez a neve, mikor nem kell végig a gombon tartanom az ujjam ahhoz, hogy teljesen fel-vagy lehúzza az ablakot). Mi okozhatja ezeket a hibákat és mi lenne a megoldás? Előre is köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. júl. 15, 2010 9:51 pm 
Offline

Csatlakozott: kedd máj. 25, 2010 8:47 am
Hozzászólások: 16
Tartózkodási hely: Budapest
paulkaresz írta:
Gabesz írta:
paulkaresz írta:
Sziasztok.a jobb első elektromos ablakemelőm csak a vezető oldaláról működik tökéletesen,az anyósülésről csak felhúzni lehet.
valakinek ötlete?


Szia! Nálam ugyanez volt! Kapcsoló érintkező elkoszolódott! Kapd ki a kapcsolót majd finoman órás csavarhúzóval lepattintod a fedelét a kapcsolószerkezetnek és akkor pöszmés kis koszt fogsz látni alatta! Kipucolod és jó lesz! Vigyázz mikor szétkapod mert a belsejében van egy kis rugó és egy parányi fém golyócska! Tuti orvosolható házilag! Ha sikerült értesíts róla! Gabesz.



köszönöm,este megpróbálom és visszaszólok!


kicsit jobban szét kellett szednem a kapcsolót,mert a gumilap alá folyhatott valami korábban és emiatt nem volt kontakt a nyáklappal.de most már műxik :D


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 332 hozzászólás ]  Oldal Előző  1 ... 18, 19, 20, 21, 22, 23  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség