Skoda Fabia Club fórum

Pontos idő: szer. dec. 11, 2019 1:25 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 28743 hozzászólás ]  Oldal Előző  1 ... 740, 741, 742, 743, 744, 745, 746 ... 1917  Következő
Szerző Üzenet
 Hozzászólás témája:
HozzászólásElküldve: pén. jún. 22, 2012 1:20 pm 
Offline

Csatlakozott: szomb. márc. 07, 2009 4:47 pm
Hozzászólások: 541
Tartózkodási hely: Junior,1.4mpi, 8V, AZF,2002
Szép napot.
Uraim!
Azt hiszem megtaláltam miért szórakozik velem a hőfok a Fábiámon.(hangsúlyozom, azt hiszem)
Tegnapi nap folyamán kiszereltem a hőfok jeladó gombát (újra csak ellenállás mérés miatt)és mit találtam?
Azt vettem észre,hogy a termo házban nincs megfelelő mennyiségű fagyálló.
Tehát a jeladó érzékelője nem a "folyadékban" volt.
Szerintem az lehet az oka a nem megfelelő mérésnek.
Ami alapján ezt állítom, az, az,hogy a termoházat feltöltöttem teljesen fagyállóval a jeladó helyén és vissza szereltem a jeladót.
A mai nap pedig használtam a szekeret és lőn csoda hibátlanul működött minden az első indítás után is.(úgy jelzett ahogy kell, ezután gondolva arra,hogy esetleg levegős a hűtőrendszer ráhúztam a fűtést totálisan és úgy autóztam vele.Nem volt egy leány álom azt hozzá teszem.Remélem kidolgozta magából a levegőt)
Vagy ez túlságosan szép volna hacsak ez volna gond? Egyáltalán előfordulhat,hogy a folyadék hiány miatt nem mért megfelelően?
Kiváncsi leszek a következő hidegindításkor jól mér-e, ha igen akkor ez volt a hiba amit leírtam, szerintem.
Szerintetek előfordulhat, hogy a folyadék hiány miatt szórakozott a jeladó?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. jún. 22, 2012 6:19 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7786
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Reverting írta:
Hat akkor potolom... otlete van valakinek h ezt hol lehet beszerezni? hmm...
gondolom olyasmi lehet mint a fojtoszelepnel... kicsit a facsavarhoz hasonlo... kozben felfedeztem a linked... :)
Szoval olyan... :)
Na hol lehet ilyet szerezni?:)))

szia
Szalonban a cikkszám alapján, filléres lehet..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. jún. 22, 2012 4:21 am 
Offline
Avatar

Csatlakozott: csüt. nov. 26, 2009 6:34 pm
Hozzászólások: 1296
Tartózkodási hely: Jászárokszállás 2001 1.4mpi AME
tamaszsolti írta:
Sziasztok

1.4 MPI váltóba hol kell olajat tölteni? Kevés benne az olaj, pótolni kell.

Köszi

helló
honnan tudod hogy kevés??? ahogy alá fekszel rögtön az elejében van egy 17 es imbusz csavar nem lehet eltéveszteni :D ez a nívója neki ha itt megindul az olaj akkor van benne elég, itt tudod pótolni is ha kevés van benne, leengedője kicsit bentebb van oldalirányosan becsavarva ugyan úgy 17 es imbusz fejes.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. jún. 22, 2012 2:51 am 
Offline

Csatlakozott: szer. nov. 10, 2010 11:10 am
Hozzászólások: 55
TiB írta:
Nincs előírt csereintervallum. Ellenőrizni kell cserét követően 90000 km után, aztán minden 30000 km után. Cserélni csak akkor kell, ha sérült, és csak azt ami sérült.

footy írta:
Sziasztok,

Mennyi időnként ajánlott elvégezni a vezérléscseréjét?
(1.4, 100LE, 2005, benzin)

köszi


Most latom, hogy kozben kaptam valaszt a kerdesemre, amit ezuton is koszonok. A szervizkonyvben viszont mintha azt olvastam volna, hogy 90E-nel cserelni kell.

Van ra valami modszer amivel laikuskent is meg lehet allapitani, hogy szukseges-e a csere?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: pén. jún. 22, 2012 2:19 am 
Offline

Csatlakozott: szer. nov. 10, 2010 11:10 am
Hozzászólások: 55
BBZ motorkodu autom lassan eleri a 90E km-t. Ehhez kapcsolodoan lenne par kerdesem:
Milyen markaju vezermuszettet erdemes venni?
A vizpumpat is cserelni kell?
Van meg valami amire figyelni kell?
Skoda szalonban mennyit szoktak elkerni erte?

koszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 10:42 pm 
Offline

Csatlakozott: csüt. ápr. 05, 2012 10:41 am
Hozzászólások: 88
Tartózkodási hely: Budapest XIV. 2005 1.4 16V BKY
Csabaa írta:
Reverting írta:
Csabaa írta:
Reverting írta:
hi... megvan mert van mindig map sensor hibam.... nincs benne csavar.... csak be van rakva!!!!! Meg tudja valaki nezni nekem h hanyas csavar kell bele? Holnap elso dolgom h vegyek bele... thx

Mester
az nem baj az újabb motoroknál nincs csavar, pl. a BUD-nál sem..


ohhh... de a csavar helyek ott vannak... csak be van tolva es ennyi? ez bky, ujabb? Ebben nincs vagy valamikor az elozo tulaj...
ugye hasznaltan vettem....

szia
Tévedtem:
Kép
de a map nyakán van egy gumigyűrű az tömít csavar nélkül is..
http://www.passatplus.de/umbauteile/par ... /index.htm

Hat akkor potolom... otlete van valakinek h ezt hol lehet beszerezni? hmm...
gondolom olyasmi lehet mint a fojtoszelepnel... kicsit a facsavarhoz hasonlo... kozben felfedeztem a linked... :)
Szoval olyan... :)
Na hol lehet ilyet szerezni?:)))


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 10:03 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7786
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Reverting írta:
Csabaa írta:
Reverting írta:
hi... megvan mert van mindig map sensor hibam.... nincs benne csavar.... csak be van rakva!!!!! Meg tudja valaki nezni nekem h hanyas csavar kell bele? Holnap elso dolgom h vegyek bele... thx

Mester
az nem baj az újabb motoroknál nincs csavar, pl. a BUD-nál sem..


ohhh... de a csavar helyek ott vannak... csak be van tolva es ennyi? ez bky, ujabb? Ebben nincs vagy valamikor az elozo tulaj...
ugye hasznaltan vettem....

szia
Tévedtem:
Kép
de a map nyakán van egy gumigyűrű az tömít csavar nélkül is..
http://www.passatplus.de/umbauteile/par ... /index.htm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 8:54 pm 
Offline
Avatar

Csatlakozott: csüt. okt. 14, 2010 4:37 pm
Hozzászólások: 38
Tartózkodási hely: Nyíregyháza
Autó: Skoda Fabia szedán 2001 AME
Sziasztok

1.4 MPI váltóba hol kell olajat tölteni? Kevés benne az olaj, pótolni kell.

Köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 8:19 pm 
Offline

Csatlakozott: csüt. ápr. 05, 2012 10:41 am
Hozzászólások: 88
Tartózkodási hely: Budapest XIV. 2005 1.4 16V BKY
Csabaa írta:
Reverting írta:
hi... megvan mert van mindig map sensor hibam.... nincs benne csavar.... csak be van rakva!!!!! Meg tudja valaki nezni nekem h hanyas csavar kell bele? Holnap elso dolgom h vegyek bele... thx

Mester
az nem baj az újabb motoroknál nincs csavar, pl. a BUD-nál sem..


ohhh... de a csavar helyek ott vannak... csak be van tolva es ennyi? ez bky, ujabb? Ebben nincs vagy valamikor az elozo tulaj...
ugye hasznaltan vettem....


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 7:50 pm 
Offline

Csatlakozott: hétf. máj. 09, 2011 8:40 pm
Hozzászólások: 28
Csabaa írta:
turbi1987 írta:
Sziasztok . Üzemanyagszivattyút ha kiveszem van rajta valami szűrő, esetleg azt 139 e km után cserélni kell, vagy elég tisztítani is valahogy.Még nem volt kiszedve,takarítva mióta megvan az autó, vagy ezt felesleges.?Minden csatit sikerült leszednem róla ami van, viszont nem mertem nagyon megcsavarni ,hogy kicsavarodjon. Ahoz kell külön szerszám ,vagy csak simán ki kell csavarni.

szia
Ha nincs gond ne szedd ki. Egyébként egy laposvassal
ki tudod csavarni. Én kicsit megütögettem de ezt megbeszéltük régebben, hogy nem jó megoldás, mert ha nagyon paszent az ellentétes oldalon elrepedhet a hollander.

Talán egy dolgot érdemes megnézni ,hogy a hollandi tömítése nem porlik. Ehez elég meglazítani , az ac ház felfelé indul el a benne lévő rugó miatt. Ha jó és nem kell cserélni, középen lenyomod a házát és a másik kezeddel rácsavarod a hollandit.


ok. köszi az infót ,holnap meglesem mi a helyzet ott .


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 7:48 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7786
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Reverting írta:
hi... megvan mert van mindig map sensor hibam.... nincs benne csavar.... csak be van rakva!!!!! Meg tudja valaki nezni nekem h hanyas csavar kell bele? Holnap elso dolgom h vegyek bele... thx

Mester
az nem baj az újabb motoroknál nincs csavar, pl. a BUD-nál sem..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 7:43 pm 
Offline

Csatlakozott: csüt. ápr. 05, 2012 10:41 am
Hozzászólások: 88
Tartózkodási hely: Budapest XIV. 2005 1.4 16V BKY
hi... megvan mert van mindig map sensor hibam.... nincs benne csavar.... csak be van rakva!!!!! Meg tudja valaki nezni nekem h hanyas csavar kell bele? Holnap elso dolgom h vegyek bele... thx


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 7:35 pm 
Offline
Avatar

Csatlakozott: pén. jan. 20, 2012 4:57 pm
Hozzászólások: 373
Tartózkodási hely: Budapest
goes írta:
Úszó mozog? Nincs megakadva? Ellenállását megmértétek a csatlakozónál?

pedro77 írta:
Üdv!A műszerfalon a benzinmutató nem működik,de benzin van benne!Vigyem diagnosztikára?Már ki szedtük az AC pumpát,megnéztünk mindent benne,de meg se mozdul a rohadt mutató!


Mozog persze,minden jó rajta!3szor kivettük,vissza a helyére!és semmi mozgás a műszerfalon a mutató részéről!Elektronika hiba lehet?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 6:59 pm 
Offline

Csatlakozott: szer. jún. 20, 2012 6:42 am
Hozzászólások: 19
Meg lett a hiba forrása! Az akksi alatt húzódik egy kábelköteg. Ami külön egy műanyag csatornába van elrejtve.

Szinte biztos, hogy az akksiból távozó savas párlat csapódhatott le a csatornán, átmarva a burkolatot és egy kábelt. Ez a kábel a fordulatszám jeladóból kapja a táplálást.

A lényeg, hogy a kábel szigetelése elvékonyodott és maga a rézvezeték oxidálódott. Sőt még a sav is kicsapódott rajta.

Szóval őt és még pár kábelt cseréltem. Most már szépen ketyeg a verda!

Köszönöm mindenkinek!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája:
HozzászólásElküldve: csüt. jún. 21, 2012 5:43 pm 
Offline

Csatlakozott: pén. aug. 31, 2007 1:58 pm
Hozzászólások: 5564
Tartózkodási hely: 2001. 1.4 MPI AQW
Úszó mozog? Nincs megakadva? Ellenállását megmértétek a csatlakozónál?

pedro77 írta:
Üdv!A műszerfalon a benzinmutató nem működik,de benzin van benne!Vigyem diagnosztikára?Már ki szedtük az AC pumpát,megnéztünk mindent benne,de meg se mozdul a rohadt mutató!


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 28743 hozzászólás ]  Oldal Előző  1 ... 740, 741, 742, 743, 744, 745, 746 ... 1917  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség