Skoda Fabia Club fórum

Pontos idő: szer. nov. 22, 2017 12:07 am

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 646 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 44  Következő
Szerző Üzenet
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. okt. 22, 2017 9:59 am 
Offline

Csatlakozott: vas. okt. 22, 2017 8:42 am
Hozzászólások: 2
Autó: Skoda
Sziasztok!

Segítségeteket szeretném kérni!
Skoda Fabia 1.4 classic mpi 2000-es évjárat.
A helyzet a következő lenne:
Kb fél éve olyan hiba jött elő, hogy a szervószivattyú zúg pittyeg, es amikor ezt produkálja vibrál a fényszóró és a műszerfal világítás is.
Viszont ki lett cserélve a szervószivattyú is és a kormányszögelfordulás érzékelő is.
De a hiba ugyanúgy megmaradt és az új szervószivattyú is szintén zúg.
A generátor jó, viszont az áramerősség az utastérben ingadozik, a motortérben viszont jó.
Tapasztalatom az ha a szervórendszert kiiktatom megszűnnek a hiba jelenségek is-->
Szervo nélkül kocsikáztam 30 km-t és nem vibrált be semmi.
A szerelőnek már lövése sincs mit lehetne csinálni vagy mi okozza a hibát.

Köszönöm! :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. okt. 18, 2017 6:53 am 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 779
htlecso írta:
Sziasztok! Skoda Fabia 1.4 16V (2007) - kb 1 hete kezdődött: indítás után elment a szervó, lámpa világít. 10 perc állás után restart motor, szervó megy. 3 napig semmi gond majd megint szervó lámpa világít, de éjjel "kialudta magát" , most megint megy.

Kérdésem az lenne, mi a legvalószínűbb hiba?
Lehet e az akku a ludas? (az akku az önindítót gond nélkül viszi,pöccre indul, de min. 3 éves.)

Köszönöm segítségeteket.

Est dakran a akumulator sokta produkalni.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. okt. 18, 2017 6:30 am 
Offline

Csatlakozott: pén. szept. 11, 2015 9:32 am
Hozzászólások: 4
Autó: Skoda Fabia 1.4 16V (2007)
Sziasztok! Skoda Fabia 1.4 16V (2007) - kb 1 hete kezdődött: indítás után elment a szervó, lámpa világít. 10 perc állás után restart motor, szervó megy. 3 napig semmi gond majd megint szervó lámpa világít, de éjjel "kialudta magát" , most megint megy.

Kérdésem az lenne, mi a legvalószínűbb hiba?
Lehet e az akku a ludas? (az akku az önindítót gond nélkül viszi,pöccre indul, de min. 3 éves.)

Köszönöm segítségeteket.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. okt. 09, 2017 12:57 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 779
marchizor írta:
Sziasztok!
2000-es Skoda Fabia 1.9 PD TDi-t használok, sajnos az autókhoz annyira nem értek (még), az lenne a kérdésem, hogy mitől lehet az, hogy a szervó egyik pillanatról a másikra elkezdett csak "szakaszosan" működni, tehát ahogy húzom a kormányt, hol van, hol nincs, illetve fékezéseknél, kanyarokban nyilván jobban észrevehető a kihagyás. Tud valaki segíteni, hogy mit nézzek meg?
Majd olvasgatok vissza a kommentek közt is, köszönöm.

Ha kaňarba fekezešnel ki hadogat ast sokta okozni a alačoň olaj sint.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. okt. 09, 2017 12:50 pm 
Offline

Csatlakozott: hétf. okt. 09, 2017 12:47 pm
Hozzászólások: 3
Autó: Skoda Fabia 1.9 PD TDi
Sziasztok!
2000-es Skoda Fabia 1.9 PD TDi-t használok, sajnos az autókhoz annyira nem értek (még), az lenne a kérdésem, hogy mitől lehet az, hogy a szervó egyik pillanatról a másikra elkezdett csak "szakaszosan" működni, tehát ahogy húzom a kormányt, hol van, hol nincs, illetve fékezéseknél, kanyarokban nyilván jobban észrevehető a kihagyás. Tud valaki segíteni, hogy mit nézzek meg?
Majd olvasgatok vissza a kommentek közt is, köszönöm.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. szept. 21, 2017 1:52 pm 
Offline

Csatlakozott: csüt. szept. 21, 2017 1:07 pm
Hozzászólások: 3
Autó: Skoda Fabia 1.4 MPI AQW
Gyuuka írta:
hubo44 írta:
Gyuuka írta:
Sziasztok!Valaki megtudnà mondani hol talàlom 2001-es 1.4 mpi fàbiàban hol van a kormàny szög jeladó?Köszönöm




Köszi a képet azonban nem igen értem ebből a rajzból hogy ez az utastérből vagy inkàbb a motortérből hozzàférhető.



Szia! A te autódban nem ez a kormányszög jeladó van, ami a rajzon. Ez a rajz a 2004 utáni fabiákra igaz csak. A régiekben, mint a tiédben is KOYO szervópumpa, és az ahhoz tartozó szögjeladó van, viszont azt érdemes tudni, mielőtt nekiesel, hogy azok szinte örök életűek! Mivel Hallgenerátoros teljesen zárt rendszerű. Szinte sosem hibásodnak meg. Az újabbaknál, (TRW szervó pumpa) volt eleinte necces csak a jeladó, mivel azok kapacitív nyitott jeladók voltak, elkoszosodtak, beáztak, minden bajuk volt. A 2004 előtti járgányokban sokkal inkább a pumpa szokott elromlani, mivel hajlamosak a beázásra. Olvass kódot, szerintem a szögjeladót nem dobja.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. szept. 21, 2017 1:45 pm 
Offline

Csatlakozott: csüt. szept. 21, 2017 1:07 pm
Hozzászólások: 3
Autó: Skoda Fabia 1.4 MPI AQW
Csabaa írta:
konig68 írta:
Sziasztok.A segítségeteket kérem. a generátor fesz szabályzóm elszált. Ki lett cserélve, de azóta nincs szervó. világít a lámpa és a kormány is nagyon nehéz.állítólag ezek nem nagyon hibásodnak meg, inkább valami csatlakozási hiba .olaj van benne azt ellenőriztük. a lemez bizti is rendben van. még a csatlakozókat kellene le ellenőrizni, de nem tudjuk hogy kell leszerelni a lökhárítót. ha valaki tudna ötletet, vagy volt már ilyen tapasztalata nagyon megköszönném a segítséget... előre is köszi

Szia
A lemezbizti lett volna a tippem..
https://mega.nz/#F!ThQFwLhI!lp88vlY4O9a5WB7LDLzMFA
A hűtő csere leírásának az elején ott van a lökhárító leszerelése is..

Ha lehet olvass egy hibakódot a szervo vezérlőjénél.


Szia!
Még egy dolog lehetséges, a töltést kellene megnézni most, hogy oké lett-e, meg kéne nézni, hogy nem dob-e rá kódot. (Ha a központi vezérlő nem találja elégségesnek az akkutöltést, akkor lekapcsolja a nagyfogyasztókat, esetünkben ilyen a szervó is.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: csüt. szept. 21, 2017 1:34 pm 
Offline

Csatlakozott: csüt. szept. 21, 2017 1:07 pm
Hozzászólások: 3
Autó: Skoda Fabia 1.4 MPI AQW
Sziasztok!

Talán válasz képpen írnám le a sztorit, nekem megoldódott a szervó dolog, ami nagyon hasonlított kurahfee problémájához. Az én gépem 2002-es évjáratú AQW motorkódos 1.4 MPI jószág. A jelenség: Indít, minden oké, majd egyszercsak - akármikor - betonkormány, műszerfalon a jelzés, aztán egy idő után elmúlik, jelzés is kialszik, aztán megint visszajön... emellé még nekem grátisz fel-fel villantotta a légzsákot is, de csak ajándékképpen. A VAG CAN-BUS olvasási gondot jelzett, (ez vitte el a dolgot a kétségek irányába, mert akkor bejön a képbe a műszerfal is a CAN moduljával...) Kábelek okék, nem rohadt semmi, nem szakadt semmi. Ahogy kurahfee is írja, motor leállít, újra indít, minden oké, .. aztán megint nem. Itt aztán elkezdtem puhatolózni, és nagyon nagy segítségemre volt itt a fórumon - itt kell köszönetet mondanom neki - az az igazán önzetlen és nagy tudással bíró ÚR, aki nagyon sokaknak válaszol nagyon jókat, jellegzetesen szlovák karakterekkel a hozzászólásaiban. KÖSZÖNÖM! A lényeg: 2004-ig a Skoda ezeket az autókat KOYO szervó pumpákkal szerelte, amik egyetlen de nagy hibája, hogy hajlamosak a beázásra. Megtudtam még egy angol Skoda fórumról, hogy ezeknek a KOYO pumpáknak a szögjeladójuk jóformán megölhetetlen, örök életű, teljesen zárt rendszerű Hall-generátoros elven működik. A pumpám külsőre tökéletesen nézett ki, semmi nyom sehol... A VAG olvasóval néhol a 01309-kód is jött, ami a szervó elektronikát is megemlíti a hibalehetőségek között. Itt írta a fent említett ÚR, hogy ha ez a kód is jön, akkor bármily fájdalmas, de a pumpa lesz a hunyó.
Nyeltem egy nagyot, vettem egy felújított pumpát, 1 év garival, beszereltük, és egycsapásra minden létező probléma megoldódott. A szervó elektronikai hibája miatt más fals kódokat is szórt az ECU, illetve a komfort elektronika, ezeket nem szabad komolyan venni ilyenkor. Én is az olcsótól indultam volna a drágább irányába, de a kábelek ellenőrzése, a 01309 hibakód, és az időközben megszerzett információk után már nem agyaltam tovább feleslegesen. Ez volt a hiba. Valahogy az elektronika megreccsen, és jómagam is elektromos szakember lévén nem értettem az "egyszer jó, egyszer nem jó, sokáig jó, rövid ideig jó" dologokat, de mint látnom kellett, igenis létezik. A CAN kommunikációt megzavarja, írta már a töltés problémát is, amikor ugye az ECU szépen sorban kezdi leállítani a nagyfogyasztókat, elsőként az ABS szokott lenni, de mivel ebben a kocsiban nincsen, így a szervó követezett...
Lényeg a lényeg, nagyon kacifántosak voltak a hiba által produkált jelenségek, de a sok jótanács, jó szakember és a józan végiggondolás azért mégis sikerre vezettek.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. szept. 11, 2017 8:46 pm 
Offline

Csatlakozott: hétf. szept. 11, 2017 8:37 pm
Hozzászólások: 1
Autó: 1.4 MPI
Sziasztok!
Nekem is van egy már-már szokásosnak mondható szervó hibám- Időnként elmegy a szervó.
Ha leállítom a motort és újra indítom a gépet ismét jó.
Már ott tartok, hogy szerzek bele egy csere darabot, de a szerelőm azt mondja, hogy nem teljesen biztos benne, hogy a szervó rossz mert a tárolt hiba csak elégtelen feszültséget jelez.

Olajszint jó.
Elrohadva nincsenek a csatlakozók,

Segítséget szeretnék kérni, hogy mit tudok megnézni, ellenőrizni, mielőtt kicseréltetném a szervót.
Az autó egy 2000-es évjáratú 1.4 MPI -s Fabia ATZ motorkódű.


A segítséget előre is köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. júl. 28, 2017 2:03 pm 
Offline
Avatar

Csatlakozott: vas. jan. 09, 2011 11:02 pm
Hozzászólások: 71
Tartózkodási hely: 2003 Combi AZQ 1.2 12V HTP Bács-Kiskun Jánoshalma
hubo44 írta:
karika76 írta:
Sziasztok! Meg tudná mondani valaki, hogy mennyi és milyen szervó olaj szükséges az 1.2 2003 AZQ-hoz? Kerestem az oldalon de nem találtam rá választ.


https://www.skoda-diely.sk/nahradny-die ... -8630.html



Köszönöm szépen!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. júl. 28, 2017 1:25 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 779
karika76 írta:
Sziasztok! Meg tudná mondani valaki, hogy mennyi és milyen szervó olaj szükséges az 1.2 2003 AZQ-hoz? Kerestem az oldalon de nem találtam rá választ.


https://www.skoda-diely.sk/nahradny-die ... -8630.html


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. júl. 28, 2017 12:44 pm 
Offline
Avatar

Csatlakozott: vas. jan. 09, 2011 11:02 pm
Hozzászólások: 71
Tartózkodási hely: 2003 Combi AZQ 1.2 12V HTP Bács-Kiskun Jánoshalma
Sziasztok! Meg tudná mondani valaki, hogy mennyi és milyen szervó olaj szükséges az 1.2 2003 AZQ-hoz? Kerestem az oldalon de nem találtam rá választ.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. jún. 09, 2017 6:35 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 6932
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
konig68 írta:
Sziasztok.A segítségeteket kérem. a generátor fesz szabályzóm elszált. Ki lett cserélve, de azóta nincs szervó. világít a lámpa és a kormány is nagyon nehéz.állítólag ezek nem nagyon hibásodnak meg, inkább valami csatlakozási hiba .olaj van benne azt ellenőriztük. a lemez bizti is rendben van. még a csatlakozókat kellene le ellenőrizni, de nem tudjuk hogy kell leszerelni a lökhárítót. ha valaki tudna ötletet, vagy volt már ilyen tapasztalata nagyon megköszönném a segítséget... előre is köszi

Szia
A lemezbizti lett volna a tippem..
https://mega.nz/#F!ThQFwLhI!lp88vlY4O9a5WB7LDLzMFA
A hűtő csere leírásának az elején ott van a lökhárító leszerelése is..

Ha lehet olvass egy hibakódot a szervo vezérlőjénél.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. jún. 09, 2017 4:19 pm 
Offline

Csatlakozott: szomb. szept. 18, 2010 7:28 pm
Hozzászólások: 3
Sziasztok.A segítségeteket kérem. a generátor fesz szabályzóm elszált. Ki lett cserélve, de azóta nincs szervó. világít a lámpa és a kormány is nagyon nehéz.állítólag ezek nem nagyon hibásodnak meg, inkább valami csatlakozási hiba .olaj van benne azt ellenőriztük. a lemez bizti is rendben van. még a csatlakozókat kellene le ellenőrizni, de nem tudjuk hogy kell leszerelni a lökhárítót. ha valaki tudna ötletet, vagy volt már ilyen tapasztalata nagyon megköszönném a segítséget... előre is köszi


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. jún. 09, 2017 7:17 am 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 779
Gyuuka írta:
hubo44 írta:
Gyuuka írta:
Sziasztok!Valaki megtudnà mondani hol talàlom 2001-es 1.4 mpi fàbiàban hol van a kormàny szög jeladó?Köszönöm




Köszi a képet azonban nem igen értem ebből a rajzból hogy ez az utastérből vagy inkàbb a motortérből hozzàférhető.

Bal kereket le eš onan latni.


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 646 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 44  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 0 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség