Skoda Fabia Club fórum

Pontos idő: vas. júl. 15, 2018 11:57 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 1251 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 84  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: csüt. márc. 08, 2018 7:06 pm 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7312
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
ayala írta:
Sziasztok!

Nem is tudom, melyik lenne a legmegfelelőbb topik, de mindegy is. :)

A hibajelenség az, amit már harmadjára tapasztalok, hogy mosás után pár napig az első ajtókban lévő hangszórók egyik oldalon sem szólnak.
Nincs nagyon összefüggés, múltkor is, most is mosás utáni napon (aznap semmi hiba) egyszerűen nem szólalnak meg. A harmadik eset egy nagyon durva esőzéses nap volt, amikor elég sokat mentem is a járgánnyal. Ott szintén másnap jelentkezett, ráadásul induláskor még nem volt baj, majd tíz perc után elnémultak. Minden más oké, és egy-két nap elteltével, mintha mi sem történt volna, ugyanúgy rendben működik.
Gondolom valahol valami beázik, ez okozhatja, bár nem nagyon értem, hogy miért nem állandó a hiba - hiszen mindig ugyanúgy, és ugyanott mosom, illetve miért kell eltelnie majdnem egy napnak, amíg jelentkezik.
Valami tipp, hogy merrefelé induljak el?

Szia
Az ajtó átvezetésnél nézném meg a kábeleket.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: csüt. márc. 08, 2018 4:33 pm 
Offline

Csatlakozott: csüt. szept. 07, 2017 7:12 am
Hozzászólások: 21
Autó: Best, 2003 BBZ
Sziasztok!

Nem is tudom, melyik lenne a legmegfelelőbb topik, de mindegy is. :)

A hibajelenség az, amit már harmadjára tapasztalok, hogy mosás után pár napig az első ajtókban lévő hangszórók egyik oldalon sem szólnak.
Nincs nagyon összefüggés, múltkor is, most is mosás utáni napon (aznap semmi hiba) egyszerűen nem szólalnak meg. A harmadik eset egy nagyon durva esőzéses nap volt, amikor elég sokat mentem is a járgánnyal. Ott szintén másnap jelentkezett, ráadásul induláskor még nem volt baj, majd tíz perc után elnémultak. Minden más oké, és egy-két nap elteltével, mintha mi sem történt volna, ugyanúgy rendben működik.
Gondolom valahol valami beázik, ez okozhatja, bár nem nagyon értem, hogy miért nem állandó a hiba - hiszen mindig ugyanúgy, és ugyanott mosom, illetve miért kell eltelnie majdnem egy napnak, amíg jelentkezik.
Valami tipp, hogy merrefelé induljak el?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: vas. feb. 11, 2018 8:44 am 
Offline
Avatar

Csatlakozott: csüt. dec. 29, 2011 7:20 am
Hozzászólások: 587
Tartózkodási hely: Combi cool AQW 3.ker
az ms202-höz egy ilyen eszköz kell.
betolod a két kis lukba és kihúzod egyszerre

https://www.amazon.co.uk/Autoleads-Delt ... B001JOL1C2


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. feb. 10, 2018 5:59 pm 
Offline

Csatlakozott: csüt. nov. 10, 2016 5:32 pm
Hozzászólások: 7
Autó: Skoda Fabia 1,4 kombi, 2001
murray írta:
localhero írta:
Sziasztok!

Van egy Fabia I-em, 2001-es. Milyen autohifi kiszedőt kell hozzá vennem, hogy a gyári kazettás autóhifit ki tudjam venni? Nagyon sok fajta van, csak nem tudom milyen való hozzá. Házi barkács módszerrel nem sikerült kiemelnem. Előre is köszönöm a segítséget!


milyen gyári magno van?
nekem ez segített:
https://www.youtube.com/watch?v=jCc7BVFf_dc


skoda ms 202 a, gyártottam valami hasonló alakút, de meg se moccan.
Na majd holnap folytatom nappal.
Köszi!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. feb. 10, 2018 5:34 pm 
Offline
Avatar

Csatlakozott: csüt. dec. 29, 2011 7:20 am
Hozzászólások: 587
Tartózkodási hely: Combi cool AQW 3.ker
localhero írta:
Sziasztok!

Van egy Fabia I-em, 2001-es. Milyen autohifi kiszedőt kell hozzá vennem, hogy a gyári kazettás autóhifit ki tudjam venni? Nagyon sok fajta van, csak nem tudom milyen való hozzá. Házi barkács módszerrel nem sikerült kiemelnem. Előre is köszönöm a segítséget!


milyen gyári magno van?
nekem ez segített:
https://www.youtube.com/watch?v=jCc7BVFf_dc


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. feb. 10, 2018 12:54 pm 
Offline

Csatlakozott: csüt. nov. 10, 2016 5:32 pm
Hozzászólások: 7
Autó: Skoda Fabia 1,4 kombi, 2001
Sziasztok!

Van egy Fabia I-em, 2001-es. Milyen autohifi kiszedőt kell hozzá vennem, hogy a gyári kazettás autóhifit ki tudjam venni? Nagyon sok fajta van, csak nem tudom milyen való hozzá. Házi barkács módszerrel nem sikerült kiemelnem. Előre is köszönöm a segítséget!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: pén. jan. 19, 2018 8:44 pm 
Offline

Csatlakozott: pén. jan. 09, 2015 2:29 pm
Hozzászólások: 109
Autó: 2004. 1.2 HTP BMD
Sziasztok!

A rádió iso csatlakozón a -
Piros kábelre a sárga kábel ráforrasztva -Ez a barna szálra csatlakozik.
A fekete kábel - a fekete kékre csatlakozik
a Kék fehér szálat kivettem az iso csatiból arra rákötve az erősítő remote bekapcsoló szál
így most működik! :D
Köszönöm!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: pén. jan. 19, 2018 1:22 pm 
Offline
Avatar

Csatlakozott: szomb. szept. 15, 2012 6:28 am
Hozzászólások: 112
Tartózkodási hely: Berente
Autó: 2005. 1.4 16V BKY kombi
[quote="Mutter"]Sziasztok
Addig rendben is van a rádió csatlakoztatva az iso-ra addig működött is rendesen míg az erősítőre át nem kábeleztem a hangszórókat a remote erősítő bekapcsoló szál a kék-fehérre kötve az erősítő plusz mínusz bekötve aksi saru csatlakoztatva akkor működik szól a rádió!
De ha kiveszem a kulcsot akkor a rádió kikapcsol az erősítőn meg a kis power led világít!
A kérdés az hogy mely kábelt melyik színű kábelre kell rákötni hogy a rádió a bekapcsológombal működjön kulcs nélkül is!
A rádióból ami jön:Piros,Sárga, Fekete, Kék-fehér, az Autó iso-ból a rádióra Barna a feketére, 2 szál Fekete kék ebből az egyik a rádió piros a másik a rádió kék-fehér -re,a piros a sárgára csatlakozik jelenleg!

Kép




A rádióból kijövő kék-fehéret (ami az iso csatiba megy)ne kösd be az iso csatiba az lesz ami adja még a feszt az erősítődre.(szerintem)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: csüt. jan. 18, 2018 9:03 pm 
Offline

Csatlakozott: pén. jan. 09, 2015 2:29 pm
Hozzászólások: 109
Autó: 2004. 1.2 HTP BMD
Sziasztok
Addig rendben is van a rádió csatlakoztatva az iso-ra addig működött is rendesen míg az erősítőre át nem kábeleztem a hangszórókat a remote erősítő bekapcsoló szál a kék-fehérre kötve az erősítő plusz mínusz bekötve aksi saru csatlakoztatva akkor működik szól a rádió!
De ha kiveszem a kulcsot akkor a rádió kikapcsol az erősítőn meg a kis power led világít!
A kérdés az hogy mely kábelt melyik színű kábelre kell rákötni hogy a rádió a bekapcsológombal működjön kulcs nélkül is!
A rádióból ami jön:Piros,Sárga, Fekete, Kék-fehér, az Autó iso-ból a rádióra Barna a feketére, 2 szál Fekete kék ebből az egyik a rádió piros a másik a rádió kék-fehér -re,a piros a sárgára csatlakozik jelenleg!

Kép




Szesze írta:
Csabaa írta:
Mutter írta:
Sziasztok!

Autórádió bekötésben kérnék segítséget!

Az iso csatiban melyik kábelt hova kössem hogy ne csak kulcsról szóljon a rádió hanem úgy is ha nincs bent a kulcs?
A rádió Kenwood KMM-123Ry és lett beszerelve egy erősítő is a remote szál rákötve a kék-fehérre
erősítő kábele az akku fedél alatt a plusz a rákötésnél, de így állandó a fogyasztása mert a rádió nem kapcsolja le az erősítőt!
Mely kábelt hova melyik színre forrasszam hogy működjön kulcs nélkül is és be-ki kapcsolja az erősítőt?

Kép

Szia
http://www.autohifi-city.hu/?oldal=1&cikk=448
A vw-nél a kapcsolt és az állandó 12volt fordítva van bekötve(sárga és piros szál).
Ha a rádió szól,de elfelejti a programozást akkor a két szál felcserélése a megoldás amit már Csabám :D is írt!Az erősítőt elvileg a fejegység kapcsolja ki-be ha jól kötötted be.A fejegységből kijövő elektromos antenna szálat kell az erősítőhöz kötni és az fogja kapcsolgatni.Ha jól emlékszem kék színű a kábel,de a Csabi linkjénél is látszik a 5-ös szál lesz az.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: csüt. jan. 18, 2018 1:54 pm 
Offline

Csatlakozott: pén. márc. 09, 2012 9:16 am
Hozzászólások: 954
Tartózkodási hely: 2003. 1.4 Mpi AQW
Autó: Fabia Best
Csabaa írta:
Mutter írta:
Sziasztok!

Autórádió bekötésben kérnék segítséget!

Az iso csatiban melyik kábelt hova kössem hogy ne csak kulcsról szóljon a rádió hanem úgy is ha nincs bent a kulcs?
A rádió Kenwood KMM-123Ry és lett beszerelve egy erősítő is a remote szál rákötve a kék-fehérre
erősítő kábele az akku fedél alatt a plusz a rákötésnél, de így állandó a fogyasztása mert a rádió nem kapcsolja le az erősítőt!
Mely kábelt hova melyik színre forrasszam hogy működjön kulcs nélkül is és be-ki kapcsolja az erősítőt?

Kép

Szia
http://www.autohifi-city.hu/?oldal=1&cikk=448
A vw-nél a kapcsolt és az állandó 12volt fordítva van bekötve(sárga és piros szál).
Ha a rádió szól,de elfelejti a programozást akkor a két szál felcserélése a megoldás amit már Csabám :D is írt!Az erősítőt elvileg a fejegység kapcsolja ki-be ha jól kötötted be.A fejegységből kijövő elektromos antenna szálat kell az erősítőhöz kötni és az fogja kapcsolgatni.Ha jól emlékszem kék színű a kábel,de a Csabi linkjénél is látszik a 5-ös szál lesz az.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: csüt. jan. 18, 2018 9:46 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7312
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Mutter írta:
Sziasztok!

Autórádió bekötésben kérnék segítséget!

Az iso csatiban melyik kábelt hova kössem hogy ne csak kulcsról szóljon a rádió hanem úgy is ha nincs bent a kulcs?
A rádió Kenwood KMM-123Ry és lett beszerelve egy erősítő is a remote szál rákötve a kék-fehérre
erősítő kábele az akku fedél alatt a plusz a rákötésnél, de így állandó a fogyasztása mert a rádió nem kapcsolja le az erősítőt!
Mely kábelt hova melyik színre forrasszam hogy működjön kulcs nélkül is és be-ki kapcsolja az erősítőt?

Kép

Szia
http://www.autohifi-city.hu/?oldal=1&cikk=448
A vw-nél a kapcsolt és az állandó 12volt fordítva van bekötve(sárga és piros szál).


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szer. jan. 17, 2018 6:02 pm 
Offline

Csatlakozott: pén. jan. 09, 2015 2:29 pm
Hozzászólások: 109
Autó: 2004. 1.2 HTP BMD
Sziasztok!

Autórádió bekötésben kérnék segítséget!

Az iso csatiban melyik kábelt hova kössem hogy ne csak kulcsról szóljon a rádió hanem úgy is ha nincs bent a kulcs?
A rádió Kenwood KMM-123Ry és lett beszerelve egy erősítő is a remote szál rákötve a kék-fehérre
erősítő kábele az akku fedél alatt a plusz a rákötésnél, de így állandó a fogyasztása mert a rádió nem kapcsolja le az erősítőt!
Mely kábelt hova melyik színre forrasszam hogy működjön kulcs nélkül is és be-ki kapcsolja az erősítőt?

Kép


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. dec. 23, 2017 4:11 pm 
Offline

Csatlakozott: pén. dec. 22, 2017 8:33 pm
Hozzászólások: 4
Tartózkodási hely: Székesfehérvár
Autó: Skoda Fabia 1.4 16 V
T mantec!
Köszönöm szépen a gyorsválaszt megnézzük akkor és valami fejlemény irok.
Kellemes ünnepeket kívánok...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. dec. 23, 2017 4:06 pm 
Offline

Csatlakozott: csüt. feb. 04, 2016 9:15 am
Hozzászólások: 159
Autó: 2007 2.0 8V BMM
T kocso20!

".. mi lehet a gond ..."


A rádió antenna csatlakozója szokott különbözni az antenna csatlakozójától.
Jellemzően a rádió antenna csatlakozója ISO szabványú, az autó antennáé DIN.
Ezért maradhatott el a fizikai csatlakozás.
Antenna nélkül a készülék csak sistereg.

ISO-DIN átalakító (adapter):
www.autohifi-city.hu
www.autohifi-city.hu
www.metroman.hu


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Autó-Hifi
HozzászólásElküldve: szomb. dec. 23, 2017 2:17 pm 
Offline

Csatlakozott: pén. dec. 22, 2017 8:33 pm
Hozzászólások: 4
Tartózkodási hely: Székesfehérvár
Autó: Skoda Fabia 1.4 16 V
Sziasztok.A héten vásároltam egy Skoda Fabia kombit.Évjárat 2004
1.4 benzin 100Le.
Ez az első autóm még új nekem benne minden.
A gondom hogy ez előző tulaj kicserélte a rádiót egy bluetoothos levehető fejegységesre.
A rádió nem szól csak sistereg,még nemszedtem ki és nemtudom miért nem szol.Bluetooth on keresztül ha rácsatlakozok a telefonnal akkor szól minden.
Mi lehet a gond vele?Mit nézzek át
Előre is köszönöm,
Kellemes ünnepeket mindenkinek


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1251 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5 ... 84  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 0 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség