Skoda Fabia Club fórum

Pontos idő: szomb. ápr. 20, 2019 12:16 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 244 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 17  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd ápr. 02, 2019 10:36 am 
Online
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7601
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Kisszurcsi írta:
Sziasztok! Remélem jó helyre írok. Az a probléma áll fenn az 1.4 es 16V 2006 os fabiámnál, hogy nem kattog,ha bekapcsolom az irányjelzőt. Vettünk bele relét, hogy kicseréljük. De nem jöttünk rá hogy azt hol is kell.
Tudnátok segíteni?
Köszönöm

Szia
Nincs benne relé.. :shock: :roll:
A km órában van egy hangszóró, nálam az volt a szakadt..
https://mega.nz/#!uxAkDL7K!S17NqwrHOaEr ... Nmo-GQVeFU


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: vas. márc. 31, 2019 11:39 am 
Offline

Csatlakozott: vas. márc. 31, 2019 11:28 am
Hozzászólások: 1
Autó: Skoda fabia 1.4
Sziasztok! Remélem jó helyre írok. Az a probléma áll fenn az 1.4 es 16V 2006 os fabiámnál, hogy nem kattog,ha bekapcsolom az irányjelzőt. Vettünk bele relét, hogy kicseréljük. De nem jöttünk rá hogy azt hol is kell.
Tudnátok segíteni?
Köszönöm


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. dec. 08, 2018 11:20 pm 
Offline

Csatlakozott: szomb. dec. 08, 2018 4:10 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4
Köszi!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. dec. 08, 2018 8:07 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1378
kjjani62 írta:
Akkor lambda szonda hibát jelzet. Kiütés után pár kilométerrel vissza jött. A motor ikon kb 2 éve jelez.

eš 2 eve nem volt megnezve akor meg kelene nezni mi van mošt bene eš mindig činaljatok fotot a diagnostikarol.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. dec. 08, 2018 7:59 pm 
Offline

Csatlakozott: szomb. dec. 08, 2018 4:10 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4
Akkor lambda szonda hibát jelzet. Kiütés után pár kilométerrel vissza jött. A motor ikon kb 2 éve jelez.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. dec. 08, 2018 4:34 pm 
Offline

Csatlakozott: pén. ápr. 10, 2009 2:46 pm
Hozzászólások: 1378
kjjani62 írta:
Üdv!
Szeretném a segítségeteket kérni EPC hibával kapcsolatban. A jelenség a következő. Hidegben nem idult az autó /Fábia 1.4 benzines/. Feltöltöttem az akkumulátort megfelelően tekeri az indítómotort de nem indul. Az EPC ikon folyamatosan világít. A motort jelző ikon is világít de már régebben. Töbször nézték már de nem találtak hibát. Segítségeteket előre is köszönöm. kjjani 62.
:csodalk:

mi van a hiba taroloba be irva, meg let nezve?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: szomb. dec. 08, 2018 4:25 pm 
Offline

Csatlakozott: szomb. dec. 08, 2018 4:10 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4
Üdv!
Szeretném a segítségeteket kérni EPC hibával kapcsolatban. A jelenség a következő. Hidegben nem idult az autó /Fábia 1.4 benzines/. Feltöltöttem az akkumulátort megfelelően tekeri az indítómotort de nem indul. Az EPC ikon folyamatosan világít. A motort jelző ikon is világít de már régebben. Töbször nézték már de nem találtak hibát. Segítségeteket előre is köszönöm. kjjani 62.
:csodalk:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 07, 2018 2:43 pm 
Offline

Csatlakozott: csüt. márc. 13, 2014 4:09 pm
Hozzászólások: 46
Tartózkodási hely: Budapest
Autó: Skoda Fábia kombi 1,4 16V 74KW BBZ 2005
Csabaa írta:
knuckle írta:
Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!

Szia
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..


Felhívtam egy szervizes ismerősöm is közben ez ügyben. Ő azt javasolja, hogy skoda szakszervízbe vigyem be, mert ott tutira már találkoztak hasonló problémával. Így feleslegesen nem bacok el egy valag pénzt. Nyilván a kompressziómérést ő is javasolta.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 07, 2018 9:39 am 
Offline

Csatlakozott: csüt. ápr. 01, 2010 1:49 pm
Hozzászólások: 647
Tartózkodási hely: Baranya, 1.4 16V BBZ kombi
Csabaa írta:
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..


Sziasztok!
A végnyomás mérés mindenképp jó ötlet; bár ha 2005. évjáratú, akkor már nem valószínű a gyári eredetű gyűrű-probléma - azok úgy tudom a 2003.-as évjáratig bezárólag voltak jellemzők. Ettől sajnos még előállhatott benne nem gyári hibaként...


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 07, 2018 8:49 am 
Online
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7601
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
knuckle írta:
Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!

Szia
Végnyomást kellene mérni a hengerekben. Az első generációs 100 lóerős példányoknál volt gond a puha gyűrűkkel..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 07, 2018 8:47 am 
Offline

Csatlakozott: csüt. feb. 04, 2016 9:15 am
Hozzászólások: 220
Autó: 2007 2.0 8V BMM
T knuckle!

Néhány megfejtés:
1.
2.
3.
4.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd aug. 07, 2018 7:23 am 
Offline

Csatlakozott: csüt. márc. 13, 2014 4:09 pm
Hozzászólások: 46
Tartózkodási hely: Budapest
Autó: Skoda Fábia kombi 1,4 16V 74KW BBZ 2005
Sziasztok!

Adott egy 2005-ös Fábia kombi 1,4 16V 100Le BBZ-s vas. Egy ideje gyújtáskimaradással küzdök vele. Ez többnyire a 2-es hengernél jön elő. A kábelek átvizsgálása után találtam a 2-es hengerhez vezető kábelen egy szigetelés leválást, amit meghekkeltem, és egy darabig jó is volt. Majd újra előjött ez a hiba. Ilyenkor leáll a henger, beröfög, elmegy az erő....
A történethez hozzá tartozik, hogy korábban a lambda szondám fűtése is offos volt...melegen a hibakód erre vonatkozóan eltünt, nyilván nem kellett fűtenie, de hidegen pár száz méter után előjött...Aztán szereztem bontottan egy szondát, cseréltem, azóta ez a hiba megszünt, de a gyújtáskimaradás továbbra is megvan.
Aztán már minden mindegy alapon sikerült szereznem egy kábelkorbácsot, ami a vezérlőtől megy a trafókhoz, kicseréltem. Hátha ez megoldja a parát. Egy pár napig jó is volt, de már az elején furcsa volt, hogy a gyújtáskimaradás felismerésnél "disable" felirat virított. Majd újra előjött a kimaradás. De jellemzően mindig a 2-es hengernél.
Trafó hiba nem lehet, vadonat új NGK trafók vannak, és felcserélve is csak ugyanott jön elő a hiba, a 2-es hengernél.
Van pár mentett log fájlom is, ha az érdekes lehet, de csak ezek vannak benne, más nincs.
Mi a kénköves ménkű lehet még a baj? Map szenzort, és kopogás érzékelőt nem cseréltem még, de ezekre nem is dob hibakódot. Bár ha jól tudom, akkor a kopogás érzékelő adja a jelet, ami alapján a gyújtáskimaradást érzékeli.
Ki lehet ezeket valahogy szűrni? Feleslegesen nem vennék meg mindent is :)
Sajnos mondtak már olyat is, hogy ha a kábelcsere nem oldja meg a kimaradás gondot, akkor nagy eséllyel motorvezérlő elektronika szállt el mint a kacsamadár....
Előre is köszönöm a figyelmet!


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: hétf. júl. 30, 2018 7:49 pm 
Offline

Csatlakozott: kedd máj. 08, 2018 8:23 pm
Hozzászólások: 2
Autó: Skoda fabia 1.2
Sziasztok.
Skoda Fabia 1.2 2003. 6y2.- nél olyan problémám adódott hogy néha minden visszajelző a műszerfalon fel villan le nullázódik a km óra és a fordulatszám mérő is a motor ugyan úgy döccenés nélkűl megyen tovább és hirtelen aztán vissza áll az egész rendesen. Valaki találkozott már ilyennel?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd ápr. 10, 2018 8:34 am 
Offline

Csatlakozott: szomb. feb. 10, 2018 7:18 pm
Hozzászólások: 61
Autó: skoda fabia 1.4 16V comfort benzines
Sajnos nincs kiolvasóm és szerelőnél sem voltam. Úgy látom kénytelen leszek beruházni. A 20ezer forintos kategória megfelelő szerinted?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Elektronikai probléma
HozzászólásElküldve: kedd ápr. 10, 2018 8:17 am 
Online
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 7601
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
astrojoe12 írta:
Sziasztok!

Van egy olyan gondom az 1.4-es fábiámmal, hogy a klíma bekapcsolásakor elkezd világítani a motor hibajelző lámpa. Más tünet nincs. Másnap reggelre általában kialszik. Szerintetek mi lehet a baj?

Előre is köszi!

Szia
Milyen tárolt hibakód van?


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 244 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 17  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség