Skoda Fabia Club fórum

Pontos idő: vas. aug. 01, 2021 3:38 pm

Időzóna: UTC + 1 óra




Új téma nyitása Hozzászólás a témához  [ 807 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7 ... 54  Következő
Szerző Üzenet
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szomb. feb. 22, 2020 6:43 pm 
Offline

Csatlakozott: szomb. feb. 22, 2020 6:08 pm
Hozzászólások: 13
Sziasztok!

Nekem is problémáim voltak/vannak a Polo-m megvásárlásakor a kormányművel és a szervószivattyúval is, természetesen koyo tipusú volt. Kicsit jobban beleástam magam a témába és megtudtam hogy a Koyo típust kilehet cserélni egy az egyben TRW-re, tehát úgy hogy kompletten a szivattyút és kormányművet (máshogy nem mert a koyo szivattyú nem kompatibilis a trw kormányművel és fordítva sem). Az én autóm vw polo 9N 2002/12 évjárat, 1.4 PD TDI. Elvileg nincs különbség a benzines és dízel polo szervói és kormányművei között, később megtudtam hogy a skodákban is ilyenek vannak.

Én jelenleg ott tartok hogy ki van cserelve a koyo TRW-re, de világit a műszerfalon a kormány ikonja. Jelenség hogy egy "hosszabb" ( tehát mondjuk ha középállásból jobbra vagy balra kormányzok normál tempóval) kormányzásnál 1-2mp-re nincs szervó hatás-felkeményedik a szervó, de ez is csak akkor ha az autó lassan (30km/h-alatt) megy.

Először a szervószivattyúra gondoltam hogy rossz, de azóta körülbelül öt másikkal kipróbáltam és mindegyiknél ugyan ez a jelenség. Cseréltem szögjeladót is de még mindig fenn áll a hiba.

Lassan egy éve küszködök ezzel a problémával, a szerelőm azt mondta hogy menni kell az autóval majd megtanulja magától a paramétereket(persze nem lett jobb hiába mentem 3ezer km-t), de ahogy olvasgattam itt a fórumon jól értem hogy lehet állítani valamit? Lehet hogy nálam is ez a probléma? Világíthat ezért a műszerfalon a kormány ikon?
Ha lehet állítani, mit kell? Illetve milyen programmal, vagy lehet akármilyen normálisabb OBD-s kiolvasó progival?

Ha valakinek lenne esetleg valami tapasztalata vagy ötlete, kérem ossza meg velem.

Előre is köszönöm, Üdv: Peti


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: vas. feb. 09, 2020 2:46 pm 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 17
Autó: Skoda fabia 1.4 75kw BBZ
https://mega.nz/#F!ysYAhQhC!I8hx-TJfROE ... A!zlRxgKha
a müszerfalon ég a szervo lámpa ?
érdemes a hibakodot kiolvasni ...elektronikus hibákat kimutatja a szervoban van egy labirintus az vezérli a kanyarodás irányát .
ha valamennyire müködik a szervo akkor a jeladóval szerintem nem lehet hiba .[/quote]

Szervó lámpa nem ég műszerfalon olaj is van benne. de hétfőn elviszem kiolvastatni hátha talál hibát.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szomb. feb. 08, 2020 7:24 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 773
Autó: Fábia I 1,2 BME 2006
Tamas25 írta:
feketete írta:
Tamas25 írta:
Sziasztok . Olyan gondom lenne hogy balra kanyarodok az autóval menet közben akkor olyan mintha meg szorulna szervó de fura jobbra meg tökéletesen működik.
2003 1.4bbz Fabia lenne az alany.
Szervó döglődik?


nem padkáztad meg ?

meg kéne emelni egyszerre a két oldalát és ugy tekerni a kormányt jobbra balra mit csinál.


Nem lett meg padkázva. Voltam szerelőnél vagy szervó kormánymű , jeladó


https://mega.nz/#F!ysYAhQhC!I8hx-TJfROE ... A!zlRxgKha
a müszerfalon ég a szervo lámpa ?
érdemes a hibakodot kiolvasni ...elektronikus hibákat kimutatja a szervoban van egy labirintus az vezérli a kanyarodás irányát .
ha valamennyire müködik a szervo akkor a jeladóval szerintem nem lehet hiba .


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szomb. feb. 08, 2020 1:45 pm 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 17
Autó: Skoda fabia 1.4 75kw BBZ
feketete írta:
Tamas25 írta:
Sziasztok . Olyan gondom lenne hogy balra kanyarodok az autóval menet közben akkor olyan mintha meg szorulna szervó de fura jobbra meg tökéletesen működik.
2003 1.4bbz Fabia lenne az alany.
Szervó döglődik?


nem padkáztad meg ?

meg kéne emelni egyszerre a két oldalát és ugy tekerni a kormányt jobbra balra mit csinál.


Nem lett meg padkázva. Voltam szerelőnél vagy szervó kormánymű , jeladó


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. feb. 07, 2020 9:06 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 773
Autó: Fábia I 1,2 BME 2006
Tamas25 írta:
Sziasztok . Olyan gondom lenne hogy balra kanyarodok az autóval menet közben akkor olyan mintha meg szorulna szervó de fura jobbra meg tökéletesen működik.
2003 1.4bbz Fabia lenne az alany.
Szervó döglődik?


nem padkáztad meg ?

meg kéne emelni egyszerre a két oldalát és ugy tekerni a kormányt jobbra balra mit csinál.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. feb. 07, 2020 8:40 pm 
Offline

Csatlakozott: vas. ápr. 28, 2019 3:58 pm
Hozzászólások: 17
Autó: Skoda fabia 1.4 75kw BBZ
Sziasztok . Olyan gondom lenne hogy balra kanyarodok az autóval menet közben akkor olyan mintha meg szorulna szervó de fura jobbra meg tökéletesen működik.
2003 1.4bbz Fabia lenne az alany.
Szervó döglődik?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: kedd dec. 10, 2019 12:02 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 773
Autó: Fábia I 1,2 BME 2006
Csabaa írta:
Atesz8911 írta:
A csöveket átnézték, a szervó motor is darabokra lett szedve, elvileg az is rendben (panel szinten is, amúgy pedig felújított). Viszont párhuzamosan volt cserélve a kormánymű is felújítottra, és most azt produkálja, hogy a kormány fordításnál nem érzékeli a kormányszöget (jeladó cserélve). Arra gyanakszunk, hogy a kormányműben -ha igaz- lennie kellene valamiféle mágnesnek, mely a jeladót működteti, és ott lehet a bibi. Aki már találkozott ilyesmivel erősítse meg kérem, illetve a hézagolásában, beállításában (ha valóban így van), akkor bármi hasznos tanácsot elfogadok.
Köszönöm az eddigi válaszokat is! :)

Szia
A koyo hall elemes, vagyis mágneses ahogy írtad. Nincs beállítás csak simán bemegy a helyére. Nem trw jeladóra lett cserélve? Az kapacitív úton mér, nem keverhető a kettő...

https://mega.nz/#!foYyGIpI!EFo68wPWIFjV ... _q6XVmVQ10


a kettő teljesen más alakú nem téveszthető össze, hacsak a csere kormánymü lett más tipusu és ahhoz lett uj ( hozzávaló) jeladó véve . De ezzel meg talán nem müködik a rendszer. AG COMmon nem lehet megnézni milyen kormánymüvel volt szerelve?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: kedd dec. 10, 2019 7:29 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 8051
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Atesz8911 írta:
A csöveket átnézték, a szervó motor is darabokra lett szedve, elvileg az is rendben (panel szinten is, amúgy pedig felújított). Viszont párhuzamosan volt cserélve a kormánymű is felújítottra, és most azt produkálja, hogy a kormány fordításnál nem érzékeli a kormányszöget (jeladó cserélve). Arra gyanakszunk, hogy a kormányműben -ha igaz- lennie kellene valamiféle mágnesnek, mely a jeladót működteti, és ott lehet a bibi. Aki már találkozott ilyesmivel erősítse meg kérem, illetve a hézagolásában, beállításában (ha valóban így van), akkor bármi hasznos tanácsot elfogadok.
Köszönöm az eddigi válaszokat is! :)

Szia
A koyo hall elemes, vagyis mágneses ahogy írtad. Nincs beállítás csak simán bemegy a helyére. Nem trw jeladóra lett cserélve? Az kapacitív úton mér, nem keverhető a kettő...

https://mega.nz/#!foYyGIpI!EFo68wPWIFjV ... _q6XVmVQ10


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: hétf. dec. 09, 2019 9:28 pm 
Offline

Csatlakozott: kedd nov. 19, 2019 9:11 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4 MPI
A csöveket átnézték, a szervó motor is darabokra lett szedve, elvileg az is rendben (panel szinten is, amúgy pedig felújított). Viszont párhuzamosan volt cserélve a kormánymű is felújítottra, és most azt produkálja, hogy a kormány fordításnál nem érzékeli a kormányszöget (jeladó cserélve). Arra gyanakszunk, hogy a kormányműben -ha igaz- lennie kellene valamiféle mágnesnek, mely a jeladót működteti, és ott lehet a bibi. Aki már találkozott ilyesmivel erősítse meg kérem, illetve a hézagolásában, beállításában (ha valóban így van), akkor bármi hasznos tanácsot elfogadok.
Köszönöm az eddigi válaszokat is! :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. nov. 20, 2019 9:11 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 773
Autó: Fábia I 1,2 BME 2006
Atesz8911 írta:
Csabaa írta:
Atesz8911 írta:
Sziasztok!

Egy kis segítség kellene, hátha már valaki találkozott a problémával, és van valami ötlete, merre tovább. Adott egy 2004-es Skoda fabia 1,4 mpi, koyo szervómotorral. A szervó meghibásodott, felújítottra lett cserélve, ugyanolyan típusra. A hibajelenség a cseréket követően (hárommal is ki lett próbálva, nem a szervómotor a hibás...), hogy az autó mindent jónak érzékel, nincs hibajel sem műszerfalon, sem számítógépen. Számítógépen nézve is megfelelő a működés (elfordulás szög, felvett áramerősség), viszont a szervó egyáltalán nem működik. Kormánymű, kormányszög jeladó kicserélve, vezetékezés kimérve, rendben.

Szia
Amikor elfordítod a kormányt , nő az áramfelvétel!?
A rásegítés mértékét már próbáltátok átállítani?

http://skodafabiaclub.com/forum/viewtop ... A9s#p51532

És aksitól a direkt 12 voltot megkapja a aksifedél tetején lévő lemezbiztin keresztül?
És a lemezbizti nem repedt, ami elég gyakori.. igen ,akkor áramfelvételt sem lehetne látni.. csak hangosan gondolkozom..


Köszönöm a választ, továbbítom az illetékes felé, nem tudom próbálkozott-e már ezzel. A lemezbizti volt az első amit cseréltünk a szervó után, természetesen hibátlan volt. :)


lehet hogy hülye dolog én megbontanám a szervóolajcsövet és müködtetném a kormányt ha ki tör az olaj akkor jó először a szivattyunál utánna ha jó akkor A KORMÁNYMÖÜNÉL BONTANÉK ( nem lehet hogy a cső tömödött el ?)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. nov. 20, 2019 5:55 pm 
Offline

Csatlakozott: kedd nov. 19, 2019 9:11 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4 MPI
Csabaa írta:
Atesz8911 írta:
Sziasztok!

Egy kis segítség kellene, hátha már valaki találkozott a problémával, és van valami ötlete, merre tovább. Adott egy 2004-es Skoda fabia 1,4 mpi, koyo szervómotorral. A szervó meghibásodott, felújítottra lett cserélve, ugyanolyan típusra. A hibajelenség a cseréket követően (hárommal is ki lett próbálva, nem a szervómotor a hibás...), hogy az autó mindent jónak érzékel, nincs hibajel sem műszerfalon, sem számítógépen. Számítógépen nézve is megfelelő a működés (elfordulás szög, felvett áramerősség), viszont a szervó egyáltalán nem működik. Kormánymű, kormányszög jeladó kicserélve, vezetékezés kimérve, rendben.

Szia
Amikor elfordítod a kormányt , nő az áramfelvétel!?
A rásegítés mértékét már próbáltátok átállítani?

viewtopic.php?f=11&t=1122&p=51532&hilit=R%C3%A1seg%C3%ADt%C3%A9s#p51532

És aksitól a direkt 12 voltot megkapja a aksifedél tetején lévő lemezbiztin keresztül?
És a lemezbizti nem repedt, ami elég gyakori.. igen ,akkor áramfelvételt sem lehetne látni.. csak hangosan gondolkozom..


Köszönöm a választ, továbbítom az illetékes felé, nem tudom próbálkozott-e már ezzel. A lemezbizti volt az első amit cseréltünk a szervó után, természetesen hibátlan volt. :)


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: szer. nov. 20, 2019 6:28 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 8051
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
Atesz8911 írta:
Sziasztok!

Egy kis segítség kellene, hátha már valaki találkozott a problémával, és van valami ötlete, merre tovább. Adott egy 2004-es Skoda fabia 1,4 mpi, koyo szervómotorral. A szervó meghibásodott, felújítottra lett cserélve, ugyanolyan típusra. A hibajelenség a cseréket követően (hárommal is ki lett próbálva, nem a szervómotor a hibás...), hogy az autó mindent jónak érzékel, nincs hibajel sem műszerfalon, sem számítógépen. Számítógépen nézve is megfelelő a működés (elfordulás szög, felvett áramerősség), viszont a szervó egyáltalán nem működik. Kormánymű, kormányszög jeladó kicserélve, vezetékezés kimérve, rendben.

Szia
Amikor elfordítod a kormányt , nő az áramfelvétel!?
A rásegítés mértékét már próbáltátok átállítani?

viewtopic.php?f=11&t=1122&p=51532&hilit=R%C3%A1seg%C3%ADt%C3%A9s#p51532

És aksitól a direkt 12 voltot megkapja a aksifedél tetején lévő lemezbiztin keresztül?
És a lemezbizti nem repedt, ami elég gyakori.. igen ,akkor áramfelvételt sem lehetne látni.. csak hangosan gondolkozom..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: szervóhiba
HozzászólásElküldve: kedd nov. 19, 2019 9:30 pm 
Offline

Csatlakozott: kedd nov. 19, 2019 9:11 pm
Hozzászólások: 3
Autó: Skoda Fabia 1,4 MPI
Sziasztok!

Egy kis segítség kellene, hátha már valaki találkozott a problémával, és van valami ötlete, merre tovább. Adott egy 2004-es Skoda fabia 1,4 mpi, koyo szervómotorral. A szervó meghibásodott, felújítottra lett cserélve, ugyanolyan típusra. A hibajelenség a cseréket követően (hárommal is ki lett próbálva, nem a szervómotor a hibás...), hogy az autó mindent jónak érzékel, nincs hibajel sem műszerfalon, sem számítógépen. Számítógépen nézve is megfelelő a működés (elfordulás szög, felvett áramerősség), viszont a szervó egyáltalán nem működik. Kormánymű, kormányszög jeladó kicserélve, vezetékezés kimérve, rendben.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: pén. okt. 11, 2019 5:56 am 
Offline
Moderátor
Avatar

Csatlakozott: szer. jún. 24, 2009 10:37 pm
Hozzászólások: 8051
Tartózkodási hely: Budapest XX.
Autó: 2003. 1,2 12V AZQ
skodaroomster írta:


Köszi! Hát ha ez ilyen lazán lejönne

Szia
A csatlakozót erősen told előre, utána nyomd be az oldalsó pöcköt.. majd az egészet hátra..


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: szervóhiba
HozzászólásElküldve: kedd okt. 08, 2019 9:22 pm 
Offline

Csatlakozott: vas. jan. 06, 2019 5:50 pm
Hozzászólások: 773
Autó: Fábia I 1,2 BME 2006
skodaroomster írta:
hubo44 írta:
skodaroomster írta:
illetve a pumpa tartó kerek műanyag tetején található csöveket nem sikerül levenni, így meg nem lehet a pumpát kiszedni a helyéről.


https://youtu.be/mKMMNIbxuho?t=289



Köszi! Hát ha ez ilyen lazán lejönne


:) van hozzá egy fogó a pöcök benyomására


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 807 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7 ... 54  Következő

Időzóna: UTC + 1 óra


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség